Adam03

Sagecom 5670 - Asus RT-AX53U

Kérdés

Sziasztok! Lenne aki segítene jól bekonfigurálni a szolgáltatói Sagecom 5670-et és egy Asus rt-ax53u routert, részletesen elmagyarázva ? 🙂
Nagyvonalakba leírnám, hogy mit is szeretnék. Az ingatlan 2 szintes, a Sagecom lent van, az Asus pedig fent. A csomag 1000/1000. A földszinten csak wifiről csatlakoznának rá eszközök, míg fent az Asusra wifi-n és kábelen egyaránt. A 2 eszköz közt van egy cat5e kábel. Tv szolgáltatás nincs, csak telefon, tv, pc, ps5 csatlakozna rá.
Jelenleg valahogy összekötöttem, de szerintem valami baj lehet mert hívás közben állandóan ledobál a wifi hangról és az fontos lenne, hogy stabil legyen, mert itt nagyon rossz a térerő + lemeztető kombó. :D
 
Szerkesztve ekkor: Szerkesztő: Adam03

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

7 válasz erre a kérdésre

57 perce, Adam03 írta:

Jó ötlet! Amúgy jól kötöttem össze a két eszközt? 
A telefon amúgy iphone 11 pro. Esetleg egy wifi hang hívás ki-be kapcsolás? 

Jól kötötted össze az eszközöket.

Még az Asus vagy a szolgáltatói eszköz logjában volna érdemes szétnézni, hátha van hibaüzenet (pl megszakad a vezetékes kapcsolat, stb).

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
6 perce, btz írta:

Akkor állíts be külön jelszót és nevet tesztelésképpen

. Ha a szolgáltatói eszközre kapcsolódva is ugyan ez a hibajelenség, akkor valószínűleg nem a saját eszköz a probléma.

Ha viszont ott nem jelentkezik a probléma, akkor viszont a saját eszközön lesz valami hiba. 

Jó ötlet! Amúgy jól kötöttem össze a két eszközt? 
A telefon amúgy iphone 11 pro. Esetleg egy wifi hang hívás ki-be kapcsolás? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Adam03 írta:

Nem változtatok helyet. Szobába van a router és ott is telefonálok szóval a lefedettség az max. :) 

jelenleg úgy hoztam össze hogy sagecom ból jövő kábel az asus wan portjába megy és azt ap módba kapcsoltam. A wifi nevet+jelszót ugyanazt állítottam be lent is meg fent is, így gondolom mindig változik hogy melyikre csatlakozik. 

Akkor állíts be külön jelszót és nevet tesztelésképpen

. Ha a szolgáltatói eszközre kapcsolódva is ugyan ez a hibajelenség, akkor valószínűleg nem a saját eszköz a probléma.

Ha viszont ott nem jelentkezik a probléma, akkor viszont a saját eszközön lesz valami hiba. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, uzman írta:

Telefonálás közben helyet változtatsz? Előfordulhat, hogy telefon kikerül az Asus lefedettségéből és átcsatlakozik a Sagemre?

Nem változtatok helyet. Szobába van a router és ott is telefonálok szóval a lefedettség az max. :) 

jelenleg úgy hoztam össze hogy sagecom ból jövő kábel az asus wan portjába megy és azt ap módba kapcsoltam. A wifi nevet+jelszót ugyanazt állítottam be lent is meg fent is, így gondolom mindig változik hogy melyikre csatlakozik. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Adam03 írta:

Huh ezt sajnos nem tudom. Általában a saját eszközre csatlakozva telefonálok. 
Viszont ha sokáig tart a telefonbeszélgetés akkor random dobálja le. Van mikor 5 perc után, de van mikor 10. 

Telefonálás közben helyet változtatsz? Előfordulhat, hogy telefon kikerül az Asus lefedettségéből és átcsatlakozik a Sagemre?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Huh ezt sajnos nem tudom. Általában a saját eszközre csatlakozva telefonálok. 
Viszont ha sokáig tart a telefonbeszélgetés akkor random dobálja le. Van mikor 5 perc után, de van mikor 10. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Csak a saját eszközöd dobál le vagy a szolgáltatói is?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most