Brada20

Tag
  • Tartalmak

    30
  • Csatlakozás időpontja

  • Utolsó látogatás

Brada20 a fórumon

  • Rang
    Tudományos főtag
  1. Nálam megjavult az összerendelés.
  2. Szerintetek mi okozza, hogy a nem felvevős box folyamatosan “elveszíti” a kapcsolatot a felvevős boxal. Vagy nem is lát felvételeket, vagy látja de lejátszani már nem tudja. Ilyenkor a megállítás funkció sem megy. Majd 2x vagy 3x újraindítom mind a két boxot mire minden rendesen működik. Most jutottam el arra szintre, hogy meguntam. Másnál is tapasztalható, vagy csak nálam?
  3. Az egyik optikás előfizetésemnél működik, a másiknál nem. Mondjuk ahol működik ott van felvétel opció.
  4. A gond az stb-vel van, nem az appal.
  5. Sziasztok. Szerintetek mi okozza, hogy a műsorújság appal nem lehet a boxot összerendelni, mert a pin kódnál az error jelenik meg, ha pedig a qr kódot olvastatom be rossz pin üzenetet kapok.
  6. A Moziverzum HD-ről nincs még infó?
  7. Hogyan lehetne a Telekom felé igényt leadni legalább az automatikus kikapcsra, szerinted?
  8. Csak én nem találom vagy tényleg nem lehet beállítani, hogy hány óra tétlenség után kapcsoljon ki a beltéri?
  9. Nem tudja valaki, hogy az epgben, hogyan lehet beállítani emlékeztetőt egy adott műsorhoz. Már minden lehetőséget átnéztem, és egy pár leírást, de sehol nem találom.
  10. Ez nem egyszeri jelenség. Ennél az adott sorozatnál mindig így játsza le. Illetve néma megfagy és akkor semmire nem reagál, csak a kikapcsolás segít.
  11. Szerintetek mi okozhatja, hogy a dvr-os boxon ha egy adott felvételt nézek vissza akkor a hang ki marad 5-10 másodpercen ként. Ha ugyanezt nézem vissza egy másik boxon ott tökéletes.
  12. Mit értesz optimális képjavítótechnológia alatt?
  13. Kb 1-2 hete azt vettem észre, hogy a HD csatornákon a kép gyors mozgásoknál néha elmosódik vagy egy-egy pillanatra pixeles lesz. De korábban ezt nem tapasztaltam. Másnál mi a helyzet? Optikánál nem lenne szabad, hogy ne tökéletes legyen.
  14. Tegnap esete egy felvett műsor visszanézésekor megjelent a bal alsó sarokban a STREAM HIBA felirat, majd kb 5 másodperc múlva megállt a kép, további 1-2 másodperc után kaptam egy fekete képernyőt és vmi rádióra hasonlító hangsávot. Sikerült kilépnem és újra elindítani a lejátszást, kb 5 perc után ismét megjelent és kezdődött minden újra. A furcsa az volt, hogy ahol megakadt onnan tudtam folytatni. Tapasztalt már vki ilyet?
  15. Bejelentettem és már ki is cserélték. Egy másik fajta Tatungot kaptam, egy 3310-es verziót.