Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'sagecom'

6 találat

  1. Sziasztok, A segítségeteket szeretném kérni. Édesanyámék lecserélték az internetszolgáltatót és Telekomra váltottak. Az eszköz amit a Telekom biztosított nekik a Sagecom F@st 5655v2 AC típus. A normál interneteléréssel (pl. ennek az oldalnak az elérésével) semmi gond nincs, megy szépen minden. A munkámhoz szükség van VPN kapcsolatra (Avaya VPN Kliens + RSA token) bizonyos oldalak eléréséhez. A network ismereteim a buta felhasználó szintjén vannak, tudom hol kell elindítani a klienst, PIN kód + token és működnie kellene... De nem működik, egész pontosan csatlakozik a VPN-hez, de semmilyen oldalt vagy alkalmazást nem tudok megnyitni, amihez a VPN kapcsolat szükséges lenne. Kipróbáltam mobilinternetről (4G) és minden VPN oldal működik, valamint kipróbáltam a telefonom (Samsung S10e) WiFi megosztását és működik úgy is (Laptop --> Mobiltelefon --> Sagecom router --> Internet/VPN). Mi az amit be kell állítsak/ellenőrizzek a routeren? Hardver Version: 1.0 Software Version: SG3G10000494 GUI version: 1.110.54 Próbáltam a Firewall-t low-ra venni, stb de nem értem el sikert, akkor amikor direktbe csatlakoztattam a laptopot a router-hez. Köszi előre is a segítséget, Joe
  2. Sziasztok! Próbálok érthetően fogalmazni. Adott egy Sagecom F@st 5655v2 DTAG modem a ház földszintjén. Az emeleten egy D-link DIR-842 (AC1200) router. A stabilabb sávszélesség miatt lett összekötve a kettő földszintről jön fel a telefon(?) kábel be a routerbe és abból megy egy másik a set-top-boxba, plusz a laptopba. Van tv-adás is és az internet is működik, viszont a set-top-box úgy viselkedik, mintha nem lenne a hálózaton egy másik winchesteres vevő, pedig van. Nem tudok élő adás tekerni vagy megállítani, se felvenni és nem látom a korábban felvett műsorokat. Korábban egy szerelő említett valami beállításokat a routeren belül, ami megoldja, de nem emlékszem rá. Ipv6-ról, meg DHCP beállításokra emlékszem, de nem pontosan. Ha valaki tudja mit kell beállítani a routeren, azt nagyon megköszönöm. Péter
  3. Sziasztok! Az alabbi beallitasokkal rendelkezem: Sagecom Fast 5655v2 Optika megy be, 1db UTP jon ki mely sajat routerbe fut bele a lakas masik vegen Jelenleg Internet Connectivity status: Not connected Wifi kikapcsolva Asus RT-AC68U WAN portba erkezik a Sagecombol az UTP 2.4 es 5G wifit szor es hasit rendesen UTP-n csatlakozik az IPTV-hez es egyeb lan eszkozokhoz Operation Mode:Wireless router, PPPoE-n keresztul csatlakozik az internethez Az IPTV miatt DHCP routes: Microsoft, IGMP Proxy es snooping engedelyezve A kerdesem: Jeleneleg minden mukodik. A gond az, hogy a Sagecom tobbi LAN portjara is szeretnek szamitogepeket kotni es ezek nem tudnak csatlakozni az internethez. Mit kell valtoztatnom, hogy mukodjon a rendszer tovabbra is, de a Sagecom tobbi LAN portjan is legyen internet? Elore is koszonom!
  4. Sziasztok! Érdeklődnék, hogy van e tervben le cserélni ezt a fantasztikus eszközt a Telekomnak valamikor a közeljövőben?! Számos probléma van vele, többek közt nagyon gyenge Wifi és pár nap alatt képes úgy le lassulni, ha pingelem a válaszidő 30-500ms ig terjedő tartományban van holott helyi hálózatban a ping 1ms alatt szokott lenni. (A pingelés PC ről történik utp összeköttetéssel nem wifiről!) Ha újra indítom az eszközt akkor ez rendbe is jön, de pár nap és megint lassul a hálózat döglődik a rendszer. Elég sokan vagyunk a házban így persze megy a 3 STB az IPTV-hez meg pár számítógép, de gondolom másnál se 1 PC és 3 STB megy, nem beszélve a jó pár okostelefonról és tablet, laptop. A Wifi részt megoldottam egy másik routerről amit AP módban használok. Most teszt jelleggel ki kapcsoltam a wifit a Sagecom-on. Kíváncsi vagyok, hogy így tapasztalható lesz e a lassulás. Internet sebességgel nincs gond, IPTV is frankón működik, de mikor már ennyire be lassul a hálózat a számítógépek nem kimondottan szeretik.
  5. Jó napot! Egy olyan problémám volna hogy nem rég lett bekötve ez az új eszköz és 250mb/s kéne hogy legyen, a lényeg az hogy rá van kötve egy router/wifi pluszba ami a gépbe be van dugva de max 100mb-t ismer fel valahogy ezt betudnám állítani? Eddig nem igazán találtam rá megoldást.
  6. Kedves közösség! A problémám a következő lenne: a tv-n nincs jel a jelenlegi bemenetből A napokban szerelték be az új lakásunkba a tv-t és internetet. Kaptunk egy Sagecom F@st 5655v2 digitális elosztót és egy HDMI Dolby digital plus set-top-boxot. Beszerelés utáni kábelrendezés után (hogy ne a szoba közepén legyenek) nem működött az internet amit a szakember segítségével sikerült megoldani, viszont egy másik kábelrendezés miatt (mikor a boxok a helyükre kerültek a tv asztal polcán) az internet működött viszont nincs adás illetve azt írja a tv- hogy nincs jel a jelenlegi bemenetből. Minden össze van dugva, minden a helyén, ledek világítanak, kap áramot, a használati útmutatóban lévő hibaelhárítási lépéseket is kipróbáltuk, újraindítás, (nem reset) stb de sehogy sem jó. Valaki találkozott már hasonlóval? Mi lehet a probléma? Valaki tud segíteni esetleg? Köszönettel Dávid