tonesz

Sagemcom F@st 3686 V2 Wi-Fi problémák

Kérdés

Sziasztok! [előre leszegezem, hogy a netes dolgokhoz sajnos nem konyítok annyira]

Adott a címben is láthato modem, melyet kb 2-3 hónapja szereltek be a Telekomos kollégák (egy D-linket váltott le).

Minden rá lett kötve, tökéletesen működött. Egészen 2 héttel ezelőttig, amikor az egyik koax kábelt lecsatlakoztattam róla (mondván, hogy már úgysincs szükség rá és csak wifit használok majd laptoppal), majd a helyére csatlakoztattam egy NAS-t (Maxtor Shared Storage Device, régi vas).

Itt valahogy egy csapásra rosszabb lett a wifi teljesítménye, pl elvesztette a jelet, vagy nem adott egyáltalán netet. (vagy esténként ugrált a ping ezreseket minden percben). Nyomtam pár Wifi resetet a készülék tetején a gombbal, egy időre megoldotta a problémát, de sokat nem használt. Majd a kábeleket cserélgettem a hátuljában, de az semmit sem, a NAS kábelét is kihúztam, most így üzemel és ugyanúgy fennáll a probléma.

Ebben kérnék valami eligazítást, köszönöm előre a segítséget.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

5 válasz erre a kérdésre

SSID-t változtasd meg, tedd fix frekvenciára a wifi frekit lehetőleg olyanra amin kevesen lógnak.

Sávszélességet 2.4GHz-en 20/40 MHz/Auto 5GHz-en 80MHz ajánlott rakni.

WPS-t kapcsold ki. Nagyjából ennyi.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszöntem a segítséget!

Leteszteltem 4k-s videókkal és teamspeakkel, torrenttel. Megszűnt a magas ping.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Szia!

A tetején levő gombbal csak ki-be kapcsolod a wifi-t. :)

Reseteld le az egész sagemet, ezzel minden beállításod törölve lesz és vissza áll a gyári alapértékekre.

Hátoldalán van egy süllyesztett nyílás toll heggyel vagy tűvel nyomd addig, hogy az előlapon csak az alsó LED világítson, ezután engedd el, várd meg hogy abba hagyja a villogást, aztán a beállításaidat állítsd be újra manuálisan, ne mentésből.

Szerkesztve ekkor: Szerkesztő: Roli82

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszi a helpet.

Valami spec beállítást kell a control panelén állítanom? (valami ipt blacklistre v valami)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nincs mit. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most