Győző

1000/1000 Internet

Kérdés

Kedves Tagok !

1000/1000 nettel rendelkezem, a szolgáltatás minősége teljesen jól működött egy szép napig de azóta minden eléggé gázos.

Amíg minden jól működött: Kábelen kb 650-900 mbit/mértem azóta olyan 300-550 közöttit, feltöltésnél max 500 mbit/s mértem most 200 mbit/s a max.

Wifin még rosszabb a helyzet 5ghz-n telefonon 350-650 között mértem le  most  80-450 a maximum, feltöltés max 450 volt de most 150-250mbit/s .

Laptopon 5 ghz 400-600 között volt fel s  most max 210 mbit/s feltöltésnél 450 volt s most max 192 mbit/s.

Hívtam jelentettem de semmit nem találtak vagy nem akartak. A wifi a gyári sagecom beépített volt amikor jó volt s most is az van.

Valaki valamilyen megoldást tud ?

Érdemes lecserélni a gyári wifit ? És ha igen milyenre ?

Van valami beállítás amivel segíteni lehetne ?

Köszönöm a válaszokat s segítséget :) ÜDV : Győző

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2 válasz erre a kérdésre

Szia!

Nálam szintén hasonló a helyzet, ráadásul még a telefonvonal is szakadozik időszakosan.
Nálam jelenleg 300 mbit/s körüli sebesség mérhető.
Jeleztem a problémákat többször ügyfélszolgálatra, ahol azt válaszolták hogy a szerződésben leírt garantált értéket biztosítják. Illettve küldtek SMS-t hogy hibát nem találtak.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!

Nálam is hasonló a helyzet! A letöltés 900 mbit/s -röl  500 mbit/s -ra a feltöltés 700 mbit/s -rol  250 mbit/s -re csökkent! Azt mondták hogy nálam van a hiba és ha gondolom kiküldik a szakit pénzért!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most