oddman

Lelassult az internetem (F@st 3686 AC)

Kérdés

Posztolva ekkor: (szerkesztve)

500/22-es internetem van, de mostanában csak 60-70 Mbit/s sebeséggel tudok letölteni. A feltöltés az rendben van. :)

Lehet, hogy történt valami a modememmel?

Belinkelek egy képet pdf formátumban a modem status oldaláról. Ezek alapján meg lehet állapítani valamit? Elfogadhatóak ezek a vonali adatok?

 

router_param.pdf

Szerkesztve ekkor: Szerkesztő: oddman

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

5 válasz erre a kérdésre

1 órája, oddman írta:

Igen a speedtest.net-et használom és a budapesti telekomot szoktam beállítani, mint szerver.

A bridge módot nem ismerem, mert van IPTV, és azzal együtt nem megy. Próbáld meg feltenni a kérdésedet ebben a blogban (Jobb oldalon a blogbejegyzések között találod):

Sagemcom F@st 3686AC egy új remény

Anonymus felhasználó jól ismeri ezt az eszközt, talán tud segíteni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 perce, OldMike írta:

Ezek az adatok teljesen megfelelőek, nálam is hasonló, a letölthető Speedtest alkalmazással 266/22 értéket mérek, 6-os pinggel. Ezzel az alkalmazással mérted-e?

Igen a speedtest.net-et használom és a budapesti telekomot szoktam beállítani, mint szerver.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

 

Nálam teljesen stabil a sagemcom router, igaz bridge módban használom és nálam a wifi is le van tiltva, valamint se telefon se tv nincs rajta.

Az egyetlen problémám, hogy belassult a net. Ilyen 60-70 Mbit/s-et tud mostanában, viszont régebben, amikor csak 300/20-as volt a netem, akkor azért 200 Mbit/s nagy ritkán még 250 Mbit/s is összejött napszaktól függően. Lehet egy csomó új ügyfelet bekötöttek a környékünkön, a gerincvonalat meg nem fejlesztik. :(

Amúgy én a helyedben kicseréltetném a modemet, mert az nem normális, hogy naponta kell újraindítani. Nekem volt olyan router eszközöm, aminek gond volt a tápjával, de olyan is, amelyiknél a kondikkal volt baj a router-ben lévő nyákpanelen és ezek miatt kellett állandóan újraindítani.

 

 

Szerkesztve ekkor: Szerkesztő: oddman

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 órája, oddman írta:

Elfogadhatóak ezek a vonali adatok?

Ezek az adatok teljesen megfelelőek, nálam is hasonló, a letölthető Speedtest alkalmazással 266/22 értéket mérek, 6-os pinggel. Ezzel az alkalmazással mérted-e?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nekem csak 300/20 netem van, de ugyan ezzel a problémával küszködök és még hozzá csatlakozik a Wifi eltűnése, lassulás stb. Ha be lépek a beállításokba akkor pedig akár véletlenszerűen restartol a modem. 

Szerintem szimplán az eszköz gyenge mint a harmat. Gyakorlatilag alkalmatlan a kiszolgálásra. A mai világban több pc van már egy családi házban, laptop tabletek, telefonok. Ezt azért alap szinten is, de bírni kellene. :(

Sajnos ez van, 2-3 naponta csinálj egy restartot és rendben lesz. Én ezt csinálom csak unalmas..

 

Jel szintek rendben vannak szerintem. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most