Kérdés

Szakadozó internet kapcsolat, újra induló  HGW esetén mit tehetek ?

 

Első amit tehetsz, hogy újra indítod a HGW-t. Érdemes lehet ránézni jel szintekre is, ezt jellemzően a 192.168.0.1 192.168.1.1/  192.168.100.1 címen találod.  Belépéshez amennyiben nem változtattad meg: admin/admin, üres/üres stb, kivéve Sagemcom F@ST 3686AC, ennél eszköznél a talpon elhelyezett matricán találod a szükséges adatokat.

DOCSIS adatokat keress dBmV és mértékegységekkel lefelé /felfelé letöltési /feltöltési vagy angolul downstream és upstream.

 

Ezekről amit tudni érdemes.

Letöltési irányba -12 + 12 közt ideális, 0-hoz közeli érték a legoptimálisabb.

SNR 30 dB legalább érje el, átlagosan 40 körül mozog, ennél többel nem fogsz találkozni.

Feltöltési irányba 51 dBmV alatt legyen


Ettől eltérő értékkel is működhet a HGW, de átlagosan ezek tekinthetők minőségi értékeknek. Amennyiben ezektől eltérést tapasztalsz, az jó eséllyel lehet a probléma forrása. Pusztán eltérő adatok nem adnak  alapot semmilyen reklamációra.

 

Kérhetek bridge módot?

Igen, kérhetsz Cisco EPC3925 és Sagemcom FAST3686 eszközök esetében. De csak akkor, ha nincs iptv előfizetésed.  Ezt a 1414 ügyfélszolgálati szám hívásával teheted meg, kitartást hozzá, néha nehezen sikerül.

 

Használhatom valamire az usb csatlakozót ?

Pendrive vagy külső táppal rendelkező merevlemez segítségével file, ftp, UPnP médiaszervert készíthetsz.

 

Milyen csomagokat rendelhetek ?

*Otthoni Internet 10/

*Otthoni Internet 20/

Otthoni Internet 150/5

Otthoni Internet 300/20

Otthoni Internet 500/22

 

* Ezek a csomagok csak ED2 területen rendelhetőek. 

Szerkesztve ekkor: Szerkesztő: anonymus
Módosítás

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1.617 válasz erre a kérdésre

Semmit sem tiltottam le, alap beállítás ilyen volt.

Köszi még1x mindenkinek!

On 2016. 12. 20. at 1:32 PM, Tamas586 said:

Nyilván ha letiltod magadnál a VPN-t, akkor nem fog menni a VPN...   :/

vpn1.png

(alapértelmezés szerint engedélyezve vannak)

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Pomázon (Pest megye, Szentendrei kistérség), a karácsonyi 24-e óta borzalmas a net és néha az iptv is szakadozik. Netmánia XXL csomagom van, de a 120 Mbit/s helyett az ünnepek alatt a sávszéleség letöltési irányban 5-30 Mbit/s között ugrált. Most jelen pillanat épp 60-at mértem (ugyan ez is még csak a fele az előfizetett sávszélességemnek), de még reggel van. Eddig semmi problémám nem volt a nettel stabilan mindig 100-120 között mozgott (volt mikor még picit több is volt. Ahogy olvasom a facebook oldalon, ott is többen panaszkodtak. Ez valami központi hiba lenne? Vagy netán szimplán csak a telekom hálózata nem bírja a terhelést? Ez utóbbi esetben, akkor nem értem hol vannak a fejlesztések, amiket beharangoztak?  

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Cisco 3925-ös modemet tett be a t-com, mert az uj,120Mb-os internetem az akkor beszerelt Sagemcom medemn keresztül állandóan ledobta a netet,mikor a kamerákat néztem távolról neten keresztül.

A Cisco modemmel az jól megy,tudja is a 120-as sebességet,de a kamerák ha be vannak kapcsolva, lefelezi a netet.

A modem Wifije csapnivaló,2 m re csak 11Mbit/s-ot tud.

Próbáltuk T-linkes N-es routerrel,ugy 25-30 Mbit között tud.de a vonalas sebességet az is lefelezi.

Mi a megoldás,hogy Wifi-vel is nagy sebességet tudjon és a jelerősség is nagy legyen még távolabbi helyiségekben is.

AC router?Olvastam,bár nem értek hozzá valai bridgereről.

AZ mi,és hol lehet állítani?

Köszönöm a szakértő válaszokat.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
31 perce, root írta:

Wifi vagy dróton? Adj egy MT azonosítót privátban,

Dróton. A WiFi az nem szokott érdekelni. Megy a privát

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 minutes ago, Vulpi85 said:

1-2 hete nálam detto ugyanez a helyzet. A 120 mbit-ből örülök ha 40-50-et látok (rosszabb napokon 20-25-öt mérek csak). Korábban viszont nem volt ilyen gondom, mindig 100-120mbit között mértem a sebességet.

Wifi vagy dróton? Adj egy MT azonosítót privátban,

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
21 órája, tibyke írta:

az mar csak a kisebb baj, hogy a 120 mbit-bol max. 40-50 mbit jon at 10-bol 10x merve.

t

1-2 hete nálam detto ugyanez a helyzet. A 120 mbit-ből örülök ha 40-50-et látok (rosszabb napokon 20-25-öt mérek csak). Korábban viszont nem volt ilyen gondom, mindig 100-120mbit között mértem a sebességet.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, btz írta:

Wifin méred azt a 40-50-et?

Még 100-as etherneten se biztos hogy átmegy több, Hosszabb kábelnél nem biztos megvan a 1gb-es ethernet.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Wifin méred azt a 40-50-et?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
21 minutes ago, root said:

A sageban pl. nekem nincs bepipálva és megy a VPN.

Ezt a képet én csatoltam, a tiedet nem látom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
13 minutes ago, Tamas586 said:

Nyilván ha letiltod magadnál a VPN-t, akkor nem fog menni a VPN...   :/

vpn1.png

(alapértelmezés szerint engedélyezve vannak)

Ez egyáltalán nem egyértelmű. A sageban pl. nekem nincs bepipálva és megy a VPN. Akkor? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nyilván ha letiltod magadnál a VPN-t, akkor nem fog menni a VPN...   :/

vpn1.png

(alapértelmezés szerint engedélyezve vannak)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

sziasztok,

az utobbi idoben vettem eszre, hogy az amugy publikus IP kintrol nem ping, a forwardolt portok egyaltalan nem elerhetok .

ugyanilyen eszkozokkel es szolgaltatasokkal tobb ismerosomnek is mukodik mindketto. mi lehet a hatterben? nem tudom egyertelmuen megmondani, hogy mikortol van ez a valtozas, de szerintem kb. az ipv6-os atallastol (nalunk, a XV. keruletben, ez kb. november kozepet-veget jelenti).

mas is tapasztal(t) ilyet? mi lehet a megoldas?

az mar csak a kisebb baj, hogy a 120 mbit-bol max. 40-50 mbit jon at 10-bol 10x merve.

t

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 minutes ago, root said:

keresd meg a pptp passtrough ot és pipáld be, mentsd le. Mi történik?

Sikerült! Köszönöm mindenkinek!!!

8 minutes ago, root said:

keresd meg a pptp passtrough ot és pipáld be, mentsd le. Mi történik?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

keresd meg a pptp passtrough ot és pipáld be, mentsd le. Mi történik?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kábelen ugyanaz, és a rokonnál ugyanez a gép gond nélkül csatlakozott. Tűzfal kikapcs után is ugyanaz.

Szerkesztve ekkor: Szerkesztő: Brunnentaler

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Aham. Hát, akkor elvileg ki kellene mennie. Ha otthon mobilnetre teszed az eszközt kimegy? Nem lehet az, hogy a winfoson belül a saját lakásodban a hálózatbeállítót még régebben korlátoztad? Kapcsold ki a windows firewallját és próbáld meg úgy. Illetve próbáld meg ha nem wifin van a gép, hanem kábellel rádugod a dlinkre.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
10 minutes ago, root said:

Az advancedben van két olyan menüpont, hogy pptp és ipsec passthrough. Ezek ugye nincsenek bepipálva? Továbbá a VPN fülön ki van kapcsolva mindkettő?

Nincsenek bepipálva. A VPN fülön csak az ipsec-et látom az ki van kapcsolva.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az advancedben van két olyan menüpont, hogy pptp és ipsec passthrough. Ezek ugye nincsenek bepipálva? Továbbá a VPN fülön ki van kapcsolva mindkettő?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 minutes ago, btz said:

A céges wifi a céges hálózat része. Root azt írja, hogy a telefonodból csinálj egy wifi hotspotot és arra a wifire csatlakoztasd rá a notebookot a kapcsolódás teszteléséhez. Nem mondott olyasmit, hogy a géped beállításával lenne gond.

Ok ez tiszta, én ezért írtam azt hogy más hálózaton kapcsolódott.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A céges wifi a céges hálózat része. Root azt írja, hogy a telefonodból csinálj egy wifi hotspotot és arra a wifire csatlakoztasd rá a notebookot a kapcsolódás teszteléséhez. Nem mondott olyasmit, hogy a géped beállításával lenne gond.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Just now, root said:

Még egy dolog! Ha nem akarsz tovább szívni ezzel: amikor odamész a gazdihoz, vedd le céges hálóról a notit, és akaszd rá a telefonodon megosztott mobilnetre. Így kívülről fogsz csatlakozni a VPN re ha  a gazdi megoldja a gondot. Ha ez sikerül és otthonról továbbra sem tudsz csatlakozni, akkor szólj, mert akkor az otthoni hálódat kell átnézni.

Nem a céges hálón csatlakozott hanem a céges wifin, de a csatlakozással csak itthon van probléma. Azért írtam feljebb, hogy más helyen (rokonnál) simán csatlakozott a VPN ablakban. Ahol most a hibaüzenet van. Ezért gondolom, hogy nem a gép beállítással lehet gond hanem itt az otthoni hálózattal.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 minutes ago, Brunnentaler said:

Köszönöm szépen!

Még egy dolog! Ha nem akarsz tovább szívni ezzel: amikor odamész a gazdihoz, vedd le céges hálóról a notit, és akaszd rá a telefonodon megosztott mobilnetre. Így kívülről fogsz csatlakozni a VPN re ha  a gazdi megoldja a gondot. Ha ez sikerül és otthonról továbbra sem tudsz csatlakozni, akkor szólj, mert akkor az otthoni hálódat kell átnézni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
23 minutes ago, root said:

OKé, akkor ezek szerint beértél a céghez, de a VPN server vmiért nem akar látni Téged. Next step: megkérni céges gazdit, hogy a VPN logban nézze meg mi a gond.

Köszönöm szépen!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

OKé, akkor ezek szerint beértél a céghez, de a VPN server vmiért nem akar látni Téged. Next step: megkérni céges gazdit, hogy a VPN logban nézze meg mi a gond.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
9 hours ago, anonymus said:

Csatlakozás után itt mit látsz ?

 

Képkivágás.PNG

Arról csináltam képet fent van az első komment alatt. Egy szimpla hibaüzenet :

” The connection was terminated by the remote computer before it could be completed.”

Totál user oldalon vagyok nincs semmilyen IT-s tapasztalatom ezért is írtam már fentebb is, hogy ha bonyolult a dolog akkor megköszönöm mindenkinek a segítséget és ennyi volt. Nincs ezzel baj. :-)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most