• bejegyzés
    19
  • hozzászólás
    3.595
  • megtekintés
    26.719

sagemcom Sagemcom F@st 3686AC egy új remény

Ahogy a cím is sugallja ebben az írásomban, Telekom legújabb üdvöskéjét, a Francia gyártmányú  Sagemcom F@st 3686AC HGW-t fogom bemutatni.

Specifikáció:

  • EuroDOCSIS 3.0
  • DualMode: DOCSIS és EuroDOCSIS compatible.
  • 24 Downstream és 8 Upstream chanel bonding.
  • 4db Gigabit Ethernet LAN port, 1db RJ11 telefon interfész, USB 2.0 csatlakozó.
  • Két teljesen független processzor (Egy processzor a DOCSIS kezeléshez és egy dedikált processzor a LINUX alapú alkalmazások futtatására).
  • WI-FI: IEEE 802.11b/g/n 3x3 2.4 GHz és IEEE 802.1a/n/ac 5GHz Video Grade 3x3 (Dinamikus frekvencia kiválasztás DFS) Dual Band
  • Full Capture 1Ghz tuner
  • DLNA 1.5 DMS alkalmazás.
  • IPv4 és IPv6 támogatás.
  • Szülői felügyelet.
  • Magyar - Angol menü

Egész lelkét Broadcom SoC-al szerelt vas adja. Régóta égető szükség volt már erre a vérfrissítésre. Ha azt vesszük így lehet csak későbbiekben új nagyobb csomagokat bevezetni, amire egyre nagyobb valós igény van már. 

Állapot visszajelző ledekből sajnos nem vagyunk eleresztve. Lentről felfele haladva: Power Led miután áram  alá helyeztük kb egy percig világít. Utána sorban Signal és Online led. Ezt követően az ETH led következik amennyiben csatlakoztattunk hozzá UTP kábelt. Forgalom függvényében nem villog sajnos. Majd a telefon led következik, ami fixen világít ha van telefon előfizetésünk, utána  Wi-fi és Wps.

vmi2.jpg

Hátul a szokásos csatlakozókat találjuk, F csatlakozó koax hálózathoz, négy darab gigabites ethernet. Végül V1 esetén usb V2 esetén usb telefon és táp csatlakozók.

Funkciókat tekintve kaptunk egy FTP, DLNA, Cups servert. Természetesen ezek csak helyi hálózatról érhetőek el, a Sagemcom biztonsági irányelvei szerint.

Bridge mód bekapcsolása,  a 1414-es központi számon kérhető amennyiben nincs Iptv előfizetésetek

V1 és V2 Sagemcom pusztán kinézetbeli változásokon ment keresztül. Telefon és táp csatlakozó alulról hátra került. Újratervezett nyáknak és háznak köszönhetően kisebb és kevésbé melegszik.

Menürendszerről néhány kép képeket ide kattintva eléritek. Használati utasítás Sagemcom-F3686AC-v2.pdf 

 

Új szoftver érkezik hamarosan, ami a következő változásokat hozza:

-Számos új funkció

-Linux alapú szoftver,  így pl 5000 egyidejű kapcsolat helyett 20.000 egyidejű kapcsolatot tud kezelni

-Fon

-Számtalam hibajavítás

-Korábiaknál jobb wifi performencia AC-n akár 600M+

 

Sagemcom GYIK

 

Sagemcom F@st 3686AC V1 & V2 : MAGYAR_3.97.

 

 

Köszönöm a figyelmet, Anonymus.




3.303 megjegyzés




Ekkor: 1/3/2019 at 12:36, Bitang írta:

Üdv!

Próbáltam visszaolvasni de nem láttam semmi hasznosat így kérdeznék. Adott egy 150Mbites net a most cserélt sagecom fast386 v2.0 3.97 modemmel. A 2.4Ghz WiFi-m nem hajlandó 45 Mbit-nél gyorsabb netet adni egyetlen eszközön sem. Annak ellenére sem hogy közvetlen a modem mellé rakom. Az 5Ghz WiFi minden gond nélkül stabilan tartja a 140-150 Mbit-et ugyanilyen elhelyezéssel. Van erre valami megoldás/beállítás hogy jobban hasítson? Köszi ha segítesz!

 

Előfordulhat, hogy túl van terhelve a 2.4 GHz-es tartomány nálad, ez is lehet az oka annak, hogy lassú. Csak pár infó:

  • 2.4 GHz-n megy a bluetooth is. Ha esetleg abból sok van, vagy pl. zenét hallgatsz bluetooth-on keresztül, az érezhetően tudja befolyásolni a wifi teljesítményét
  • Ha széles (40 MHz) csatornát használsz, akkor az a 13 elérhető csatornából bő 2-t fog lefoglalni. És ha ezeken esetleg más routerek is szórnak jelet, akkor azok mind interferencia források, azaz akadályozzák a te kommunikációdat.
  • És mivel a 2.4 GHz nagyon tele van a legtöbb helyen, így pl. ott én fixen 20 MHz széles csatornát használnék, mindenki más, aki gyorsan akar kommunikálni, az tudjon 5GHz-t!

Mellesleg az Apple ajánlása is ugyanez (ne flam-eljünk, csak kerestem egy kvázi megbízható leírást erről):
https://support.apple.com/hu-hu/HT202068 => "A 2,4 GHz-es rádiómód"

Megjegyzés megosztása


Link kommenthez

2.4 GHz-nél csak a 20/40-Auto beállítás elérhető a sagecom modemnél de 20MHz-en futtatja. Nincs túl sok wi-fi a környéken így nem lettem sokkal okosabb de köszi az ötletet mindenkinek.

Megjegyzés megosztása


Link kommenthez
Ekkor: 07/01/2019 at 19:27, Bitang írta:

2.4 GHz-nél csak a 20/40-Auto beállítás elérhető a sagecom modemnél de 20MHz-en futtatja. Nincs túl sok wi-fi a környéken így nem lettem sokkal okosabb de köszi az ötletet mindenkinek.

Igen, ebben a routerben ez így van megtervezve. Vagy fix 20 MHzre állítod, vagy 20/40 auto-ra, amit a router automatikusan le fog venni 20-ra ha a 2.4 GHz-es sávban jelet észlel.

Megjegyzés megosztása


Link kommenthez
3 perce, anonymus írta:

Sehogy, cmts órája szerint jár. 

De nem jár pontosan, siet másfél órát 

Megjegyzés megosztása


Link kommenthez
21 perce, SzZ írta:

De nem jár pontosan, siet másfél órát 

Jelentsd be, javítani fogják.

Nekem egyszer még kábelnet volt, és azon össze-vissza járt az óra. Kb. a 4. bejelentés után visszahívtak, hogy tényleg :), javították.

Megjegyzés megosztása


Link kommenthez
3 perce, airween írta:

Jelentsd be, javítani fogják.

Nekem egyszer még kábelnet volt, és azon össze-vissza járt az óra. Kb. a 4. bejelentés után visszahívtak, hogy tényleg :), javították.

Köszönöm, megpróbálom

Megjegyzés megosztása


Link kommenthez

Sziasztok. Kérdésem lenne, hátha másnál is előfordult. A héten elkezdett vicceskedni a modem wifi hozzáférése. Nagy nehezen tudnak a mobilok és a laptop csatlakozni a hálózathoz. Ha meg sikerült akkor sokszor előfördul, hogy nem ad a wifi internethozzáférést. De ez is csak néha 20 perc folyamatos csatlakozási probálkozás után, addig be sem enged. Csak a 2,4Ghz mód van engedélyezve. Eddig tökéletesen müködött. A vezetékes része tökéletes, megy minden rajta rendben. Semmit nem állítottam át ahhoz az állapothoz képest, mint amikor minden rendben volt. Gondolom van olyan lehetőség is, hogy magában csak a wifis rész megy tönkre a modemben...?

 

Megjegyzés megosztása


Link kommenthez
30 perce, sebők írta:

Sziasztok. Kérdésem lenne, hátha másnál is előfordult. A héten elkezdett vicceskedni a modem wifi hozzáférése. Nagy nehezen tudnak a mobilok és a laptop csatlakozni a hálózathoz. Ha meg sikerült akkor sokszor előfördul, hogy nem ad a wifi internethozzáférést. De ez is csak néha 20 perc folyamatos csatlakozási probálkozás után, addig be sem enged. Csak a 2,4Ghz mód van engedélyezve. Eddig tökéletesen müködött. A vezetékes része tökéletes, megy minden rajta rendben. Semmit nem állítottam át ahhoz az állapothoz képest, mint amikor minden rendben volt. Gondolom van olyan lehetőség is, hogy magában csak a wifis rész megy tönkre a modemben...?

 

Szia! Nálunk is szokott. Egy újraindítás általában megoldja.

Megjegyzés megosztása


Link kommenthez
3 perce, koverg70 írta:

Szia! Nálunk is szokott. Egy újraindítás általában megoldja.

Igen néha igen, de van olyan, hogy 3-4 újraindítás után megy a dolog. Arról ne is beszéljünk, hogy ennek már van időtartama, hiszen mire minden helyreáll az vagy 5 perc...Újraindítás után természetesen. Ha ezt még megszorzom 4-5 kisérlettel. Lehet, hogy megoldás lenne lekapcsolni a wifi részét és egy másik wifi routerrel megpróbálni. Csak az a baj, hogy nem akartam új eszközt a meglévő 8 portos switch mellé még egy másikat... 

Megjegyzés megosztása


Link kommenthez
5 órája, sebők írta:

Sziasztok. Kérdésem lenne, hátha másnál is előfordult. A héten elkezdett vicceskedni a modem wifi hozzáférése. Nagy nehezen tudnak a mobilok és a laptop csatlakozni a hálózathoz. Ha meg sikerült akkor sokszor előfördul, hogy nem ad a wifi internethozzáférést. De ez is csak néha 20 perc folyamatos csatlakozási probálkozás után, addig be sem enged. Csak a 2,4Ghz mód van engedélyezve. Eddig tökéletesen müködött. A vezetékes része tökéletes, megy minden rajta rendben. Semmit nem állítottam át ahhoz az állapothoz képest, mint amikor minden rendben volt. Gondolom van olyan lehetőség is, hogy magában csak a wifis rész megy tönkre a modemben...?

 

Tudom, hogy az én *** de tegyél mögé egy értelmes router-t, és akkor nem fog fájni egyáltalán, ha a szolgáltató valami vakarózik. Full stabil lesz minden! Nálam ez teljesen megoldotta minden problémámat! (persze az IPTV-t közvetlenül a szolgáltatóéba dugd, ha nem akarsz IGMP-vel küzdeni)

Megjegyzés megosztása


Link kommenthez

Vettem egy jó kis Asus routert, megpróbáltam bridge módba kapcsoltatni a technikát a 1414-en, természetesen nem sikerült, fogalma sem volt az ügyfélszolgálatnak hogy miről beszélek, hát ennyit erről...

Megjegyzés megosztása


Link kommenthez

ha írsz pm-be egy címet küldök neked pár sört, hihetetlen vagy :-)

köszi :-)

Megjegyzés megosztása


Link kommenthez

rendben, de nem gondoltam megmagam, rajtad múlik, mindenestre nagyon hálás vagyok :-)

Megjegyzés megosztása


Link kommenthez

Talán nem ide tartozó kérdés, de hátha tudtok erre valamit mondani. Nem jellemző, hogy nézegetném a Windows eseménynaplókat, de most valami miatt kellett, és találkoztam egy furcsa hibaüzenettel:

A számítógép elvesztette a(z) xxx IP-címhez fűződő bérletét a(z) xxx hálózati címmel rendelkező hálózati kártyán. Ez egy 1000-es hibakód, az x-ek helyén persze adatok vannak, csak nem tudom, hogy publikusak-e. Egyébként a hibalista szerint ezek az üzenetek már azóta léteznek, amikor megkaptam ezt az eszközt. Ugyanakkor a HGW csak tavaly késő ősz óta mutatja az IpV6 kapcsolatot.

A HGW szerint van IpV6 kapcsolat, egy tesztoldal szerint is 10/10-es a kapcsolat. Valószínűleg nincs igazán jelentősége számomra, inkább csak érdekelne, hogy mi lehet ez. Köszönöm.

Megjegyzés megosztása


Link kommenthez

Szerintem ez akár normális is lehet, amikor a DHCP lease lejár, akkor újrakéri az eddigi IP címet - de attól még a bérlete le fog járni. És gondolom ezt a Windows benaplózza (bár nem ismerem a Windowst ilyen mélységig). Próbáld meg max értékre állítani a Sagemben a DHCP lease értéket, én nem emlékszem fejből most mennyi illetve hogy mennyi a default.

Megjegyzés megosztása


Link kommenthez

Egyáltalán nem vagyok ebben otthon, valószínűleg nem is kellene vele foglalkoznom. A naplóbejegyzések a mostani Win 7 telepítése óta vannak, akkor még Cisco HGW volt. Minden bejegyzés kizárólag a Windows indulásához kapcsolódik, az adott Win session alatt nem ismétlődik.

Egy másik (információ jellegű) naplóbejegyzés pedig minden induláskor közli, hogy a DHCPv6 kliens elindult.

Megnéztem a SAGE vonatkozó részét is. A DHCP bérleti ideje 3600 sec, és ez a DHCP fülön van (állítható). A DHCPv6 fülön nincs sem adat, sem állítási lehetőség, de gondolom ennek így kell lennie.

Azt hiszem, hogy itt valamilyen hálókártya beállítási vagy ütközési gond lehet, ami azért úgy tűnik, hogy az IPv6 használatot valószínűleg nem befolyásolja.

Megjegyzés megosztása


Link kommenthez

Fura hogy neked 1000-es hibakóddal ment, nálam 1003.-as volt anno, még win 7, illetve xp alatt. 

Ha nem szakad meg a neted akkor semmi gond, hagyd figyelmen kívül. Lejár a dhcp bérlet és más ip-t kapsz. Hogy ezt az oprendszer miért érzékeli hibának azt korábban sem értettem.  Ha nincs netgondod nyugodtan figyelmen kívül hagyhatod. 

Megjegyzés megosztása


Link kommenthez

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most