• bejegyzés
    19
  • hozzászólás
    3.776
  • megtekintés
    39.549

sagemcom Sagemcom F@st 3686AC egy új remény

anonymus

462.068 megtekintés

Ahogy a cím is sugallja ebben az írásomban, Telekom legújabb üdvöskéjét, a Francia gyártmányú  Sagemcom F@st 3686AC HGW-t fogom bemutatni.

Specifikáció:

  • EuroDOCSIS 3.0
  • DualMode: DOCSIS és EuroDOCSIS compatible.
  • 24 Downstream és 8 Upstream chanel bonding.
  • 4db Gigabit Ethernet LAN port, 1db RJ11 telefon interfész, USB 2.0 csatlakozó.
  • Két teljesen független processzor (Egy processzor a DOCSIS kezeléshez és egy dedikált processzor a LINUX alapú alkalmazások futtatására).
  • WI-FI: IEEE 802.11b/g/n 3x3 2.4 GHz és IEEE 802.1a/n/ac 5GHz Video Grade 3x3 (Dinamikus frekvencia kiválasztás DFS) Dual Band
  • Full Capture 1Ghz tuner
  • DLNA 1.5 DMS alkalmazás.
  • IPv4 és IPv6 támogatás.
  • Szülői felügyelet.
  • Magyar - Angol menü

Egész lelkét Broadcom SoC-al szerelt vas adja. Régóta égető szükség volt már erre a vérfrissítésre. Ha azt vesszük így lehet csak későbbiekben új nagyobb csomagokat bevezetni, amire egyre nagyobb valós igény van már. 

Állapot visszajelző ledekből sajnos nem vagyunk eleresztve. Lentről felfele haladva: Power Led miután áram  alá helyeztük kb egy percig világít. Utána sorban Signal és Online led. Ezt követően az ETH led következik amennyiben csatlakoztattunk hozzá UTP kábelt. Forgalom függvényében nem villog sajnos. Majd a telefon led következik, ami fixen világít ha van telefon előfizetésünk, utána  Wi-fi és Wps.

vmi2.jpg

Hátul a szokásos csatlakozókat találjuk, F csatlakozó koax hálózathoz, négy darab gigabites ethernet. Végül V1 esetén usb V2 esetén usb telefon és táp csatlakozók.

Funkciókat tekintve kaptunk egy FTP, DLNA, Cups servert. Természetesen ezek csak helyi hálózatról érhetőek el, a Sagemcom biztonsági irányelvei szerint.

Bridge mód bekapcsolása,  a 1414-es központi számon kérhető amennyiben nincs Iptv előfizetésetek

V1 és V2 Sagemcom pusztán kinézetbeli változásokon ment keresztül. Telefon és táp csatlakozó alulról hátra került. Újratervezett nyáknak és háznak köszönhetően kisebb és kevésbé melegszik.

Menürendszerről néhány kép képeket ide kattintva eléritek. Használati utasítás Sagemcom-F3686AC-v2.pdf 

 

Új szoftver érkezik hamarosan, ami a következő változásokat hozza:

-Számos új funkció

-Linux alapú szoftver,  így pl 5000 egyidejű kapcsolat helyett 20.000 egyidejű kapcsolatot tud kezelni

-Fon

-Számtalam hibajavítás

-Korábiaknál jobb wifi performencia AC-n akár 600M+

 

Sagemcom GYIK

 

Sagemcom F@st 3686AC V1 & V2 : MAGYAR_3.97.

 

 

Köszönöm a figyelmet, Anonymus.




3.471 megjegyzés




Ekkor: 2020. 09. 22. at 10:04, Tim András írta:

Ha az IGMP nem menne, még a VLAN is szóba jöhet.

Nem tudom milyen lehetőségek állnak rendelkezésre  a VLAN - hoz ilyen routereken, de gyanítom, hogy gyári szoftverrel semmilyen. 

Megjegyzés megosztása


Link kommenthez
17 órája, Tim András írta:

Nem tudom, konkrétan mit takar ez a funkció, de ez ott feltüntetett IPTV nem ugyanaz mint a Telekom IPTV - je. Egy normálisan managelhető routerben a VLAN-ok felosztása nem így működik.

Megjegyzés megosztása


Link kommenthez

Sziasztok,

Van egy ilyen csodaeszközöm, amivel mostanában sok a baj. Évekig ment rendesen, nem nyúltam semmihez, de megbolondult. A felépítés a következő: HGW után van egy TP-Link Archer C7 router, aminek az egyik portján van egy szintén TP-Link 8 portos switch. Ezeken különféle eszközök.

A HGW-be az IPTV beltéri van dugva, és a TP WAN portja. A HGW gyakorlatilag úgy van beállítva, ahogy jött (kivéve Wifi, azt kikapcsoltam), a TP-Link pedig ahogy beállította magát. (IP: 192.168.1.1) Nincsenek forwardok stb. Az utóbbi időben, ha valamelyik LAN-ra kötött windowsos gép újraindul, a HGW fejreáll, újra indul, majd megint működik. Rohadt bosszantó, ilyenkor se TV, se wifi.. 

Szóltam a T-nek cserélték a HGW-t. Annyival lett rosszabb, hogy ez nemcsak újraindul, hanem befagy, ki kell húzni a konnektorból hogy elinduljon. Amig a szerelő ott volt, 2-3 próbát kiállt, de ahogy elment, megint kezdte... Szerelő 10x elmondta, hogy nem ért hozzá, de biztosan IP-ütközés... Csak tudnám hogy mivel és mi, minden külön tartományban van. Nem változott semmi a hálózatban hónapok óta.... Korábban hibátlan volt. Próbáltam a TP-link WAN portjára fix címet adni, az sem segít. (192.168.0.100) A TP-link DHCP-je a 192.168.1.101 és 200 között oszt. Ha megy akkor jó, príma a sebesség de ha a W10 újraindul, minden összeomlik. És csak LAN-on... Két hálókártya van a gépben, mindkettővel ugyanaz. Kábelt is cseréltem, semmi...  Van esetleg valakinek ötlete? A Wifin futó gépekkel minden rendben.

Megjegyzés megosztása


Link kommenthez

sziasztok,

ez a csoda van nálam is:

Alkalmazott szabvány :  EuroDocsis 3.0
Hardver verzió :  V1.0
Szoftver verzió :  MAGYAR_4.93.0
Modem MAC cím :  24:7f:20:ad:0c:30
Router MAC cím :  24:7f:20:ad:0c:32
CM tanúsítvány :  Telepítve
   
   
   
   
   

Teljes nyugalomban voltam eddig, hogy SEMMILYEN port nincs nyitva a net felől, csak az openvpn.

Ma ráböktem kiváncsiságból a ddns nevére a munkahelyen, és kicsit elgondolkodtam, ugyanis eme fenti csoda webes felülete tárult elém.

Van lehetőség letiltani a web felőli hozzáférést? Mert én ilyen menüt nem találtam. Jobb routerekben ez a Enable WAN access vagy hasonló mögött van, de ebben semmi ilyen nincs.

köszi,

fgy

 

 

 

Megjegyzés megosztása


Link kommenthez
46 perce, FGy írta:

sziasztok,

ez a csoda van nálam is:

Alkalmazott szabvány :  EuroDocsis 3.0
Hardver verzió :  V1.0
Szoftver verzió :  MAGYAR_4.93.0
Modem MAC cím :  24:7f:20:ad:0c:30
Router MAC cím :  24:7f:20:ad:0c:32
CM tanúsítvány :  Telepítve
   
   
   
   
   

Teljes nyugalomban voltam eddig, hogy SEMMILYEN port nincs nyitva a net felől, csak az openvpn.

Ma ráböktem kiváncsiságból a ddns nevére a munkahelyen, és kicsit elgondolkodtam, ugyanis eme fenti csoda webes felülete tárult elém.

Van lehetőség letiltani a web felőli hozzáférést? Mert én ilyen menüt nem találtam. Jobb routerekben ez a Enable WAN access vagy hasonló mögött van, de ebben semmi ilyen nincs.

köszi,

fgy

 

 

 

Hali!

Nem tudom, h van-e szép megoldás erre... de ha port forward-olsz, az biztos erősebb lesz (én az IPTV miatt duplán kell NAT-oljak a saját routerem miatt, és minden portot továbbítok oda és nincs ilyen gondom)

Megjegyzés megosztása


Link kommenthez

Tehátt arra gondolsz, hogy a 80-as és a 443-as portot forwardoljam be valahová? Azért ez nem ugyanaz, mintha blokkolnám. Kimondottam az elérhetőség tiltását keresem.

Megjegyzés megosztása


Link kommenthez
6 órája, FGy írta:

Tehátt arra gondolsz, hogy a 80-as és a 443-as portot forwardoljam be valahová? Azért ez nem ugyanaz, mintha blokkolnám. Kimondottam az elérhetőség tiltását keresem.

(a Te esetedben egy nem létező címre továbbítást "ajánlottam").

Amúgy én akkor lepődtem meg, amikor a fent említett "mindent forwardolást" beállítottam, és felhívta a figyelmem egy warning, hogy így bizonyos szolgáltatásai a doboznak nem lesznek elérhetőek... akkor még nem tudtam, hogy ezt miért mondja... :)

 

Megjegyzés megosztása


Link kommenthez

Hát, ez nem túl bíztató. Szóval elég lesújtó véleményem van erről a "csodálatos" eszközről. Alapdolgok hiányoznak belőle. Mint pl ez, meg nem tudsz custom dns szervert adni, meg sorolhatnám. Nem lehet cserét kérni valami másra? Vagy csak én csodálkozok mindig rá, mikor nagy ritkán bele kell nyúlni? Mert ez a blokkolás a WAN felől elég alapnak tűnik. Már a TPlink 740-ben is benne volt, pedig az vagy 10 éves.. :o Na mindegy, köszi a fáradozást..

Megjegyzés megosztása


Link kommenthez
Ekkor: 2020. 10. 05. at 12:30, Arzi írta:

Sziasztok,

Van egy ilyen csodaeszközöm, amivel mostanában sok a baj. Évekig ment rendesen, nem nyúltam semmihez, de megbolondult. A felépítés a következő: HGW után van egy TP-Link Archer C7 router, aminek az egyik portján van egy szintén TP-Link 8 portos switch. Ezeken különféle eszközök.

A HGW-be az IPTV beltéri van dugva, és a TP WAN portja. A HGW gyakorlatilag úgy van beállítva, ahogy jött (kivéve Wifi, azt kikapcsoltam), a TP-Link pedig ahogy beállította magát. (IP: 192.168.1.1) Nincsenek forwardok stb. Az utóbbi időben, ha valamelyik LAN-ra kötött windowsos gép újraindul, a HGW fejreáll, újra indul, majd megint működik. Rohadt bosszantó, ilyenkor se TV, se wifi.. 

Szóltam a T-nek cserélték a HGW-t. Annyival lett rosszabb, hogy ez nemcsak újraindul, hanem befagy, ki kell húzni a konnektorból hogy elinduljon. Amig a szerelő ott volt, 2-3 próbát kiállt, de ahogy elment, megint kezdte... Szerelő 10x elmondta, hogy nem ért hozzá, de biztosan IP-ütközés... Csak tudnám hogy mivel és mi, minden külön tartományban van. Nem változott semmi a hálózatban hónapok óta.... Korábban hibátlan volt. Próbáltam a TP-link WAN portjára fix címet adni, az sem segít. (192.168.0.100) A TP-link DHCP-je a 192.168.1.101 és 200 között oszt. Ha megy akkor jó, príma a sebesség de ha a W10 újraindul, minden összeomlik. És csak LAN-on... Két hálókártya van a gépben, mindkettővel ugyanaz. Kábelt is cseréltem, semmi...  Van esetleg valakinek ötlete? A Wifin futó gépekkel minden rendben.

Azóta mindent próbáltam, végigtúrtam a netet, ezer tippet megpróbáltam, semmi eredmény. Úgy tűnik, nem bírja ha új eszköz megy fel. Ha elindtok egy windows gépet, ami teljesen ki volt kapcsolva, azonnal behal a modem, függetlenül attól, hogy a gép LAN-on vagy Wifin van. A modemen az összes LED kialszik, és csak áramtalanítás után indul.. Mi lehet ez?

Megjegyzés megosztása


Link kommenthez

Esetleg foldhurok leválaszto a koax kabelre,  bár akkor a töbibi gep is érintett lenne

Megjegyzés megosztása


Link kommenthez

Szerintem, ha már minden értelmes próbálkozás megvolt, akkor ... valami kimaradt. Kezdjük a kályhánál, azaz húzz ki mindent a Telekomos router-ből és csak egy DHCP-re felkonfigurált gépet dugj rá. Akkor mi lesz?

Megjegyzés megosztása


Link kommenthez
10 órája, Tim András írta:

Szerintem, ha már minden értelmes próbálkozás megvolt, akkor ... valami kimaradt. Kezdjük a kályhánál, azaz húzz ki mindent a Telekomos router-ből és csak egy DHCP-re felkonfigurált gépet dugj rá. Akkor mi lesz?

Volt ilyen próba.... A routerben csak egy gép volt és az IPTV, a gép  (újra)indulásakor így is képes volt kifagyni, de csak nagyon ritkán....  Úgy tűnik, hogy a terhelést nem bírja. Ha sok eszköz üzemel, és egy új bejön, akkor kifekszik. Tegnap játszadoztam vele, ha be van kapcsolva a TV, és fent lóg a szokásos 7-8 eszköz, és bekapcsolok egy gépet, akkor szinte mindig leáll..

Megjegyzés megosztása


Link kommenthez
49 perce, Arzi írta:

Volt ilyen próba.... A routerben csak egy gép volt és az IPTV, a gép  (újra)indulásakor így is képes volt kifagyni, de csak nagyon ritkán....  Úgy tűnik, hogy a terhelést nem bírja. Ha sok eszköz üzemel, és egy új bejön, akkor kifekszik. Tegnap játszadoztam vele, ha be van kapcsolva a TV, és fent lóg a szokásos 7-8 eszköz, és bekapcsolok egy gépet, akkor szinte mindig leáll..

A "router" alatt az Archer-t érted, vagy a Telekomosat?

Megjegyzés megosztása


Link kommenthez
12 perce, Tim András írta:

A "router" alatt az Archer-t érted, vagy a Telekomosat?

Volt olyan teszt, hogy a Sagecomban csak két drót volt, az IPTV és egy számítógép, Archer és switch ki volt iktatva. Úgy is csinálta, de csak ritkán. Az IPTV mindig a Sagemban van, azt nem szoktam átvinni az Archeren.

Most össze van rakva teljesen, megy is hibátlanul, de ha bármelyik számítógép újraindul, akkor befagy. Próbáltam úgy is, hogy elindítom a gépet, és csak utána dugom be a kábelt vagy megyek fel a Wifire, igy eddig nem omlott össze... Van egy csomó eszköz  a hálózaton, részben kábelen, részben wifin (média lejátszó, szobatermosztát, robotporszívó, tablet, telefonok stb.) Ezekre nem érzékeny, lehet őket ki-be kapcsolni. De a számítógépre kifekszik...

Megjegyzés megosztása


Link kommenthez

hmmm... az Archer-en van port tükrözés, vagy esetleg be tudsz rá menni ssh-val, hogy tcpdump-ot futtassunk?

Megjegyzés megosztása


Link kommenthez

Hát.. Ez igy már sok nekem:-) SSH... 

Az Archer diagnosztikájában néztem, ott mind a 10-12 eszköz szépen külön IP címen van, még szomszédos sincs, és az Archer nem omlik, nem ad hibát, megy szépen, csak mikor kifekszik mögötte a Sagem, akkor jelentkezik, hogy nincsen WAN oldali kapcsolat.... De a szomszédos eszközökkel ilyenkor is hibátlanul kommunikál, pl. megy a zene a NAS-ról a szintén a LAN-on lévő medialejátszóról....

Én azt nem értem, hogy a teljesen más tartományban lévő Sagem (192.168.0.1) hogy a francba tudna beomlani, ha az Archeren (192.168.1.1) lenne is ütközés...

A Sagemen 3 MAC cím látszik, ami IP-t kap: az IPTV kapja mindig az első címet 0.12, aztán egy másik eszköz a következőt 0.13 és aztán az Archer kapja  a fix  0.100-at.... A 13-as nem tudom micsoda, csak két LAN portba van dugva eszköz, az IPTV és az Archer. Wifi ki van kapcsolva. Rákerestem a MAC címre, állítólag a Sagem eszközök címe... Gondolom valami belső ügy, talán a telefonport, bár ip telefonom nincsen....Fogalmam sincs.

Sajnos a Sagemen nem tudom kikapcsolni a DHCP-t mert akkor nem megy az IPTV, azt nem tudom fix IP-re kényszeríteni. Ha be is írom a Sagembe, hogy lefoglalok neki egy címet, a következő indulásnál elfelejti, és ha nincsen DHCP, nem talál vissza. Az IPTV beltéri saját menüjében semmilyen állítási lehetőség nincsen az IP-re. Az Archernél simán működik a címfoglalás....

Megjegyzés megosztása


Link kommenthez
4 órája, origo írta:

F3686-ot érintette, de be lett foltozva ez év Január végén, már nem érhető el a spektrum analizátor, így a sérülékenység sem használható ki. F3890v3-ban egyáltalán nem volt elérhető eddig sem, így azt nem is érinti a CableHaunt. 

Megjegyzés megosztása


Link kommenthez

Üdv!

Nekem is ilyen masinát adott a Telekom pár éve az internet bekötésekor. A wi-fit használom és qBittorrent 4.2.5-öt, viszont a program egyszerűen mindig kinyírja a netet, pontosabban lassulást-szakadozást-akadozást észlelek egyfolytában, ha a program megy. Ha nem megy, persze nincs semmi gond. A le- és feltöltési sebességet megfelelően limitáltam, illetve a globális és torrentenkénti kapcsolatok/slotok számát is állítgattam, de sehogy se jó. A lehető legalacsonyabbra véve a számokat sincs különösebb változás a problémában (jelenleg pl. így van beállítva: globális kapcsolatok: 15, torrentenként: 10, globális slot: 4, torrentenként: 2). Mivel kétlaki vagyok, egy másik lakásban digivel és TP-LINK Archer C7 AC1750 routerrel minden tökéletesen megy mindig, akár a default beállításokkal is (ami azt hiszem 500 globális és 100 torrentenkénti kapcsolat pl)....

Hol a probléma? 

Megjegyzés megosztása


Link kommenthez
Ekkor: 10/17/2020 at 13:20, gocsa írta:

Üdv!

Nekem is ilyen masinát adott a Telekom pár éve az internet bekötésekor. A wi-fit használom és qBittorrent 4.2.5-öt, viszont a program egyszerűen mindig kinyírja a netet, pontosabban lassulást-szakadozást-akadozást észlelek egyfolytában, ha a program megy. Ha nem megy, persze nincs semmi gond. A le- és feltöltési sebességet megfelelően limitáltam, illetve a globális és torrentenkénti kapcsolatok/slotok számát is állítgattam, de sehogy se jó. A lehető legalacsonyabbra véve a számokat sincs különösebb változás a problémában (jelenleg pl. így van beállítva: globális kapcsolatok: 15, torrentenként: 10, globális slot: 4, torrentenként: 2). Mivel kétlaki vagyok, egy másik lakásban digivel és TP-LINK Archer C7 AC1750 routerrel minden tökéletesen megy mindig, akár a default beállításokkal is (ami azt hiszem 500 globális és 100 torrentenkénti kapcsolat pl)....

Hol a probléma? 

Tiltsd le az UDP-t a kliensben. (válaszd ki: qBittorrent / Preferences / Connection / Enabled protocol: TCP)

Megjegyzés megosztása


Link kommenthez

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most