• bejegyzés
    19
  • hozzászólás
    3.619
  • megtekintés
    28.940

sagemcom Sagemcom F@st 3686AC egy új remény

Ahogy a cím is sugallja ebben az írásomban, Telekom legújabb üdvöskéjét, a Francia gyártmányú  Sagemcom F@st 3686AC HGW-t fogom bemutatni.

Specifikáció:

  • EuroDOCSIS 3.0
  • DualMode: DOCSIS és EuroDOCSIS compatible.
  • 24 Downstream és 8 Upstream chanel bonding.
  • 4db Gigabit Ethernet LAN port, 1db RJ11 telefon interfész, USB 2.0 csatlakozó.
  • Két teljesen független processzor (Egy processzor a DOCSIS kezeléshez és egy dedikált processzor a LINUX alapú alkalmazások futtatására).
  • WI-FI: IEEE 802.11b/g/n 3x3 2.4 GHz és IEEE 802.1a/n/ac 5GHz Video Grade 3x3 (Dinamikus frekvencia kiválasztás DFS) Dual Band
  • Full Capture 1Ghz tuner
  • DLNA 1.5 DMS alkalmazás.
  • IPv4 és IPv6 támogatás.
  • Szülői felügyelet.
  • Magyar - Angol menü

Egész lelkét Broadcom SoC-al szerelt vas adja. Régóta égető szükség volt már erre a vérfrissítésre. Ha azt vesszük így lehet csak későbbiekben új nagyobb csomagokat bevezetni, amire egyre nagyobb valós igény van már. 

Állapot visszajelző ledekből sajnos nem vagyunk eleresztve. Lentről felfele haladva: Power Led miután áram  alá helyeztük kb egy percig világít. Utána sorban Signal és Online led. Ezt követően az ETH led következik amennyiben csatlakoztattunk hozzá UTP kábelt. Forgalom függvényében nem villog sajnos. Majd a telefon led következik, ami fixen világít ha van telefon előfizetésünk, utána  Wi-fi és Wps.

vmi2.jpg

Hátul a szokásos csatlakozókat találjuk, F csatlakozó koax hálózathoz, négy darab gigabites ethernet. Végül V1 esetén usb V2 esetén usb telefon és táp csatlakozók.

Funkciókat tekintve kaptunk egy FTP, DLNA, Cups servert. Természetesen ezek csak helyi hálózatról érhetőek el, a Sagemcom biztonsági irányelvei szerint.

Bridge mód bekapcsolása,  a 1414-es központi számon kérhető amennyiben nincs Iptv előfizetésetek

V1 és V2 Sagemcom pusztán kinézetbeli változásokon ment keresztül. Telefon és táp csatlakozó alulról hátra került. Újratervezett nyáknak és háznak köszönhetően kisebb és kevésbé melegszik.

Menürendszerről néhány kép képeket ide kattintva eléritek. Használati utasítás Sagemcom-F3686AC-v2.pdf 

 

Új szoftver érkezik hamarosan, ami a következő változásokat hozza:

-Számos új funkció

-Linux alapú szoftver,  így pl 5000 egyidejű kapcsolat helyett 20.000 egyidejű kapcsolatot tud kezelni

-Fon

-Számtalam hibajavítás

-Korábiaknál jobb wifi performencia AC-n akár 600M+

 

Sagemcom GYIK

 

Sagemcom F@st 3686AC V1 & V2 : MAGYAR_3.97.

 

 

Köszönöm a figyelmet, Anonymus.




3.323 megjegyzés




Okay, újraindítás után iptv-t NE dugd vissza :D Pingelésnél nagyon remélem hogy nem a 192.168.0.1-et pingeled... az megöli a gui-t. (Szándékosan védelmi mechanizmus )

Megjegyzés megosztása


Link kommenthez

nos akkor itt lenne a csomag, a telefon helyi címe a 192.168.0.12, amiből egyet se találok itt szóval a géphez nem is jut el a mobilról a forgalom ezek szerint. Viszont van pár ARP kérés amit a telefon is kér, mindig a modem IP-jét kérdezi valamiért. Ennél bővebben én sajnos nem látok bele, hátha valaki tud segíteni, van-e benne bármi gyanús. Előre is köszi.

Nem engedi ide feltölteni, remek... Felrakom drivera, adok egy linket akkor..
https://drive.google.com/file/d/15GuQheDfAEnw8bb8oV7EdlFRzaDJxYB2/view?usp=sharing

11 perce, anonymus írta:

Okay, újraindítás után iptv-t NE dugd vissza :D Pingelésnél nagyon remélem hogy nem a 192.168.0.1-et pingeled... az megöli a gui-t. (Szándékosan védelmi mechanizmus )

index.hu-t szoktam. holnap írok az eredményről :D

Megjegyzés megosztása


Link kommenthez

Nos, kipróbáltam, a ping most olyan 10-20 között van alapból, ahogy tegnap is volt, viszont továbbra is vannak csomagok a pingelésnél amik elvesznek, elég sok. De legalább amikor működik akkor nem 200-1000 között ugrál..
Szóval alapvetően ez nem oldotta meg a dolgot. Főleg hogy újraindítás után máskor is jobb volt valamivel.

Megjegyzés megosztása


Link kommenthez
29 perce, zsomborpeto írta:

Nos, kipróbáltam, a ping most olyan 10-20 között van alapból, ahogy tegnap is volt, viszont továbbra is vannak csomagok a pingelésnél amik elvesznek, elég sok. De legalább amikor működik akkor nem 200-1000 között ugrál..
Szóval alapvetően ez nem oldotta meg a dolgot. Főleg hogy újraindítás után máskor is jobb volt valamivel.

Hogy is néz ki most a hálózatod? azt nem értem a multicast csomagok hogyan jutnak ki a wifire, 

Megjegyzés megosztása


Link kommenthez
3 órája, acel írta:

Hogy is néz ki most a hálózatod? azt nem értem a multicast csomagok hogyan jutnak ki a wifire, 

így néz ki pontosan.

hálózat.png

Megjegyzés megosztása


Link kommenthez
Ekkor: 2018. 01. 28. at 21:01, acel írta:

A Hálózati központot eléred a beállításokból vagy a hálózat ikonra kattintva,ott szerintem a hálózat típusa nyílt hálózatra állítódot. A hálózat tulajdonságai pontba válaszd a magán hálózatot.

 

Ekkor: 2018. 01. 28. at 21:01, acel írta:

A Hálózati központot eléred a beállításokból vagy a hálózat ikonra kattintva,ott szerintem a hálózat típusa nyílt hálózatra állítódot. A hálózat tulajdonságai pontba válaszd a magán hálózatot.

 

Sajnos ezen már túl vagyok.

Felhívtam az ügyfélszolgálatot, de nem tudtak távolról segíteni, szerelőt küldenek az első fél óra munkadíja valami 7 eft fölött van.

A régi routerrel működött, ezzel nem.

Érdekes mert tegnap este a laptopomon a total commander megtalálta, de ma már megint nem látja

Megjegyzés megosztása


Link kommenthez
1 órája, Csipesz12 írta:

Sajnos ezen már túl vagyok.

Felhívtam az ügyfélszolgálatot, de nem tudtak távolról segíteni, szerelőt küldenek az első fél óra munkadíja valami 7 eft fölött van.

A régi routerrel működött, ezzel nem.

Érdekes mert tegnap este a laptopomon a total commander megtalálta, de ma már megint nem látja

A kodi és a tv is a pc-n fut? Média szerverként vagy samba meghajtokent működik a nas?  Most futottam bele hogy a samba1.0 kliens t külön kell telepíteni w10-re

Megjegyzés megosztása


Link kommenthez
1 órája, anonymus írta:

wifin csak telonak okoz gondot ?

többi eszköznek is. laptopon is teszteltem. a telefonom más hálózatban rendesen működik, stabil 10-20 közötti pinggel

Megjegyzés megosztása


Link kommenthez

Sziasztok. Beleugrottam az 500 Mbit netbe . A kérdésem az lenne hogy habár az ügyintéző azt mondta mire hazaérek menni fog max egy restart, ennek ellenére lassan 3. napja semmi. Anonymous: esetleg előfordulhat hogy a régi lecserélt eszközön kapcsolták be amire sosem megy ki az új beállítás? (elég vicces módon könyvelte a cserét a szaki , nem lepődnék be ha félrement volna valami információ...) Esetleg ügykezelési hiba.. (szegény ügyintéző birkózott rendesen a telekomos rendszerrel, mert fagyott, nem ment, ..stb.. lehet nem ment el minden adat????

Vagy várjak türelemmel, vélemlnyetek szerint vagy 2. nekifutás...

Előre is köszönöm.

Megjegyzés megosztása


Link kommenthez

-Hibára simán mehetetta folyamat 1414

- Régi leszerelt eszközre tuti nem mehetett a mostani moka. Mert ha modemet cserélek neked, lefut egy modem create folyamat. Felszereli neked a rendszer látszik az adminba stb stb. Ha az új modem feljelentkezikakkor a régi modemed nem fog tudni feljelentkezni se meg semmit nem tud csinálni. Nem lesz hova mert nincs hozzád kapcsolva.

- Ez ilyen sport :)

- Azt tudom felajánlani hogy ha pm-ben küldesz egy modem mac vagy mt számot. Megnézem milyen profil van most rajta stb stb. Esetleg Ha el tudok valakit kapni azt is mért akadt el a moka. De ezt az utolsot mondatot nem tudom meg igérni.

Szerkesztve ekkor: Szerkesztő: anonymus

Megjegyzés megosztása


Link kommenthez

Sziasztok!

Kérnék egy kis segitséget. Eddig a HGW tűzfal szintje alacsony volt. Most kipróbáltam felvettem közepesre, de hiába van megcsinálva a port továbbitás arra a portra amit a torrent kliens használ de mégse megy. Valamit még kellene állitani?

Megjegyzés megosztása


Link kommenthez
Ekkor: 2018. 01. 30. at 18:14, acel írta:

A kodi és a tv is a pc-n fut? Média szerverként vagy samba meghajtokent működik a nas?  Most futottam bele hogy a samba1.0 kliens t külön kell telepíteni w10-re

Megoldódott! Van a routeren egy 4 portos switch, abba volt dugva a nas, átrendeztem a kábeleket , a nas és a két pc a routerre került, és egyből látja mindkét gép a nast.

Megjegyzés megosztása


Link kommenthez

Sajnos nem jött be, mert teljesen véletlen módon egyszer látja a nast, másszor nem.

Most éppen bármennyiszer indítom újra a routert, laptopot, nast, egyszer sem létesít kapcsolatot.

Most a total commander sem.

Néha meg bejön, de a laptop újraindítása után már nem látja, ill. t.c. látja tudok vele dolgozni, de ha egyszer véletlenül visszább lépek és újra keresi már nem találja meg......

 

Szétverem ezt a *****!!!!!!

Megjegyzés megosztása


Link kommenthez
3 perce, btz írta:

@Csipesz12

Ip címre pingeld mindig a nast. Ha jön válasz, akkor ott a Samba konfiggal lesz valami. 

Nagyon köszönöm a tanácsokat, de sajnos láma vagyok, azaz kínai nyelven írtad.

Autodidakta módon igyekszem.

Segíts légy szíves szájbarágósabban.

Köszönöm!

Megjegyzés megosztása


Link kommenthez

@Csipesz12

A NAS ugye egy hálózati eszköz, így mikor rákötjük a hálózatra, kap egy számot , egy címet, amivel kapcsolatba lehet vele lépni a hálózaton.

Ha ismerük ezt a számot, ezt a címet (IP címet), akkor ezzel kapcsolatba léphetünk a nasunkal. Egy parancssor ablakban kiadott ping nasipcím parancsal megnézhetjük, hogy válaszol e nekünk, így kideríthetjük, hogy van e hálózati gondunk vagy csak a Samba vagy a NAS más egyéb szolgáltatása szórakozik e. 

Szerkesztve ekkor: Szerkesztő: btz

Megjegyzés megosztása


Link kommenthez

Igen ismerem az IP címet.

beütöm  a keresőbe, kapcsolódik.

 

"parancssor ablakban kiadott ping nas ipcím paranccsal  "

Ezt nem vágom

 

Samba lehet a problem, más is ezt említette.

Hálózati helyek között megjelenik hogy: Sinology

de a hálózatnál nincs jelen......

 

Megjegyzés megosztása


Link kommenthez

 

Próbáld meg beírni a böngészőben : smb://nas.ip.cim.e:portszam

Ha hibát ad akkor keresd meg a további szolgáltatások menüt és add hozzá a smb1.0/cifs (keress erre aneten elég nehezen találtam meg a control panelen )  támogatást, majd megintcsak próbáld az smb  :// cimet

Vagy a nason próbáld frissíteni a szoftvert  .

Ezt az viselkedest őszi win frissítés okozza.

 

https://support.microsoft.com/en-us/help/4034314/smbv1-is-not-installed-windows-10-and-windows-server-version-1709

Megjegyzés megosztása


Link kommenthez

Emberek! Én ma nem tudok ezzel foglalkozni, de valaki kérjen már privátban egy teamviewer logint, lépjen be és csinálja már meg. Másképp hónapokig fogunk levelezgetni itt. @anonymus vagy  @btz esetleg? Rólatuk tudom, hogy kisújjban van a dolog....

Megjegyzés megosztása


Link kommenthez

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most