Ferenc Szûcs

Sagemcom WiFi szakadás

Kérdés

Kb. két hete tapasztalom, hogy időközönként a WiFi 10-20mp megszakad, majd újra működik. Először a fix csatornára állított Wifi-t automata csatorna választásra állítottam. Úgy tünt, hogy helyreállt a kapcsolat, de egy idő után újra előjött. Próbáltam, hogy a tetején lévő gombbal kikapcsoltam, majd vissza,, ekkor is egy darabig jó volt, de újra csinálja a szakadást. Van valami ötletetek?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

13 válasz erre a kérdésre

Akkor pasz mert ha még a 2-es vagy 4-es -en lenne felhasználó akkor megérteném hogy mért nem hajlandó a hármason a 40mhz-re, de így ...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1-es és 6-on van felhasználó.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

3-mas csatorna közelében  nincs semmi ? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Beállítások óta hibátlanul működik. Igaz nekem a 8-as csatornán 2 router van ezért próbáltam a 3-ast, de ott nem volt hajlandó 40MHz sávszélességen maradni. Így maradt a 8-as.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Eddig nem tapasztaltam akadozást.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 órája, Ferenc Szûcs írta:

Átállítottam, Ha jól látom a WMM-nél csak az energiatakarékosságot kell állítani.

Igen. Majd írd meg a tapasztalataidat. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Ferenc Szûcs írta:

Átállítottam, Ha jól látom a WMM-nél csak az energiatakarékosságot kell állítani.

S most jó lett?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen jól látod. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Átállítottam, Ha jól látom a WMM-nél csak az energiatakarékosságot kell állítani.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Próbáld meg ezekkel a beállításokkal:

4.PNG

5.PNG

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 perce, Ferenc Szûcs írta:

V1,0 és 5 GHz

A V2nek van hasonló ismert gondja.

Ha megoldható egy gyári állapotra visszaállítás, majd újra beállítást megpróbálnál, ha még nem próbáltad?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

V1,0 és 5 GHz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

V1 vagy V2 modell?

2,4 GHz vagy 5 GHz wi-fi?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most