atti73

ZTE bonding HGW cseréje

Kérdés

Hi! Nemrégiben cserélték a HGW-t, bondingosítás miatt egy ZTE típusúra. Bár a speedtest alapján kicsit nőtt a sávszélesség, a válaszidő miatt az érzet nem igazán javult. A kérdésem az lenne, hogy saját erőből le tudom-e cserélni egy minőségi eszközre? Köszönöm!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

35 válasz erre a kérdésre

Szia!

Nem tudod lecserélni saját HGW-re, csak a szolgáltató eszközével működik a szolgáltatás. :(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
9 perce, Roli82 írta:

Szia!

Nem tudod lecserélni saját HGW-re, csak a szolgáltató eszközével működik a szolgáltatás. :(

Akkor milyen megoldás lehet a jelzett hiba korrigálására? Sajnos így nem élvezem a nagyobb sávszélesség adta lehetőségeket. :-(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Milyen válaszidőről van szó? (Konkrét értékek?) 

Milyen sebesség változásról van szó? (Konkrét értékek?) 

Tölts fel a HGW adminfelületén található DSL infókról képet. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
16 órája, btz írta:

@atti73

Milyen válaszidőről van szó? (Konkrét értékek?) 

Milyen sebesség változásról van szó? (Konkrét értékek?) 

Tölts fel a HGW adminfelületén található DSL infókról képet. 

Nem tudom a konkrét értékeket hol lehet megnézni, én csak az érzetről beszélek. Ezek kívül a zte lehetőségei is korlátozottak.

Pl parent control jó lenne, mac szűrés nehézkesen használható. stb.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Sebességmérésnél látod például. Sajnos érzetre nem lehet mit mondani, konkrét számok lennének érdekesek. Milyen volt, milyen lett. Mindezt számszerűsítve. 

Használj saját eszközt pppoe passthrough - ot használva, hátha megoldja a problémád. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 perce, btz írta:

@atti73

Sebességmérésnél látod például. Sajnos érzetre nem lehet mit mondani, konkrét számok lennének érdekesek. Milyen volt, milyen lett. Mindezt számszerűsítve. 

Használj saját eszközt pppoe passthrough - ot használva, hátha megoldja a problémád. 

Majd végzek sebesség mérést és feltöltöm az adatokat.

pppoe passthrough beállításához van valami segédlet valahol? esetleg valaki le tudná írni pár mondatban? Köszi!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Röviden, tömören, konyhanyelven: ZTE admin felületén megkeresed azt az opciót, hogy pppoe passthrough (pontos helyét most nem tudom fejből), aktiválod. Saját eszköz WAN portjába kötöd a ZTE-t. Saját eszközöd adminjában beállítod a WAN interfészt pppoe kaocsolattal (Ebben az adott saját eszközöd manuálja segíthet) 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

9 perce, btz írta:

@atti73

Röviden, tömören, konyhanyelven: ZTE admin felületén megkeresed azt az opciót, hogy pppoe passthrough (pontos helyét most nem tudom fejből), aktiválod. Saját eszköz WAN portjába kötöd a ZTE-t. Saját eszközöd adminjában beállítod a WAN interfészt pppoe kaocsolattal (Ebben az adott saját eszközöd manuálja segíthet) 

Köszönöm, ez elég egyelőre. csinálok mérést előtte és utána is.

Gondolom a dhcp-nek is futni kell a saját eszközön, mert most ki van kapcsolva.

Szerkesztve ekkor: Szerkesztő: atti73

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
20 órája, btz írta:

@atti73

Röviden, tömören, konyhanyelven: ZTE admin felületén megkeresed azt az opciót, hogy pppoe passthrough (pontos helyét most nem tudom fejből), aktiválod. Saját eszköz WAN portjába kötöd a ZTE-t. Saját eszközöd adminjában beállítod a WAN interfészt pppoe kaocsolattal (Ebben az adott saját eszközöd manuálja segíthet) 

Sikerült beállítani a kapcsolatot. :-) Egy kérdésem van még. A HGW-re csatlakoztatott eszközöket sehogy nem tudomelérni a saját routeremen keresztül? PL NAS-t. Köszi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

A HGW-re ne csatlakozzon semmi. Épp ezért lett csinálva a passthrough, hogy a saját eszközöd használd, ne a HGW-t. Köss mindent a saját eszközre. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, btz írta:

@atti73

A HGW-re ne csatlakozzon semmi. Épp ezért lett csinálva a passthrough, hogy a saját eszközöd használd, ne a HGW-t. Köss mindent a saját eszközre. 

Jogos, csak az a baj, hogy több eszközöm van mint ahány port a routeremen. A kettő együtt pont tele volt :-) Köszi!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Akkor kell venned egy switchet, azt rákötni a saját routeredre. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, btz írta:

@atti73

Akkor kell venned egy switchet, azt rákötni a saját routeredre. 

még egy eszköz.... :-( Köszi!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Ha több port kell akkor több eszközre is szükséged lesz, de ha ilyen sok vezetékes cuccod van, akkor beszerezhetsz olyan routert is, amin nem 4LAN hanem 8-16-24 port. Persze az már nem háztartási, hanem ipari cucc. ☺️

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

"én csak az érzetről beszélek" 

Beszéld be magadnak hogy sokat javult és akkor elégedett leszel..  :D

(Egyébként még mindig nem mutattál képernyőmentést se a speedtest.net ről se a hgw paraméteroldaláról.) 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
7 órája, Tamas586 írta:

@atti73

"én csak az érzetről beszélek" 

Beszéld be magadnak hogy sokat javult és akkor elégedett leszel..  :D

(Egyébként még mindig nem mutattál képernyőmentést se a speedtest.net ről se a hgw paraméteroldaláról.) 

Már bebeszéltem, mert most, hogy bekapcsoltam a pppoe passthrough-t, jobbnak tűnik a net. A speedtest értékeiből semmi nem látszik. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2018. 07. 14. at 8:34, btz írta:

@atti73

Akkor kell venned egy switchet, azt rákötni a saját routeredre. 

Valami nem kerek sajnos. pppoe pasthrough mellett nem működik a stb felvevő funkciója. Ha visszaállítom a HGW-t, megjavul. Van erre orvosság?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Az IPTV boxokat hagyd a HGW-re kötve, és a HGW-ből ne töröld ki a pppoe adatokat. (felhasználó, jelszó) 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, btz írta:

@atti73

Az IPTV boxokat hagyd a HGW-re kötve, és a HGW-ből ne töröld ki a pppoe adatokat. (felhasználó, jelszó) 

a boxok a HGW-re vannak kötve és a TV megy is, csak a felvétel nem. A PPPOE adatok meg lettek változtatva így a HGW-be be kéne írni, de mikor megpróbálom átírni, olyan mintha nem tenné meg. de lehet, hogy a pöttyök száma megtévesztésből nem változik. :-)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Talán valamiféle automatikus űrlapkitöltés a böngészőben? 

Mi is a pontos hibajelenség? Mit ír ki a box mikor el akarod indítani a felvételt? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
15 perce, btz írta:

@atti73

Talán valamiféle automatikus űrlapkitöltés a böngészőben? 

Mi is a pontos hibajelenség? Mit ír ki a box mikor el akarod indítani a felvételt? 

Na úgy néz ki megoldódott. A hibaüzenet valami olyasmi volt, hogy visszaállt élő adásra, mert másik stb-on nézik ... 
A megoldást az hozta, hogy mindent újraindítottam  megfelelő sorrendben. 1. HGW 2. Felvevős stb 3. második stb
Az 1,3,2 nem jó. Ezt próbálta a szerelő mikor itt volt. :-)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Remek. 

Igen, az újraindítási sorrend nagyon fontos. Mindig a HGW, felvevős stb, többi stb, aztán a TV. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2018. 07. 15. at 11:13, btz írta:

@atti73

Remek. 

Igen, az újraindítási sorrend nagyon fontos. Mindig a HGW, felvevős stb, többi stb, aztán a TV. 

Újabb problémába ütköztem. A saját routeremre csatlakoztatott NAS-t nem érem el kívülről. Erre is lenne ötletetek? Köszi!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@atti73

Portforward a saját routeren

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
10 perce, btz írta:

@atti73

Portforward a saját routeren

be is kapcsoltam és működik is. Már csak azt nem tudom, hogy így különösebb pontosítás nélkül mit engedett át? Mennyire biztonságos ez így? Köszi!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most