kistukesz

Grandstream HT701

Kérdés

Sziasztok!

A kérdésem a téma tárgyában szereplő Grandstream HT701 adapter és a 1000/1000-es sebességü internet bekapcsolásakor kapott sagemcom 5670-es elosztó közötti problémával kapcsolatos.

A jelenség, hogy az internet (IP) telefonálás 7-9 naponként lehetertlenné válik. A telefonban vonal van, de nem hív és nem is lehet hívni. A sagemcom ki majd bekapcsolásával orvosolható a probléma, de már unom a hetenkénti ki-be kapcsolásokat. Nem emlékszem milyen elosztó volt elötte, de azzal évekig nem volt probléma és nem kelett ki-be kapcsolgatni (legalább bírna ki egy hónapot).

Valamit be kellene állítani a rooter-nél, hogy rendesen működjön?

Amennyiben tud valaki segíteni, megköszönöm!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

7 válasz erre a kérdésre

7 perce, kistukesz írta:

Szia!

Megcsináltam, működik is a telefon! Akkor, ha eltelik 10 nap, mert eddig a 9 volt a legtöbb, akkor jó is lesz remélem...

Köszönöm a segítséget!

Üdv.: zsolt

Szia

 

Szívesen.

Ha ezek ellenére is hibát tapasztalsz vagy ide írj, vagy ahogy Telekom szakértő kérte, indítsatok egy hibajegyet.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, uzman írta:

Belépsz a webes felületre > Basic settings

Ott pöttyözd át a "statically configured as" szövegre és írd be a választott IP címet (ha lehetséges, ellenőrizd a Sagem dhcp beállításainál, hogy olyan címet adj, amit nem oszt ki. Pl ha 192.168.0.10-192.168.0.200 -as tartomány van megadva, akkor 10 alatt vagy 200 feletti végü címet adj meg)

Subnet mask: 255.255.255.0, Default router a sagem címe, dns szervernek is ugyanez.

ht701-basic.jpg

Szia!

Megcsináltam, működik is a telefon! Akkor, ha eltelik 10 nap, mert eddig a 9 volt a legtöbb, akkor jó is lesz remélem...

Köszönöm a segítséget!

Üdv.: zsolt

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

1 órája, kistukesz írta:

Próbáltam, de nekem ez nem megy, vagy valamit rosszul csináltam, de nem működött a telefon, sőt resetelnem kellett a grandstream adaptert mert be se jött a beállító oldala. Ellenben a címe nem változott még reset után se.

 

Azért köszi, még próbálkozok!

Belépsz a webes felületre > Basic settings

Ott pöttyözd át a "statically configured as" szövegre és írd be a választott IP címet (ha lehetséges, ellenőrizd a Sagem dhcp beállításainál, hogy olyan címet adj, amit nem oszt ki. Pl ha 192.168.0.10-192.168.0.200 -as tartomány van megadva, akkor 10 alatt vagy 200 feletti végü címet adj meg)

Subnet mask: 255.255.255.0, Default router a sagem címe, dns szervernek is ugyanez.

ht701-basic.jpg

Szerkesztve ekkor: Szerkesztő: uzman

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
36 perce, uzman írta:

Azt kellene megpróbálni , hogy a VoIP adapternek adsz egy fix IP címet (magában az eszközben, static IP vagy hasonló alatt) és ezt az IP címet a Sagemben megadod, mint DMZ cím.

 

 

Próbáltam, de nekem ez nem megy, vagy valamit rosszul csináltam, de nem működött a telefon, sőt resetelnem kellett a grandstream adaptert mert be se jött a beállító oldala. Ellenben a címe nem változott még reset után se.

 

Azért köszi, még próbálkozok!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Azt kellene megpróbálni , hogy a VoIP adapternek adsz egy fix IP címet (magában az eszközben, static IP vagy hasonló alatt) és ezt az IP címet a Sagemben megadod, mint DMZ cím.

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia @kistukesz

Segítségedre szeretnénk lenni, ennek érdekében pedig újabb hibajegy rögzítésére van lehetőségünk.
Kérjük, küldd el nekünk privát üzenetben 9db számból álló MT azonosítód, kapcsolattartói mobilszámod.
Továbbítjuk műszaki csoportunk irányába!


A rendkívüli vírushelyzet miatt rá kell kérdeznünk, hogy hatósági, vagy önkéntes karanténban el vagy/vagytok-e zárva?
Együttműködésed köszönjük! ^Oszkár

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Ezek szerint nem tudja senki mi lehet a probléma? Azóta is, hogy ide írtam rendszeresen újra kell indítgatnom pár naponta az elosztót.

Tegnap például még egy problémába ütköztem. A telefonom nem volt hajlandó kapcsolódni a wifi-re. Eddig ilyen gond nem volt. Agyon vissza állítgattam a telefont, még újra is indítottam, majd mikor semmi nem segített eszembe jutott a rooter és újraindítottam, láss csodát egyből csatlakozott a telefon.

Egyébként mióta az elosztót kicseréltem az újra a ip tv box is csinál olyat, hogy csatornák közti léptetések között egyszer csak elkezd felvenni, amit persze törlök mert nincs rá szükségem. Meg néha magától beugrik a menü minden ok nélkül. A szerelő szerint ez nem lehet a rooter hibája.

Mivel a jelenségek a csere óta vannak, még ha igazat is adok a szerelőnek, akkor is látok összefüggést.

Valami ötlet?

Szerkesztve ekkor: Szerkesztő: kistukesz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most