Kérdés

A következő történettel kapcsolatban szeretném kikérni a Telekom állásfoglalását. IPTV és DSL internet szolgáltatást veszek igénybe tavaly február óta. Úgy alakult, hogy a jelenlegi címemről, elköltöztem egy új lakásba.(mindkét lakás Szekszárd belterülete) Ennek megfelelően a 1412-n megrendeltem a szolgáltatás átköltöztetését, melyre a szerződésem szerint lehetőségem van külön díj ellenében. Két hét után felhívtam újból az ügyfélszolgálatot, ahol a következő érdekességgel szembesített az ügyintéző:
Az új címemen optikai hálózat érhető el, amit a jelenlegi 7590ft-os havidíjam helyett 7990ft-ért kaphatok meg. Nemtetszésemet fejeztem ki, mivel én nem erre kötöttem szerződést. Elmondtam a hölgynek, hogy februárban lejár a hűségidőm, addig adják a régi szolgáltatást a régi feltételekkel, mivel utána úgysem szeretném már igénybe venni, ugyanis kihasználatlanság miatt felmondom a tv előfizetést. Erre a hölgy közölte, hogy akkor ennek tükrében most már csak havi 6.850ft-ért adná ugyan ezt a csomagot az optikai hálón(milyen érdekes, egyből van kedvezmény). Én továbbra is mondtam, hogy nekem erre nincs szükségem, nekem jó a hagyományos hálózat, azokkal a feltételekkel, mint amik eddig voltak. Ekkor jött a fekete leves: gyakorlatilag két lehetőségem van. Vagy szerződést bontok és kötbért fizetek, vagy igénybe veszem az új ajánlatot, amihez újabb egy év hűségszerződést kötelező jelleggel alá kell írjak. Nem értettem a dolgot. Az ügyintéző egyre csak azt hajtogatta, hogy az optikai hálózat sokkal korszerűbb és jobb, és csak ezen keresztül tudnak szolgáltatni, de ehhez nekem alá kell írnom egy újabb szerződést(most, novemberben). Enélkül nem megy. Tehát vagy aláírok még egy évet, és akkor átköltöztetik a szolgáltatást, vagy szerződést bontok kötbér ellenében.
Megkérdeztem az ügyintézőt, hogy hol szerepel olyan kitétel a szerződésemben, hogy én ha egy olyan helyre költözök ahol magasabb minőségű szolgáltatás érhető el, akkor én azért köteles vagyok magasabb árat, és főleg új hűségszerződést aláírni?! Erre ő elismerte, hogy ilyen kitétel nincs a szerződésemben. Ezek fényében úgy gondolom, hogy ez egy egyoldalú szerződésmódosítás a Telekom részéről. Ugyanis bele akar kényszeríteni egy helyzetbe, amire én a szerződéskötéskor nem vállalkoztam.
A következő az álláspontom:
A Telekom hűségszerződést írt alá velem ez év elején, melyben vállalja, hogy számomra a szerződésben foglaltak szerinti szolgáltatást szolgáltatja minden olyan helyen, ahol erre technikailag képes. Az adott helyen technikailag lehetőség van TV és Internet szolgáltatás nyújtására is, az, hogy ez miként valósul meg(sat-dsl vagy optiaki hálózaton), NEM az én dolgom! Ha nem szolgáltat, akkor szerződést szeg. Ha szerződést szeg, akkor jogomban áll nekem is elállni az adott szerződéstől mindenféle következmény nélkül, mivel a másik fél (Telekom) nem teljesíti a szerződésben foglaltakat! Ezzel szemben a Telekom szerződésbontás esetén kötbért követelne tőlem(az ügyintéző hölgy elmondása szerint).
Kérem ezen felületen(is) fejtse ki a Telekom képviselője/megbízottja, a cég álláspontját!

Köszönettel:
Zs.M.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

832 válasz erre a kérdésre

Sziasztok

 

1 éve van optikai netem 50/25mbites, ez idő alatt semmi gond nem volt a le és feltöltéssel, ment minden szépen 5.5-6MB/s letöltés, mellette a 3MB/s feltöltés

 

Azonban kb 3 hete mintha elvágták volna, és nem akar feltöltés mellett letölteni egyik eszközöm sem, tehát a feltöltés megvan 3MB/s, közben a letöltés csak 2-3MB/s a 6MB/s helyett

Ha megállítok minden feltöltést akkor nagyjából jó a letöltés

 

Ha megy a feltöltés akkor Speedtest.net mérés 10MBit körüli letöltést mér, és sokszor 90ms körüli pinget

 

Már próbáltam asztali géppel, hálózati merevlemezzel, kábel cserével, router helyett vettem egy Gigabites Switch-et, de egyik megoldás sem segített

 

Volt kint egy Thome szerelő, de nem voltam itthon, csak bátyám, akit annyival "lerázott", hogy az általuk 50/25MBit sávszélesség megvan mérésre, tehát nem tudnak segíteni

 

Erősen modemre gyanakszom, csak az nem volt még cserélve a gond megjelenése óta

 

Tipp? Ötlet? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha modemre közvetlen kábelel dugva a gépet jó, akkor konfig hiba lehet esetleg.

Sima HG850 modemed van? 1es porba van dugva a router/switch? Resetelni próbáltad már?

Vagy wifis eszközt kaptál pl.: HG8245?

Mit pingeltél? Hálózaton lévő másik eszköz IPjét pingelve nincs hiba? Ha szervert pingelsz traceroute-ban megnézted, hogy hol növekszik? Modem IPjét vagy saját külső ip-t pingelve is rossz?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ezeket mind kipróbáltam
Es mint írtam egy évig jo volt, majd egyik napról a másikra...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Éppen feltárni segítettem volna a hibát. De ha nem válaszolsz, akkor annyit tudok mondani, hogy optika bizos nem lassú, modem sem romlik el egy pillanat alatt. Valószínűleg elrontottál valamit, de 50 megás netnél nem sok kofig hiba lehet. Tehát utp.  Szóval ha megvan a megoldás azért leírhatod. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Gondolom nem torrentezel! :)

Sajnos az új torrent kliensnél valami nem oké, mert egyszerre sok-sok szállal kapcsolódik a netre és mint olyan lefoglalja a sávszélt.

A következőket próbáld ki:

Minden az internettel kommunikáló progidat lődd le!

Lépj be a Telekom teszt szerverére. Elérhetőségről és használhatóságról a link: http://www.telekom.hu/rolunk/szolgaltatasok/nagykereskedelem/belfoldi_vezetekes/szelessavu_hozzaferes/internet_teszt_szerver

 

Itt indíts el egy 2048 méretű tesztet és nézd meg az eredményt. Amennyiben itt jó, akkor a hgw-d kapcsolata rendben tűnik. Ez után lehet továbblépni. Amennyiben nem jó az érték, akkor mehet a hibabejelentés és lehet hivatkozni a mérési számra, amit az oldalon látsz!

 

Üdv:

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Torrentezek, de NAS-on es a torrent kliens ne valtozott maradt transmission 2.82 mint mindig
de gépen utorrentben ugyan ez van.
Ezt a tesztet ma otthon lefuttatom es leírom hogy mi lett a végeredmény

Bolcastle
WiFi-s modemem van
Egyes portba van dugva a kábel
Ha gépet közvetlen dugom a gépre sem jo a dolog
Speedtest.net pinget néztem szerverplexes szervert es gts-t

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia!

 

De bizony előrejutottál., mert ez azt jelzi, hogy a Telekom központig megfelelő a kapcsolatod. Innentől kell továbbnyomozni. Mondjuk minden internetes forgalmat lelőve mehet egy speedtest.net sebességmérés. Amennyiben ez is megfelelő, akkor a Te hálózatodban van valami ami terheli az intenetkapcsolatot!

Csináld meg azt a tesztet is és mond el mi lett az eredmény!

 

Üdv:

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv!

 

Olyan problémám van, immár sokadik hete így visszagondolva, hogy stimmel a letöltési/feltöltési sebesség, még a pingem is oké, aztán egyszer csak online játék közben 2-3 másodpercre mintha elszállna az internet.

 

Jó ideje nem játszottam a CS:GO-val, csak CIV V-öztem. CIV V-ben a pingprobléma stratégiai játék lévén annyiban nyilvánult meg, hogy néha magasabb pingeket észleltem mindenkivel, akár 3,5 másodperc értékűt is, holott egyébként 60-120ms közötti érték volt, de nem okozott kimondottan problémát, és betudtam a játék, vagy valamilyen európai csomópont aktuális túlterheltségének.

 

Nemrég újra előkaptam a CS:GO-t, és megrökönyödve tapasztaltam, hogy mennyire játszhatatlan lett a játék (legalábbis fél évvel ezelőtt nem laggolta szét magát), mert nem telik el úgy 2-3 perc, hogy ne lenne egy pingmegugrás, ami a gyakorlatban úgy történik, hogy megyek a játékban, egyszer csak visszadob, majd dobál még ide-oda 1-2xer, mire újra észhez tér a játék (ez kb. 2-3 másodperc egy olyan játékban, ahol minden törtmásodpercrész számít), a pingem pedig a 30-50ms-ről felugrott istentudja mennyire, de épp 400-500as értéket látok, ami cammog vissza lefele, majd kb. 2 perc múlva újra ugyanez van.

 

Tuningolva volt a gépem, kiszedtem, a probléma továbbra is fennáll.

Többször is újraindítottam a cisco routert, sőt olyat is olvastam, hogy wifi okozhatja, így azt is letiltottam próbaképp, de a probléma ugyanúgy megvan.

Van cFosspeedem is, annak csak javítania kéne a szituáción, mégsem segít.

Futtattam cmd-ben pingtestet, ami az adott ip címet végig 120ms-re pingelte, majd jött 2 érték, hogy 2052ms és 1038ms, majd 129, és vissza eredeti 120ra, mintha mi sem történt volna. Ez így pontosan azt mutatta meg számomra, hogy az a 2-3 másodperc, amit érzékelek, az bizony tényleg annyi, és nem a gépemben van a hiba, hanem az internettel vagy a routerrel.

Processzorom hőfoka 53 fok, videókártya pedig 67 fok, tehát túlmelegedésről sem beszélhetünk.

 

Ha van még valami változó, amire nem gondoltam, akkor szívesen várok segítséget, aztán ha tényleg nem tudok vele mit tenni, akkor hívom a központot, mert ez így nem maradhat. (III. ker. Óbuda)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia!

 

Végig 1ms vagy kevesebb, és kb 2 perc alatt 2xer ugrott fel, egyszer 686ms-re, egyszer pedig 705ms-ra. Wifi még most is offolva van, és semmit sem csináltam a gépen ezen kívül.

Előtte a google.com-ot pingeltem, ott végig 5-7ms, majd 582ms - 5ms - 585ms és vissza 5-7ms, viszont akkor ezek szerint a router hibádzik, és csak többszörözötten kapom vissza az internet irányából.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
De ha mindent meg állítok akkor speedtest jo
Ha megy a feltöltés akkor a speedtest Ping magas es alacsony a letoltesi érték pont mint ahogy a valóságban is alacsony a letöltés
De egy évig nem volt ilyen
Otthoni eszközökből mar minden ki lett cserélve
Router mar nincs is csak egy gigabites Switch es a modem

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Milyen tipusú ez a feltöltés? Mondjuk ha a Youtubera vagy ftp szerverre töltesz fel valamit, akkor is belassul a letöltés?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Itt megy a p2p torrent, kb 20-25 torrent aktívan, nagyjából 40 peer kapcsolat

http://i.imgbox.com/IxPWNTdO.png

 

Itt nem megy, vagy is megy de csak 2 torrent, kb 3-4 szálon, max 50KB/s sebesség

http://i.imgbox.com/tXvTK9I5.png

 

Itt pedig Google drive online felhőbe feltöltés közben, p2p nélkül 

http://www.speedtest.net/result/4412987058.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Cisco modem lecserélve, helyette kaptam egy Technicolor modemet, és a probléma megoldódott :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Valahogy éreztem :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Enginev3 hidd el a p2p kapcsolatok a hibásak! Nem tudsz mit csinálni. Vagy jelentősen csökkented a szálakat, vagy ezt fogod tapasztalni az internet kapcsolatoddal!

Ez a tulajdonsága ennek!

 

Üdv:

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
De egy évig nem volt gond? Semmi tenyleg semmi nem valtozott
Es Google driveba való feltöltéskor is ugrik a Ping

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Persze, hogy lehet.

Lehet, hogy történt valami, aminek most nem tulajdonítasz jelentőséget. Egy frissítés (mint említettem pl az egyik p2p progiban egy frissítés után kinyírta az internetkapcsolatot...), egy változtatás beállítás szinten.

Nem tudok mást mondani, mint azt, hogy a sebességmérések eredményét Te magad is tapasztaltad. Tehát terheletlen kapcsolaton megvan a sávszélesség. Minden más befolyásolo tényező tehát az adott végpont internet terhelése okozza...

Mondok másik példát mennyire befolyásoló egy apróság.

Win7 gép és azt tapasztalom minden előzmény nélkül, hogy irtózatosan lassú a gép. Meglestem, hogy a 4GB ram-ból szabad 150 mega... Persze, hogy lassú a gép...

A szolgáltatások közt egy svchost.exe szolgáltatás egymaga 900MB-1GB RAM-ot zabál... S mellette a többi feleszi a maradékot...

Megoldás: Volt egy nyomorult malware program a gépen 1(!) db, ami valahogy meg tudta akadályozni a windows frissítést, viszont maga a service folyamatosan pörgött mint a mókus a mókuskerékben...:) malware leszed...15 frissítés telepít és láss csodát a gép szárnyakra kellt (najó segített az a kis red bull is:))

 

Üdv:

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ez az svchost engem is állandóan kínoz, csak nekem a procit zabálja fel.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen, sajna nagyon érdekesen dolgozik néha.

S egy hibás program, vagy rosszul lefutott frissítés és elég, hogy folyamatosan pörgesse ezt a service-t:)

 

Üdv:

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Frissítés nem történt legalább is p2p alkalmazásban mert ugyan az fut a nason saját magát nem tudja frissíteni, beállításokon pedig nem változtattam, de hiába mondom, emlékeznék rá, illetve gyári visszaállítást is alkalmaztam az eszközön
Plusz 3 géppel ki lett próbálva a gond es mindig előjött

Modem fáradást tudok elképzelni, remelem kicserélik hogy ez a hibalehetoseg is kiszurodjon vagy épp megoldodjon a probléma

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Visszalestem, lehet elsiklottam felette, de milyen eszköz van kint nálad? Milyen modem?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ugy sem jo ha rá van dugva próbáltam korábban írtam azt is
Wifis eszköz
Reset is volt mar

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Értem. Amikor érzékeled a belassulást, akkor volt már olyan, hogy csak sima modem újraindítás után minden helyreállt és megint idő kellett míg belassult?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most