Kérdés

Sziasztok!

Olyan problémám van, hogy a Sagemcom-ból jövő kábel van bedugva a laptopomba és kb. 40-60 másodperc után megszakad a net. Már kipróbáltam, hogy egy másik routerbe bedugtam a kábelt ami a modemból jön és az abból jövő kábelt dugtam be a laptopba. Úgy nem szakadt meg a net, ment normálisan. Azt is kipróbáltam még, hogy egy ismerősömnél a pontosan ugyanilyen Sagemcom modemből bedugtam a kábelt a laptopba. Ott ment normálisan a net, nem szakadt meg. Csak nálam van a probléma, és nem tudom, hogy miért. Amit írtam routert, hogy azzal működött, másra szeretném használni. Tehát ami a modemből jön kábel azt szeretném használni a laptophoz. Nem szeretem a WIFIs kapcsolatot, mivel az nem olyan stabil, így inkább a kábelnél maradok.

Köszönöm a válaszokat.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

12 válasz erre a kérdésre

esetleg ipv6-oz tiltsd le a számítógépen.   

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hát így nagyon egzat választ nem tudok adni erre hogy ezt vagy azt csinálj. 1414 nincs jobb ötletem. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Meg lehetne oldani valahogy? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A modemből jövő kábelt ugye mikor bedugom a laptopomba akkor kb ugye nem telik el 40 másodperc a net elmegy, és ugye ami ott van jobb oldalt számítógép ikon az hirtelen azt jelzi hogy elment a net de aztán egyből vissza jön csak addigra a Chrome is jelzi, hogy változást érzékeltünk a hálózatban és nagyon idegesítő ez. Ez így ismétli magát mindig. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Raelag17

Mit tapasztalsz pontosan a net megszakadás alatt? A gépednek van IP címe olyankor? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Értem akkor mi lehet a gond vajon?:(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ezzel így semmit mert nem ennek van a baja. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Mit kellene tennem? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 perce, anonymus írta:

Ez érdekelne nálad hogy néz ki. 

Képkivágás.JPG

Remélem jól látszódik

router.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ez érdekelne nálad hogy néz ki. 

Képkivágás.JPG

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

És azon belül? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
7 perce, Raelag17 írta:

Sziasztok!

Olyan problémám van, hogy a Sagemcom-ból jövő kábel van bedugva a laptopomba és kb. 40-60 másodperc után megszakad a net. Már kipróbáltam, hogy egy másik routerbe bedugtam a kábelt ami a modemból jön és az abból jövő kábelt dugtam be a laptopba. Úgy nem szakadt meg a net, ment normálisan. Azt is kipróbáltam még, hogy egy ismerősömnél a pontosan ugyanilyen Sagemcom modemből bedugtam a kábelt a laptopba. Ott ment normálisan a net, nem szakadt meg. Csak nálam van a probléma, és nem tudom, hogy miért. Amit írtam routert, hogy azzal működött, másra szeretném használni. Tehát ami a modemből jön kábel azt szeretném használni a laptophoz. Nem szeretem a WIFIs kapcsolatot, mivel az nem olyan stabil, így inkább a kábelnél maradok.

Köszönöm a válaszokat.

szia

Kezdésnek nézd meg a 192.168.0.1 belépés utána a álllapot / kapcsolat fület.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most