• bejegyzés
    19
  • hozzászólás
    3.598
  • megtekintés
    26.897

sagemcom Sagemcom F@st 3686AC egy új remény

Ahogy a cím is sugallja ebben az írásomban, Telekom legújabb üdvöskéjét, a Francia gyártmányú  Sagemcom F@st 3686AC HGW-t fogom bemutatni.

Specifikáció:

  • EuroDOCSIS 3.0
  • DualMode: DOCSIS és EuroDOCSIS compatible.
  • 24 Downstream és 8 Upstream chanel bonding.
  • 4db Gigabit Ethernet LAN port, 1db RJ11 telefon interfész, USB 2.0 csatlakozó.
  • Két teljesen független processzor (Egy processzor a DOCSIS kezeléshez és egy dedikált processzor a LINUX alapú alkalmazások futtatására).
  • WI-FI: IEEE 802.11b/g/n 3x3 2.4 GHz és IEEE 802.1a/n/ac 5GHz Video Grade 3x3 (Dinamikus frekvencia kiválasztás DFS) Dual Band
  • Full Capture 1Ghz tuner
  • DLNA 1.5 DMS alkalmazás.
  • IPv4 és IPv6 támogatás.
  • Szülői felügyelet.
  • Magyar - Angol menü

Egész lelkét Broadcom SoC-al szerelt vas adja. Régóta égető szükség volt már erre a vérfrissítésre. Ha azt vesszük így lehet csak későbbiekben új nagyobb csomagokat bevezetni, amire egyre nagyobb valós igény van már. 

Állapot visszajelző ledekből sajnos nem vagyunk eleresztve. Lentről felfele haladva: Power Led miután áram  alá helyeztük kb egy percig világít. Utána sorban Signal és Online led. Ezt követően az ETH led következik amennyiben csatlakoztattunk hozzá UTP kábelt. Forgalom függvényében nem villog sajnos. Majd a telefon led következik, ami fixen világít ha van telefon előfizetésünk, utána  Wi-fi és Wps.

vmi2.jpg

Hátul a szokásos csatlakozókat találjuk, F csatlakozó koax hálózathoz, négy darab gigabites ethernet. Végül V1 esetén usb V2 esetén usb telefon és táp csatlakozók.

Funkciókat tekintve kaptunk egy FTP, DLNA, Cups servert. Természetesen ezek csak helyi hálózatról érhetőek el, a Sagemcom biztonsági irányelvei szerint.

Bridge mód bekapcsolása,  a 1414-es központi számon kérhető amennyiben nincs Iptv előfizetésetek

V1 és V2 Sagemcom pusztán kinézetbeli változásokon ment keresztül. Telefon és táp csatlakozó alulról hátra került. Újratervezett nyáknak és háznak köszönhetően kisebb és kevésbé melegszik.

Menürendszerről néhány kép képeket ide kattintva eléritek. Használati utasítás Sagemcom-F3686AC-v2.pdf 

 

Új szoftver érkezik hamarosan, ami a következő változásokat hozza:

-Számos új funkció

-Linux alapú szoftver,  így pl 5000 egyidejű kapcsolat helyett 20.000 egyidejű kapcsolatot tud kezelni

-Fon

-Számtalam hibajavítás

-Korábiaknál jobb wifi performencia AC-n akár 600M+

 

Sagemcom GYIK

 

Sagemcom F@st 3686AC V1 & V2 : MAGYAR_3.97.

 

 

Köszönöm a figyelmet, Anonymus.




3.304 megjegyzés




Sajnos így távolról a beállításaid és a vezetékeid megfelelő csatlakozásainak ellenőrzése nélkül csak találgatni lehetne, hogy mitől lehet a pillanatnyi megszakadásaid hátterében. 

Szerkesztve ekkor: Szerkesztő: btz

Megjegyzés megosztása


Link kommenthez

Lehet, hogy szolgáltatói hiba. Ma is az egyik tv csatornán elment a kép pár másodpercre és azóta kockásodik. Tegnap pl nem érzékeltem a kiesést. Speedtest 530/23 mbit-et mért. Most lan-wan összekötés van, dhcp engedélyezve a másodikon is.

Megjegyzés megosztása


Link kommenthez

@skaramuca

Lehet, de nem hiszem, hogy vonali hiba álna a megszakadásaid hátterében. 

Ma voltak problémák bizonyos csatornák kockásodtak, de az sem szolgáltatói hiba volt

 

Megjegyzés megosztása


Link kommenthez

Szeretnék segítséget kérni. Mit kellene beállítanom a SagemcomF@ST3686V2on, hogy lássák egymást a WIFI-n lógó eszközeim?

Telekomos IPTV-m van SagemcomF@ST3686V2-vel. A wifire több eszközzel (Tv, notebook, telefonok, nyomtató, stb ) is fel tudok jelentkezni, viszont úgy tűnik, hogy ezek nem tudnak egymáshoz kapcsolódni. Ezért gondom van a nyomtatással, nem tudom a notebookon lévő videókat nézni a Tv-n, nem tudom a TV-t a telefonra letöltött applikációval távirányítani , stb.

Milyen beállítást kellene megtennem, hogy működjön? Köszönöm előre is a válaszokat!

Megjegyzés megosztása


Link kommenthez

Üdv @Sagi

Először is részletezni kéne, hogy jelenleg milyen beállításaid vannak, mik a kapcsolódó eszközök IP címei? 

Megjegyzés megosztása


Link kommenthez

Köszi, hogy válaszoltál. Ilyeneket osztogat, hogy  192.168.0.17192.168.0.14192.168.0.12, stb.

A beállításoknál úgy van minden, ahogy a telekomos szerelő beállította. Sajnos akkor eszembe sem jutott, hogy ezzel gond lehet, az előző eszköznél minden jól működött.

A haladó beállítások között egyedül a Távoli konfigurálás nincs engedélyezve a többi igen.

 

Megjegyzés megosztása


Link kommenthez

@Sagi

Ennek is pedig működnie kéne alap beállításokkal, gyári defaultal. 

Próbálkozz újraindítással, ha nem megy akkor gyári beállítások visszaállítását próbáld meg. 

Megjegyzés megosztása


Link kommenthez

Újraindítást már milliószor megcsináltam. A gyári visszaállítást eddig nem mertem megtenni, mert féltem, hogy valami félremegy. De akkor most nagy levegőt veszek és lesz, ami lesz.

Megjegyzés megosztása


Link kommenthez

@Sagi

Sokminden nem mehet félre benne. Minden szükséges gyári belépési adat, wifi kapcsolódási adat megtalálható az eszközön egy matricán. 

Megjegyzés megosztása


Link kommenthez

@btz sajnos a gyári beállítások visszaállításával sem oldódott meg a gond, de legalább nem is romlott el semmi.

 

Megjegyzés megosztása


Link kommenthez

@Sagi

Nem tudom mi lehet a problémád sajnos, gyári állapotban nem kéne legyen semmi, ami korlátozza az eszközök egymás közötti kommunikációját. Teszteld le, hogy a pingre válaszolnak e az eszközeid. 

Megjegyzés megosztása


Link kommenthez
3 órája, Sagi írta:

Szeretnék segítséget kérni. Mit kellene beállítanom a SagemcomF@ST3686V2on, hogy lássák egymást a WIFI-n lógó eszközeim?

Telekomos IPTV-m van SagemcomF@ST3686V2-vel. A wifire több eszközzel (Tv, notebook, telefonok, nyomtató, stb ) is fel tudok jelentkezni, viszont úgy tűnik, hogy ezek nem tudnak egymáshoz kapcsolódni. Ezért gondom van a nyomtatással, nem tudom a notebookon lévő videókat nézni a Tv-n, nem tudom a TV-t a telefonra letöltött applikációval távirányítani , stb.

 

Milyen beállítást kellene megtennem, hogy működjön? Köszönöm előre is a válaszokat!

A klienseken gondolom DHCP van állítva.

A kapcsolódó klienseket látod az eszközön (Alap -> DHCP, itt a DHCP kliensek táblában)? Ha látod a MAC címeket, azok megegyeznek a kliensek MAC címeivel?

A klienseken milyen bejegyzéseket látsz az ARP táblában (Windows-on `arp -a` parancs a cmd-n belül)?

Megjegyzés megosztása


Link kommenthez
3 órája, Sagi írta:

Szeretnék segítséget kérni. Mit kellene beállítanom a SagemcomF@ST3686V2on, hogy lássák egymást a WIFI-n lógó eszközeim?

Telekomos IPTV-m van SagemcomF@ST3686V2-vel. A wifire több eszközzel (Tv, notebook, telefonok, nyomtató, stb ) is fel tudok jelentkezni, viszont úgy tűnik, hogy ezek nem tudnak egymáshoz kapcsolódni. Ezért gondom van a nyomtatással, nem tudom a notebookon lévő videókat nézni a Tv-n, nem tudom a TV-t a telefonra letöltött applikációval távirányítani , stb.

 

Milyen beállítást kellene megtennem, hogy működjön? Köszönöm előre is a válaszokat!

A nem látják egymást, mit jelent? Win10 családi hálózatot kualakitottàl?  A nyomtató hálózati nyomtató vagy wifis ahol a kliens keresi meg a nyomtatót?  Halozat felderítése engedélyezett?  Valamelyik eszközről Ping parancsot adva sem látható a másik eszköz? Tűzfalak vannak a gépeken?

Megjegyzés megosztása


Link kommenthez

Srácok, lehetséges, hogy az IPv6 support le lett lőve mostanában valami központi beállítással?

Megjegyzés megosztása


Link kommenthez

Köszi mindenkinek a segítőkészséget! Nem tűntem el és a nagyjából a helyzet is változatlan. Azt hittem, hogy egyszerűbb lesz a megoldás. Az a legfőbb gondom, hogy sokszor a kérdéseteket sem értem és sok idő kellene hozzá, hogy kiderítsem a választ.  Hétvégéig tuti nem lesz időm foglalkozni vele. De ígérem, akkor beleásom magam, legalább annyira, hogy amit írtatok meg tudjam válaszolni. 

Megjegyzés megosztása


Link kommenthez
prisz

Posztolva: (szerkesztve)

Sziasztok! Egy érdekes hibára lettem figyelmes, szerintem szoftveres a gond. (sagemcom 3686 V2)

Adott ez a hwg, +2 cisco HD box (1SD+2HD stream aktiválva), legyen az egyszerűség kedvéért 1. box és 2. box. Ha az 1. box-on nézek egy csatornát, minden rendben. Bekapcsolom a 2. box-ot, nézek egy másik csatornát, minden rendben. Ha a 2. box-on átkapcsolok ugyanarra a csatornára, ami aktuálisan az 1. box-on megy, az 1. box-on megáll a kép. Ez oda-vissza igaz, és nem mindig jön elő. Amúgy minden tökéletes (internet+telefon+tv), de ez a hiba elég zavaró. Előtte egy cisco 3925-ös hwg volt, nem jött elő ez a probléma.  Mellékelem a HWG adataid, már amit ki tudtam nyerni belőle:

Képkivágás.JPG

Total Correctables : 289

Total Uncorrectables : 0

Minden ötletet szívesen veszek :)

Szerkesztve ekkor: Szerkesztő: prisz

Megjegyzés megosztása


Link kommenthez

Újabban olyan problémám van, hogy időközönként nincs internet kapcsolat. A hiba forrása, hogy nincs alapértelmezett átjáró. Újra indítással  lehet a hibát elhárítani. Ez a hiba jelentkezik mind az asztali, mind a laptopon is. Ez Windows hiba, vagy sagemcom hibája? Aki tud reagáljon rá.

Megjegyzés megosztása


Link kommenthez

Szia

Nem windows hiba .Régebben nekem is volt ilyen windows inditásakor .Következö ujrainditás vagy windows  hibajavitásra elmulott .mikor kicserélték a ruteremet akkor bevizsgálták a vonalat és sok hiba volt benne .még az utcában is cserélték a vezetékeket .vizsgáltasd be a vonalat szerintem .

Megjegyzés megosztása


Link kommenthez

Sziasztok,

 

Eddig 120-as netünk volt, és most rábeaszéltek egy Magenta-s csomagra amivel 500-as net lett (lenne elméletben), és ehhez kaptuk a SagemCom Modemet a régi Cisco helyett. Az elémleti 500MB/s helyett csak kb 200-300 körül mérek(vezetéken, közvetlenül modembe csatlakozva). Az ügyfélszolgálat azt mondta, hogy ez teljesíti a minimális követelményeket ... így nem is küld szervizest. Lehet ezzel bármit csinálni? ...vagy ez a lehúzás normális Telekom-nál?

Korábban is voltak sebesség/kapcsolódási gondok, de akkor küldtek embert, aki még az oszlopon is cserélt valamit, és egy erősítőt rakott be a lécsőházba (társasház, 5 lakás), és utána jó volt minden a cisco-val.

Megjegyzés megosztása


Link kommenthez

Újra itt vagyok. Sokat olvasgattam és próbálkoztam. 

@acel és @airween kérdéseire is tudom a választ. A nyomtatás most többé-kevésbé megy már.

Igen, DHCP van állítva. A kapcsolódó klienseket látom az eszközön, a MAC címek megegyeznek. 

Windows 10 hálózatot alakítottam ki. Wifis a nyomtató, azon keresztül nyomtatok, már ha sikerül. Igen, engedélyezett a hálózat felderítése. Újabb eszközt nem tudok hozzáadni, mert többnyire nem találja meg azokat. van amit egyszer megtalált, de azóta sem tudok kapcsolódni rá.

Pingelést az eszközre bejelentkezve a diagnosztikai menüben próbáltam. A legtöbb ip-re időtúllépést ír. 

A hibanaplóban most már csak értesítés van. 

Jól gondolom, hogy ezzel már nem tudok mit tenni, egyértelműen T-s hiba lesz?

Megjegyzés megosztása


Link kommenthez
1 órája, Sagi írta:

Újra itt vagyok. Sokat olvasgattam és próbálkoztam. 

@acel és @airween kérdéseire is tudom a választ. A nyomtatás most többé-kevésbé megy már.

Igen, DHCP van állítva. A kapcsolódó klienseket látom az eszközön, a MAC címek megegyeznek. 

Windows 10 hálózatot alakítottam ki. Wifis a nyomtató, azon keresztül nyomtatok, már ha sikerül. Igen, engedélyezett a hálózat felderítése. Újabb eszközt nem tudok hozzáadni, mert többnyire nem találja meg azokat. van amit egyszer megtalált, de azóta sem tudok kapcsolódni rá.

Pingelést az eszközre bejelentkezve a diagnosztikai menüben próbáltam. A legtöbb ip-re időtúllépést ír. 

A hibanaplóban most már csak értesítés van. 

Jól gondolom, hogy ezzel már nem tudok mit tenni, egyértelműen T-s hiba lesz?

Gratulálok, sokat haladtál, esetleg egy ipconfig /al parancs eredményét berakhatod is Mac címeket kitakarva. 

Megjegyzés megosztása


Link kommenthez
1 órája, Sagi írta:

Újra itt vagyok. Sokat olvasgattam és próbálkoztam. 

@acel és @airween kérdéseire is tudom a választ. A nyomtatás most többé-kevésbé megy már.

Igen, DHCP van állítva. A kapcsolódó klienseket látom az eszközön, a MAC címek megegyeznek. 

Windows 10 hálózatot alakítottam ki. Wifis a nyomtató, azon keresztül nyomtatok, már ha sikerül. Igen, engedélyezett a hálózat felderítése. Újabb eszközt nem tudok hozzáadni, mert többnyire nem találja meg azokat. van amit egyszer megtalált, de azóta sem tudok kapcsolódni rá.

Pingelést az eszközre bejelentkezve a diagnosztikai menüben próbáltam. A legtöbb ip-re időtúllépést ír. 

A hibanaplóban most már csak értesítés van. 

Jól gondolom, hogy ezzel már nem tudok mit tenni, egyértelműen T-s hiba lesz?

Grat!

A "többé-kevésbé" mit jelent? Egy nyomtató vagy nyomtat, vagy nem, de akkor nincs benne papír vagy tinta :).

Bocsánat a lámaságért, de nem tudom, mi az a Windows 10 hálózat :(.

Szerintem ez nem T hiba, én a helyedben még tennék egy próbát egy külső eszközzel (másik AP, vagy vezetékes switch).

Mikor a ping timeout-ol, nézd meg a kliensen, milyen MAC címeket látsz (azt hiszem arp /an, az "a" nem biztos, az "n" csak azért kell, hogy ne oldja fel a DNS nevet, így gyorsabb lesz). Ha a távoli klienst látod (az IP címét, és mellette a MAC addresst is), akkor valami L3 hiba lesz, az szerintem már inkább Windows, lehet, hogy a tűzfal, vagy valami policy.

Megjegyzés megosztása


Link kommenthez

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most