Szabó Tibor

250 Mbit/s Otthoni net probléma

Kérdés

Sziasztok.
Nagy sokára tegnap megérkezett az új modem, átcsatlakoztattam, a régit feladtam postára ahogy kell. A net nem változott még tegnap.
Mára megérkezett a 250Mbit/s internet, Reggel megmértem valóban. Viszont azóta nem éri el, csak 80-90Mbit/s-t. Mi az oka ennek? Még nem állt át teljesen?
Már csak azért kérdezem mert az oldalon a régi csomagjaim vannak feltüntetve még mindig, ezeket mikor írja át a rendszer?
Modem: SAGEMCOM  F@ST 4686 V2

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

4 válasz erre a kérdésre

Ugyan nem írtam, de olvastam a tanácsokat. Úgy néz ki megoldódik. Értesítenem kellet őket és még dolgoznak rajta. 
Már az is valami hogy az oldalon az uj csomagok szerepelnek.
Köszönöm a segítséget.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az oldalon is mindenképp át kell íródjanak a csomagok a folyamat végén. Mindenképp megér a dolog egy telefont az ügyfélszolgálatra annak leellenőrzésére, hogy tart-e még a folyamat - különösen annak fényében, hogy egyszer már elérte a sebesség a rendelt új csomagban lévő értéket.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Függ attól, hogy mivel és hogyan méred.

1000 Mbit:

Telefonról (Xperia Z) AC WiFi: 100 Mbit

Tablet (Xperia Z2) AC WiFi: 200 Mbit

Sok éves asztali PC LAN: maximum 500 Mbit, többszöri mérésnél 250 és 500 Mbit között.

Pár éves I7-es Laptop LAN: stabilan 950 Mbit körül.

Szerkesztve ekkor: Szerkesztő: Kalimera

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Megkérdezted az ügyfélszolgálatot a 1414-es telefonszámon?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most