Kérdés

Szakadozó internet kapcsolat, újra induló  HGW esetén mit tehetek ?

 

Első amit tehetsz, hogy újra indítod a HGW-t. Érdemes lehet ránézni jel szintekre is, ezt jellemzően a 192.168.0.1 192.168.1.1/  192.168.100.1 címen találod.  Belépéshez amennyiben nem változtattad meg: admin/admin, üres/üres stb, kivéve Sagemcom F@ST 3686AC, ennél eszköznél a talpon elhelyezett matricán találod a szükséges adatokat.

DOCSIS adatokat keress dBmV és mértékegységekkel lefelé /felfelé letöltési /feltöltési vagy angolul downstream és upstream.

 

Ezekről amit tudni érdemes.

Letöltési irányba -12 + 12 közt ideális, 0-hoz közeli érték a legoptimálisabb.

SNR 30 dB legalább érje el, átlagosan 40 körül mozog, ennél többel nem fogsz találkozni.

Feltöltési irányba 51 dBmV alatt legyen


Ettől eltérő értékkel is működhet a HGW, de átlagosan ezek tekinthetők minőségi értékeknek. Amennyiben ezektől eltérést tapasztalsz, az jó eséllyel lehet a probléma forrása. Pusztán eltérő adatok nem adnak  alapot semmilyen reklamációra.

 

Kérhetek bridge módot?

Igen, kérhetsz Cisco EPC3925 és Sagemcom FAST3686 eszközök esetében. De csak akkor, ha nincs iptv előfizetésed.  Ezt a 1414 ügyfélszolgálati szám hívásával teheted meg, kitartást hozzá, néha nehezen sikerül.

 

Használhatom valamire az usb csatlakozót ?

Pendrive vagy külső táppal rendelkező merevlemez segítségével file, ftp, UPnP médiaszervert készíthetsz.

 

Milyen csomagokat rendelhetek ?

*Otthoni Internet 10/

*Otthoni Internet 20/

Otthoni Internet 150/5

Otthoni Internet 300/20

Otthoni Internet 500/22

 

* Ezek a csomagok csak ED2 területen rendelhetőek. 

Szerkesztve ekkor: Szerkesztő: anonymus
Módosítás

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1.617 válasz erre a kérdésre

Egyenlőre snr javult csak többihez nem nyúltak, remélem azzal is kezdenek vmit.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nálam még nincs érdemi változás. US 43, DS -1 és +2 között. SNR 35 és 39 között.
Nálam valamikor délután szokott rohamosan romlani a helyzet. Lehet, hogy pont úton leszek akkor hazafelé, és nem tudom majd megnézni. :/

Küld őket hozzánk is. :D

Egyébként új infó, hogy tegnap a település egyes részein már nem volt szolgáltatás délután. Estére magától helyreállt.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Megjöttek a meleg.

Képkivágás.PNG

Ui Úgy néz ki szinteznek nálunk 10 perc van a két kép közt.

Képkivágás.PNG

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

9 el kezdek 11 vége nem jó de belefér.

Képkivágás.PNG

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hát ez ilyen visszatérő mumus errefelé. Optikai node lesz megint, én azt tippelem. Fél évente megadja magát, most esedékes. Mindig úgy indul, hogy melegben elkezd összeomlani a szolgáltatás, először net, aztán analóg ktv egyre szemcsésebb, aztán meghal az is.

Persze amikor a sorozatos kiesések miatt vezetői vh-t kértem, aki felhívott (szerintem sales-es volt, nem vezető) össze vissza hazudozott, hogy amit én hibának tartok gyakori kieséseket, az nem hiba, csak havonta el kell rendelnie karbantartást, különben naponta elmenne a szolgáltatás, és hogy ez így normális. Vagy ha tényleg egy vezető, akkor megértem, hogy miért tartunk itt. :(

Majd ma délután VPN-en ránézek modemre, de ugyan azt fogom látni, mint tegnap. Most 41,5 innen indulunk reggel 8-kor. DS 1 és 4 között.
Azért már az is beszédes, hogy tegnap délután 10-el magasabb volt, ami elég durva.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Simán erősítők kábelek hűlése jó esetben nem okoz ekkor ingást, nálam most ment fel 41 körűről ide 44.7 dBmV.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Lement a nap, úgyhogy már 45-nél tartunk. Ez két óra leforgása alatt 6 dB jelingadozás. Most már erős a gyanúm, hogy más gond is lesz itt, mert a DS power nem ugrándozik ennyit. Az kb 1 dBmv-t változott, max 2-t.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Pont arra utaltam,hogy nem használ AGC-t a Telekom. Nálunk max akkor van változás ha pl szegmentálnak, vagy vacakol az erősítő és kijön valaki be szintezni/cserélni.

Szerkesztve ekkor: Szerkesztő: Roli82

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Akkor nálad szépen megy az AGC. Korábban nálunk is ment, tavaly ősszel valamelyik okoska szerelő valamit elrontott.

De most nem jelentem be, mert jön egy hidegfront, és a szerelő pont akkor fog ránézni a modememre, mikor minden érték a helyén van. :D Figyelni kell az időjárás előrejelzést, és kivárni a megfelelő pillanatot. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

11 perce, fgabor87 írta:

Nem nálam van a hiba. Még tavaly volt kint egy T-s szerelő, azóta nem működik az AGC, aminek pont az lenne a feladata, hogy a hőmérséklet változás függvényében állítsa az erősítő teljesítményét. Télen -10 fokoknál +17 dBmv volt a DS power, most -1. Az US-t télen nem figyeltem.

Délelőtt mikor elérte az 51-et az US, kivettem a 3 dBs csillapítót, amit a téli extrém magas DS miatt kellett betenni, de mostanra újra elérte az 51-et. Délelőtt 21 fok volt, most olyan 26-27 körül van.

Nem tudom kivenni az MMWO-t, mert akkor meg tv nem lesz. Lehet, hogy visszateszem a csillapítót, aztán betelefonálok, hogy ***** a net, jöjjenek ki megcsinálni.

Egyszer már hagyta itt úgy valaki az erősítőt, hogy ki volt csúszva belőle az AGC kártya. Szóval nem az első eset. >:(

Lehet hogy van benne AGC csak, hogy a Telekom nem használja. :D 

Mondjuk nálam meg se moccan az US. Éjjel is és napközben is fixen 47dBmV.

Szerkesztve ekkor: Szerkesztő: Roli82

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha kivennéd mmwo-t egy teszt idejére ki derülne hogy nem az sz*r e. Én évente két évente cserélem mert elhasználódnak.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem nálam van a hiba. Még tavaly volt kint egy T-s szerelő, azóta nem működik az AGC, aminek pont az lenne a feladata, hogy a hőmérséklet változás függvényében állítsa az erősítő teljesítményét. Télen -10 fokoknál +17 dBmv volt a DS power, most -1. Az US-t télen nem figyeltem.

Délelőtt mikor elérte az 51-et az US, kivettem a 3 dBs csillapítót, amit a téli extrém magas DS miatt kellett betenni, de mostanra újra elérte az 51-et. Délelőtt 21 fok volt, most olyan 26-27 körül van.

Nem tudom kivenni az MMWO-t, mert akkor meg tv nem lesz. Lehet, hogy visszateszem a csillapítót, aztán betelefonálok, hogy ***** a net, jöjjenek ki megcsinálni.

Egyszer már hagyta itt úgy valaki az erősítőt, hogy ki volt csúszva belőle az AGC kártya. Szóval nem az első eset. >:(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Vedd ki az osztókat. Főleg az mmwo-t

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 perce, fgabor87 írta:

Ééééés megvan a bűvös 51-es US power.
Este (11-12 fok) 47-es US, most 21 fokban már 51. Mi lesz 30 fok felett?

Gőzöm sincs mi ez az egész de mivel főleg neked van, nem lehet nálad valami eltérés? (szomszéd tükörrel melegíti a vezetéket, berendezést stb,)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nincs aki meg csinálja.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ééééés megvan a bűvös 51-es US power.
Este (11-12 fok) 47-es US, most 21 fokban már 51. Mi lesz 30 fok felett?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
27 perce, Roli82 írta:

Nyáriasitani kéne. :D

Jó az így kérlek, nem érnek rá a hfc-s kollégák mert vagy értékesítenek vagy nincsenek.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
48 perce, fgabor87 írta:

Ahogy jön a meleg, egyre közelebb kerülök a bűvös 51-es US powerhez. Úgy látom idén is kellemes nyaram lesz a Telekommal. :(

Nyáriasitani kéne. :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nálam tartja magát jelenleg még. 

 

1BeállítvaATDMA15120 Ksym/sec32400000 Hz43.2 dBmV

2BeállítvaATDMA25120 Ksym/sec38800000 Hz44.7 dBmV

3BeállítvaATDMA35120 Ksym/sec45200000 Hz43.2 dBmV

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ahogy jön a meleg, egyre közelebb kerülök a bűvös 51-es US powerhez. Úgy látom idén is kellemes nyaram lesz a Telekommal. :(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Érdemes lenne a már említett wifi analizáló alkalmazással körbejárni a terepen, felderíteni, hogy a szomszédság milyen csatornákon van, milyen erősségű a jele. Ennek tudatában egy tiszta csatornát választani. De ha a 2-es csatorna hozza a megfelelő sebességet akkor érdemes otthagyni egyenlőre. 

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 perce, anonymus írta:

Okozhatta az is, de ha auto-ra volt rakva és úgy állt éppen az 1-es csatornán az is. 

Fixen az 1-es csatorna volt választva, nem az auto opció.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Okozhatta az is, de ha auto-ra volt rakva és úgy állt éppen az 1-es csatornán az is. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
4 órája, OldMike írta:

Lehetséges hogy az általad megadott csatornán nagy lett a zsúfoltság, emiatt csökkenhet a jelerősség. WifiAnalyzer vagy hasonló Androidos alkalmazással lehet tesztelni. Amennyiben ez az ok, akkor a cisco-ban át lehet tenni egy kevésbé terhelt csatornára. Ha nem ez a gond, akkor esetleg a cisco nem működik már elég jól, bár emiatt nem biztos hogy cserélnék, mert a wifi csak "ajándék", nincs benne a szerződésben>:(.

Köszönöm, a csatorna alapbeállításon az 1. csatorna volt. Most léptem a 2.-ra, így tökéletesen működik minden eszköz. (1 laptop + 2 telefon ).

2 órája, btz írta:

@deakgyuri

A wifi beállítások nem lettek módosítva az utóbbi időkben? Tudnál képernyőmentést készíteni a wireless beállításairól? A kliens eszköz milyen linksebességgel kapcsolódik a routerhez?

Semmi módosítás sem történt, ezért is volt furcsa a szituáció számomra. A router és kliens beállítások azonosak voltak az elmúlt 1,5 évben. A notebook szerint 72 Mbps a kapcsolódás sebessége a notebook és a router között.

 

Jelen pillanatban a probléma megoldva, köszönöm a segítséget, viszont érdeklne, hogy mi az ami okozhatta ezt a hibát? Talán egy szomszéd újonnan telepített, azonos csatornán szóró eszköze zavarhatott be? Családi házas övezet, a wifi jel az épületen kívül alig fogható, ergó a zavaró jel sem nagyon juthat be...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@deakgyuri

A wifi beállítások nem lettek módosítva az utóbbi időkben? Tudnál képernyőmentést készíteni a wireless beállításairól? A kliens eszköz milyen linksebességgel kapcsolódik a routerhez?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most