Kérdés

Sziasztok !

 

Hosszas huzavona után a Telekom egy olyan ajánlattal keresett fel hogy egy olyan modemet fognak kihozni amibe be van építve egy Sim kártya és az a mobil internetre csatlakozva fogja kiegészíteni a meglévő  10 megás  vezetékes sávszélességemet 30 megára.

Valakinél van már ilyen eszköz, esetleg valakinek valami infója róla ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

934 válasz erre a kérdésre

@szabob frissítés óta ezt a mai kis hibát leszámítva nálam is minden rendben volt. De hogy egész nap mennyire stabil azt meló miatt még nem tudom. Talán majd hétvégén jobban lesz időm kitapasztalni :-)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nekem is volt ilyen, de a frissítés óta jelentősen stabilabb a kapcsolat, korábban volt amikor óránként akár többször is eldobta vagy a DSL-t vagy az LTE-t, ma mindössze egyszer.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ma 17 óra után nem sokkal a gyorsítóm elszállt, a LTE szerverre log szerint nem bírt csatlakozni 407-es hibára hivatkozott :o
Próbáltam az Internet Settings menüpontban resetet nyomni a Mobil résznek de semmi, a Bonding Tunnel egyáltalán nem volt...

Szerencsére egy hgw restart megoldotta a problémát :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, b10up írta:

Bizony, nekem is egy-másfél órán át játszott. Azt hiszem 3x indult újra ezalatt, és pár állapotában abszolút nem ment egyik tunnel sem.

Sebaj legalább tudjuk hogy foglalkoznak vele :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, Farao írta:

Lehet :D Amúgy egy 10 perce kb. újraindult megint a hgw-m, lehet még csiszolnak rajta valamit? :o

Bizony, nekem is egy-másfél órán át játszott. Azt hiszem 3x indult újra ezalatt, és pár állapotában abszolút nem ment egyik tunnel sem.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

7 perce, b10up írta:

Köszi, akkor nálam tényleg máshogy megy valami :D 

Lehet :D Amúgy egy 10 perce kb. újraindult megint a hgw-m, lehet még csiszolnak rajta valamit? :o

Ezúttal a 188-as IP-t kaptam meg, és jó minden :D

Szerkesztve ekkor: Szerkesztő: Farao

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, Farao írta:

Gyorsítóval:
6108202463.png

Tisztán DSL:
6108196203.png

Köszi, akkor nálam tényleg máshogy megy valami :D 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, b10up írta:

speedtest.net-en mennyit mérsz most?

Gyorsítóval:
6108202463.png

Tisztán DSL:
6108196203.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, Farao írta:

Nálam tökéletes minden :o 

Sőt a DSL downstrem line rate is át állt 7612-ről 10239-re :D Bár szerintem ez csak időszakos :)

speedtest.net-en mennyit mérsz most?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
9 perce, b10up írta:

Pozitív újítás mindenképpen :D 

Viszont furcsa, hogy miután frissült, youtubeon ment a 4k, speedtesten mértem rendesen 40 megabit fölött... mostanra viszont megint visszaállít, hogy speedtesten és youtube-on csak a dsl ág dolgozik, ha egyéb terhelés nincs.

+:kaptunk pppoe-pass through lehetőséget, ez is jó lehet

Nálam tökéletes minden :o 

Sőt a DSL downstrem line rate is át állt 7612-ről 10239-re :D Bár szerintem ez csak időszakos :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

5 perce, Farao írta:

@b10up Valóban frissült nálam is :)

Több információt is szolgáltat a hgw ahogy látom :) A végére egész jó lesz ez :D

Pozitív újítás mindenképpen :D 

Viszont furcsa, hogy miután frissült, youtubeon ment a 4k, speedtesten mértem rendesen 40 megabit fölött... mostanra viszont megint visszaállít, hogy speedtesten és youtube-on csak a dsl ág dolgozik, ha egyéb terhelés nincs.

+:kaptunk pppoe-pass through lehetőséget, ez is jó lehet

Szerkesztve ekkor: Szerkesztő: b10up

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@b10up Valóban frissült nálam is :)

Több információt is szolgáltat a hgw ahogy látom :) A végére egész jó lesz ez :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Közben jó hírek: Frissülnek a hgw-k, a bonding tunnel picit hatékonyabbnak tűnik, és lehet bizonyos forgalmakat csak dsl lábra korlátozni. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Valami történhetett a háttérben, mert ismét kapok néha 188-as IP-t is, de már az is publikus, és megy vele a telekom.hu is.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
46 perce, szabob írta:

Sziasztok!

Úgy tűnik szépen reszelgetik a szolgáltatást, 2 napja üzemelték be a gyorsítót, akkor én is az ominózus 188-as IP-t kaptam és nem jöttek be a Telekomos oldalak, mostanra viszont megjavult!

Nagy okosság volt egyébként ez a Telekomtól, maximálisan elégedett vagyok a 10/0,5 Mbit után. Tegnap este összeomlott a bonding (volt DSL és LTE kapcsolat egyaránt, csak összefűzni nem sikerült a HGW-nek), betelefonáltam az imént és sikerült helyrekalapálniuk.
Néha vannak ilyen megakadások (első napon a DSL ág zuhant össze egy estére), de idővel minden probléma ki lesz küszöbölve.

Reméljük mostmár akkor jo lesz minden :-) Örülök hogy a 188as ip probléma is helyre állt :-)

Tegnap nálam is vacakolt este de én betudtam annak hogy biztos a megnövekedett adatforgalmat nem preferálta :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Sziasztok!

Úgy tűnik szépen reszelgetik a szolgáltatást, 2 napja üzemelték be a gyorsítót, akkor én is az ominózus 188-as IP-t kaptam és nem jöttek be a Telekomos oldalak, mostanra viszont megjavult!

Nagy okosság volt egyébként ez a Telekomtól, maximálisan elégedett vagyok a 10/0,5 Mbit után. Tegnap este összeomlott a bonding (volt DSL és LTE kapcsolat egyaránt, csak összefűzni nem sikerült a HGW-nek), betelefonáltam az imént és sikerült helyrekalapálniuk.
Néha vannak ilyen megakadások (első napon a DSL ág zuhant össze egy estére), de idővel minden probléma ki lesz küszöbölve.

Szerkesztve ekkor: Szerkesztő: szabob

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem tudom, lehet valami időszakos túlterheltség lehet(ett). Nálam a szokásos 30 körül mozog :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Mi történhetett a rendszerrel? :D
fixen 114 lett a válaszidő bix.hu-ig a szokásos 17-21 helyett, az oldalbetöltések katasztrófálisak 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 órája, b10up írta:

Ilyen esetben én nem antennakábeleznék. Maradna a nagy nyereségű antenna közvetlenül a HGW-n, bármi más helyváltoztatás csak a hgw helyének megváltoztatásával. Mikor alapból nem túl erős a jel, azt nem lenne szép még coaxon is csillapítani.

Igen de ezeket a nagy nyereségű kültéri antennákat így is úgyis össze kell kötni kábellal. Nyilván minél kevesebb a kábelezés annál jobb.

Előbb persze a hgw-t fogom arébb pakolászni, és ha beválik akkor újra kábelezem a DSL a telefon és az UTP-t. De ehhez jelenleg se kedvem sem időm nincs.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
22 órája, Farao írta:

A kék szolgáltatónál vagyok, azzal simán mérek 50 megát telefonról. :)
Túl nagy járkálás nem szükséges, ugyanis annyi hogy az ablakba át helyezem majd a hgw-t az nyilván kevésbé árnyékol mint mint a vastag vályog fal :)

Jelenleg ilyen antennát használok hozzá, de a jelek szerint kevés:
s-l1600.th.jpg

Nyilván a legjobb valami kültéri antanna lenne, de a viszonylag frissen festett falat nem szívesen furkálnám ki. Másik megoldás a padlásra helyezni, az előre erre elhelyezett csövekben, de nem tudom hogy a vékony koax kábel mennyire alkalmas ilyen célra.

Ilyen esetben én nem antennakábeleznék. Maradna a nagy nyereségű antenna közvetlenül a HGW-n, bármi más helyváltoztatás csak a hgw helyének megváltoztatásával. Mikor alapból nem túl erős a jel, azt nem lenne szép még coaxon is csillapítani.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A kék szolgáltatónál vagyok, azzal simán mérek 50 megát telefonról. :)
Túl nagy járkálás nem szükséges, ugyanis annyi hogy az ablakba át helyezem majd a hgw-t az nyilván kevésbé árnyékol mint mint a vastag vályog fal :)

Jelenleg ilyen antennát használok hozzá, de a jelek szerint kevés:
s-l1600.th.jpg

Nyilván a legjobb valami kültéri antanna lenne, de a viszonylag frissen festett falat nem szívesen furkálnám ki. Másik megoldás a padlásra helyezni, az előre erre elhelyezett csövekben, de nem tudom hogy a vékony koax kábel mennyire alkalmas ilyen célra.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, Farao írta:

@b10up

Nyilván az IP címek hiánya magyarázza a natolt IP jelenlétét, és technológiájából (és lehet hibás beállításból) erednek kisebb hibák.
De valljuk be, az átlag felhasználónak akinél csak a facebook meg a youtube megy, annak teljesen mindegy hogy natolt vagy publikus IP-t kap. :)

Értem, akkor jobb ha beszerzek hozzá egy komolyabb antennát, és áthelyem máshová a hgw-t :)

2 antennát lehet hozzákötni. Egyébként komolyan érdemes. Ahol nyersen a hgw és a telefon már dobálja a hálózatot, ott egy rendes antennás laptop/hgw lazán tol stabil 40 megabitet.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Telefonnal járkálj és méricskélj, ha T-s mobilod van. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@b10up

Nyilván az IP címek hiánya magyarázza a natolt IP jelenlétét, és technológiájából (és lehet hibás beállításból) erednek kisebb hibák.
De valljuk be, az átlag felhasználónak akinél csak a facebook meg a youtube megy, annak teljesen mindegy hogy natolt vagy publikus IP-t kap. :)

Értem, akkor jobb ha beszerzek hozzá egy komolyabb antennát, és áthelyem máshová a hgw-t :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
6 perce, Farao írta:

Gyors csináltam egy tesztet a speedof.me-n.:
http://speedof.me/show.php?img=170227165105-9813.png

A youtube 4k pedig nem akad, de mint mondtam hajlamos néha eldobni a mobil hálózatot, és akkor akad, Illyenkor ha újra csatlakozok rá tovább működik minden.

Ezt nem tudom hogy azért teszi mert sokallja az adatforgalmat (pedig ma még nem is használtam gyakorlatilag), vagy le van terhelve a torony, esetleg kevés neki a jelszint  (Signal strength:35). Vagy csupán így van beállítva :D

 

Közben valami rendszerszinten változhatott. Ma random áramszünet után én is 188-as natolt ip-t kaptam, de a tunnel többszöri restartolása után végre visszakaptam egy publikusat.
Már nekem is jól mér a speedtest.net is, és megy a 4k. Nem tudom, mi változott, de mikor publikus a bonding ip, jobban működik picit, mint előtte.

Nekem 67-es a signal és 3 csík az előlapon, ezzel még soha nem dobta el a mobilt. Ha csak 1 csíkot mutat nálad, ott lehetnek ilyen beakadós problémák.

Apró betűs rész: Kb 3 fajta szoftver van, mindegyik más mértékegység szerint méri, és nem írja, hogy melyik melyik alapján :D

Szerkesztve ekkor: Szerkesztő: b10up

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most