Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'wifi'

44 találat

  1. Üdvözletem! Tapasztalt valaki ilyesmit a Sagemcom 5655v2-vel? Többek között egy Furmint nevű PC csatlakozik Ethernet kábellel a routerhez. A Sagemcom szerint a PC wifi-n lóg, persze jelerősség nincs. A port forwarding erre a gépre nem megy, egy másikra igen. A nyomtatónak statikus IP címe van, wifi-n csatlakozik, de a cím nem jelenik meg. A nyomtatóba az IP címén keresztül be tudok jelentkezni.
  2. Sziasztok, Telekom Sagemcom modem mellé szeretnék otthoni wifi hálóztot kiépíteni, tanécsra lenne szüksgem, milyen eszközökkel érhető el az igényeknek megfelelő működés: - 2 szintes épület, vasbeton födémmel, a modem wifi jele a másik szinten nem látható (nagyon gyenge), hálózati kábel van a két szint között - 2 szinten van szintenként max 3 db nagy sávszélességet igénylő felhasználó (hd video streamelés, online video játék) - kb 6 direkt (nem wifi) kapcsolódást kellene kiszolgálnia a már meglévő sagemcom modemnek és/vagy a hozzá kapcsolandó (megvásárolandó) eszközöknek: sagemcomba direktbe kötve: IPTV, 2 okostv, másik szint elosztó eszköze. Ez utóbbihoz kapcsolódna direktben 1 okostv, 1 NAS. Ezen kvül mindkét szinten egyszerre 1-3 nagy wifi felhasználó akadálymentes kiszolgálását kellene tudnia a rendszernek. - 4 wifi kamera kezelése Kérnék tanácsot, milyen specifikációval keressek a wifi kiterjesztésére és a fenti igények kielégítésére eszközöket (access point, repeater, access pointtá alakítható router, egyéb?), ami a Telekom Sagemcom router mellett tud működni. Köszönöm a tanácsokat. emel
  3. Sziasztok , Bekötést követően 3 nap múlva teljesen meghalt az eszközben a wifi. Próbáltam újramappolni a csatornákat , mindent megpróbáltam de semmi nem működött. Még szerencse hogy megtartottam a régi routeremet és arról megy most a wifi. Hallottam hogy nem egy nagy durranás az eszköz de bakker.. 3 nap ? A nagyobbik probléma viszont az hogy bekötéstől számolva 5 nap - szépen stabilan jött egy gépre 940-950mbit és 500 környéki feltöltés. Nem tudom mi történhetett de most már 4 napja 500-700mbit mérek le és 50-100(közbe 300) fel. 2 Gigabites csomagot választottam azért hogy több egyidejű felhasználásnál is (+IPTV) minden rendben menjen. Tisztában vagyok vele hogy a 2000mbit gyakorlatban csak 1,8-1,9. A sAgemcom F@st 5655v2 eszközzel directbe van kötve 10 méteren CAT 6 kábellel a gép. Mindezt úgy hogy lazább hét van és egy gépen van csak használva konkrétan a sebesség. Ezt akár honnan is nézem gáz. A kábel tökéletes(55m-ig 10gbps-t visz) a PC-m egy Rogos 1gbes portal rendelkezik. Nincs máshonnan húzva a net szóval azt a 900/500at minden körülmények között tudnia kéne , kivétel ha a garantáltat adják - mert abba belefér de kérem 1 hét múlva mennyivel lesz lassabb ? Garantáltért fizetek ? Mi lesz ha több gépen egy időben lesz használva huzamosabb ideig ? Ugyanis jelenleg ez pontosan úgy néz ki mint egy p@rasztvakítás. Bekötötték pár napig minden szuper aztán sorba jönnek a problémák . . . ( Factory reset az ONT menüjében kilövi a PPP fh+jelszót is ? Mert azt én nem kaptam - automatikusan állítja és nem szívesen telefonálgatnék utána.) Rendkívül csalódott vagyok és sajnos nem csak én hanem a családom is.
  4. Kedves Fórum, mivel a lakás egyes részeibe nem ér el az otthoni internetem, vásároltam egy TP-Link WA860RE típusú extendert, amit próbálok összekapcsolni a Telekomtól kapott D-Link DCM-704 típusú modemmel, de sajnos egyik leírt módon sem sikerül: - WPS kapcsolat megteremtése a WPS gombok megnyomásával mind a routeren, mind az extenderen. A router-en nem kezd el világítani a WPS ikon, ax extenderen pedig elkezd villogni, de aztán nem áll át folyamatos bekapcsolt állapotra, hanem kikapcsolódik a WPS ikon világítása. - internet böngészőben a TP-Link oldalán lehet megadni az otthoni internet SSID-ját és jelszavát, de ezek után sem kezd el égni az extender-en a LED világítás, ami a létrejött kapcsolatot jelezné. Milyen plusz beállítások szükségesek, hogy a kapcsolat létrejöhessen és használni tudjuk az internetet az extender segítségével a lakás távolabbi részeiben is? Egyáltalán ezzel a típusú router-rel működhet az extender kapcsolat? Köszönettel, Simay Csaba
  5. Sziasztok! [előre leszegezem, hogy a netes dolgokhoz sajnos nem konyítok annyira] Adott a címben is láthato modem, melyet kb 2-3 hónapja szereltek be a Telekomos kollégák (egy D-linket váltott le). Minden rá lett kötve, tökéletesen működött. Egészen 2 héttel ezelőttig, amikor az egyik koax kábelt lecsatlakoztattam róla (mondván, hogy már úgysincs szükség rá és csak wifit használok majd laptoppal), majd a helyére csatlakoztattam egy NAS-t (Maxtor Shared Storage Device, régi vas). Itt valahogy egy csapásra rosszabb lett a wifi teljesítménye, pl elvesztette a jelet, vagy nem adott egyáltalán netet. (vagy esténként ugrált a ping ezreseket minden percben). Nyomtam pár Wifi resetet a készülék tetején a gombbal, egy időre megoldotta a problémát, de sokat nem használt. Majd a kábeleket cserélgettem a hátuljában, de az semmit sem, a NAS kábelét is kihúztam, most így üzemel és ugyanúgy fennáll a probléma. Ebben kérnék valami eligazítást, köszönöm előre a segítséget.
  6. SagemCom FAST3686 router, 2.6.30-1.7.1mp2-svn12615 szoftververzió. 5 GHz WIFI kapcsolaton keresztül csatlakozó eszközök NEM LÁTJÁK EGYMÁST LAN hálózatban. WAN/Internet routing működik. Ha csak egy eszköz van 5 GHz-en, és a többi eszköz 2,4 GHz-en, akkor minden rendben működik. Viszont az 5GHz-en csatlakozó eszközök között nincs routing. Nagyon-nagyon elvétve, pár másodpercre mintha látnák egymást az eszközök, de tényleges adatátvitel lehetetlen. Ha minden eszköz 2,4 GHz-en csatlakozik, akkor is rendben működik a routing. Találkozott más is a problémával? Mióta a router bekötésre került fennáll a probléma, vártam, hátha egy szoftverfrissítés megoldja, de elfogyott a türelmem. Van erre megoldás? Előre is köszönöm, Zsolt
  7. Üdv kedves fórumozók! Nem rég lett cserélve a lakásomba a router egy ZTE Speedport Entry 2i-re annak okában hogy az előző router random kikapcsolt... Hát ezzel az újal se lett jobb folyton elveszti az Access-t és veleegyütt a netet és a LOG-ot teli rakja error-okal valaki tudna segíteni esetleg egy firmware-t kellene frissiteni? LOG: 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:08:14Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:08:15Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:41Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:09:42Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:10:01Z [Error] get view failed VID(285) VN(DEV.DSL.LINE2) Err(-5) 2018-03-31T10:10:01Z [Error] Web get fail.(objname: OBJ_DSLINTERFACE_ID identity: IGD.WD1.LINE1 iRet: -14) 2018-03-31T10:10:02Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:10:03Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5)
  8. Sziasztok! Pár hete cserélték a HG8245-öt erre a szerencsétlenségre, és mivel eddig is mögé volt kötve egy Fritzbox, természetes volt, hogy a Sagemen is kinyomjuk a wifit. Csakhogy ezt ő nem így gondolja, totál random megfogja és visszakapcsolja a 2,4 és 5 Ghz-t is... Megint valami szoftverhiba, vagy valami időzítős beállítás amit én nem vettem észre eddig a nevetséges kezelőfelületén? Üdv: Attila
  9. Sziasztok:)! Ma lett cserélve nálunk a modem és a Telekomos szerelő is mondta, hogy ha ki szeretnénk bővíteni a hálózatot érdemes erősebb Routert vásárolni, jelenleg egy TP LINK TL-WR740N-t használunk erre a célra és a 100 netből csak 10-30 közti sebességet enged használni. Körülbelül milyen routert lenne érdemes vásárolni? Mik azok a szempontok amit érdemes nézni? Ha van valakinek ötlete és ajánlása azokat várom! Köszi a segítséget :D!
  10. Sziasztok Van egy TP-Link Routerem amit szeretnék wi-fi kibővítésre használni, de úgy szeretném elérni, hogy egy wi-fi hálózat maradjon, NE legyen az, hogy: pl van a Telekom wi-fi hálózat de mellé ott van a TP-Link-es. Ami van telekomos néven (wi-fi) azt szeretném elérni, hogy egy hálózat legyen. Megoldható valahogy? Lépésről, lépesre valaki le írná, hogy tudnám megoldani? KÖSZÖNÖM A VÁLASZOKAT!
  11. internet

    Üdv! A következő lenne a helyzet. Az egyik szobában egy Huawei router van (ami tudtommal a modem is egyben, mivel nincs más készülék), a másik szobában pedig egy TP-link router. Az első problémám az volt, hogy úgy lettek beállítva, hogy két külön jel volt, tehát Wifi1 és Wifi2 , ez fennakadásokat okozott, és ezen szerettem volna változtatni, úgy, hogy csupán egy hálózat legyen es az egyik router mint egy signal booster működjön. Nos, kutakodtam és fórumoztam, aztán megpróbáltam (kevés ismeretem van ebben, de örülök, hogy ez a probléma előttem van, hisz így tudok ebben új ismereteket szerezni) és hát nem sikerült. Ezért ideiglenesen reseteltem a routereket. A Huawei teljesen jól működik, viszont a TP-link küldi a jelet viszont internet elérés nincs. Az lenne a kérdésem, hogy szükséges valami különleges beállítást, hogy működjön, és esetleg ha valakinek van megoldása, az első problémára és tudna adni egy ismertetőt a dolgokról nagyon hálás lennék! Válaszaitokat előre is köszönöm!!! Mátyás
  12. Üdv! Olyan problémám lenne,hogy egy két napja a telefonom nem érzékeli a wifimet,holott azelőtt mindig működött, most már nem is talál semmilyen wifi csatlakozási lehetőséget ha bekapcsolom.. ( Más készülék megtalálja az itthoni wifimet,szóval a routerel sem lehet baj..meg akkor máshol találna wifit ha itthon nem is.. ) Megpróbáltam bluetooth-t használni rajta.. és a másik telefon megtalálja az enyémet,de kapcsolatot nem tud vele létrehozni. És ha én próbálok keresni az enyém nem is talál másik eszközt sem.. Szóval mintha le lett volna tiltva a telefonom? vagy nem is tudom. Remélem tudtok nekem segíteni,most vettem a telefont egy két hónapja se körülbelül nem akarom máris szervizelni.. Köszönöm!
  13. Sziasztok! Segítséget szeretnék tőletek kérni abban, hogy van 3-db úgy mint Wi-Fi-t adó eszközöm ami az: eszköz: SagemCom modem (TELEKOM) TV-INTERNET-TELEFON eszköz: TP-LINK TL-WR740N (Ezt a Routert úgy mond “Switchként” használom mivel jobban szeretem a kábeles kapcsolást mint pl a Wi-Fis-t (laptopon,TV-n stbstb…) ) eszköz: Ez is egy TP-LINK TL-WR740N (Ezt a Routert viszont már arra használom, hogy Wi-Fit terjesszek ki, meg van egy számítógép amit rá kötöttem.) A kérdésem pedig az lenne, hogy ugye van a SagemCom modemünk amiből egy kábel megy a TP-LINK-es Routerembe, és ezt a Routert Wi-Fi jelerősítésre használok, mivel ugye nem elég erős a jel. Ugye ez a két darab eszköz külön hálózaton van, és azt szeretném elérni ha lehet, hogy ez a két hálózat EGY LEGYEN! Azt is észrevettem, hogy ugye ami TP-LINK-es Wi-Fi-n, azon kevesebb a letöltési sebesség,(100/10 Netünk van) de a Telekomos Wi-FI- hálózaton rendesen jó, (a TP-LINK-esen 40-45 a letöltés/10 a feltöltés). DE! ugye ebből a Router-ből még megy egy kábel a számítógépbe ott viszont már rendesen jó a letöltés és feltöltési sebesség. Ez így megoldható lenne, hogy egy hálózaton legyen? terkep.jpg1200x600 52.9 KB A másik TP-LINK-es Router-ről még annyit, hogy ugye ez az a Router amit “Switchként” használok (itt ki van kapcsolva a Router beállításainál a Wi-FI Radio Sugárzás) ezt azért használom így mivel ugye mint említettem jobban szeretem a vezetékes kapcsolatot mint a vezeték nélkülit + meg valamiért ha modemből jövő kábelt bedugom a laptopba akkor meg szakad a Net, de ez másik kábellel is így van :(, és csak úgy működik stabilan ha a kábel a TP-LINK-es Router-ből jön. Tudom, hogy meglehetne oldani egyszerűbben is ezeket a dolgokat, de jelenleg így tudnám csak megcsinálni. Előre is köszönöm a segítséget
  14. A 250-es csomag miatt több helyen olvastam tanácsként, hogy 40 MHz-re állítva a 2,4 GHz wifi sávszélességét, akkor jobb sebességet lehet elérni, ha a kliens eszköz is támogatja. A csatolt képen látható, hogy átálllítottam 40 MHz-re, azonban a Jelenlegi 20 MHz maradt. Mentés, újraindítás volt, a jelenlegi változatlan. Az ismert hibalistában ezt nem láttam, az még fontos lehet, hogy V1-es modell. Valami mást is át kéne állítani?
  15. Az egyik családtag telekomos neten van, és nála látom, hogy ha be van lépve skype-on (amin keresztül szöveges üzeneteket szoktunk küldeni), és nem használja egy ideig a gépet, akkor inaktívvá válik, mintha teljesen kilépett volna, ha pedig visszaül a gép elé, és elkezdi használni, pl. böngészik, akkor visszavált elérhetőre. Ezt ki lehet kapcsolni valahol, hogy a modem ne szakítsa meg a netet, ha nem használják a gépet? Így ugyanis a skype státusz nem megbízható. Így nem tudom, hogy azért nem elérhető, mert nincs otthon, vagy azért, mert csak nem ült a gép előtt egy ideje, és ezért a modem megszakította a netkapcsolatot.
  16. Van egy wifi IP kamerám, amit ha rá csatlakozom a telefonommal a saját wifimre, itthon használhatok. Arra keresek megoldást, hogyan tudnám kezelni távolról, tehát nem csak a saját wifimről... Android alapon, a Tinycam teljes verzióját használom, ami tökéletesen kezeli a kameráim, de mit kell esetleg beállítani, hogy a telefonomról akkor is tudjam kezelni, mikor csak simán adatkapcsolattal csatlakozom a nethez? Van-e esetleg olyan androidos program, amivel távolról beléphetek az itthoni WIFI rendszerembe, és kezelhetem azt... Olyanra gondolok, mint amikor távolról lehet valakinek a gépét irányítani... Ha valaki úgy gondolja tud segíteni, szívesen lefényképezem a kamera menüjét, és elküldöm. Előre is köszönöm!
  17. Mobilom nem fogadja el a Wifi jelszot
  18. Pár napja egyszerűen képtelen a google betölteni. Élő internetkapcsolatom van wifi 30mb, és amikor be akarok tölteni egy oldalt, elkezdi fennt tölteni a kék csík majd kb. a felénél, megáll majd: Nem sikerült betölteni az oldalakat,kérjük próbálkozzon újra. Mintha nem lenne netem. Probléma van a google-playel is, amikor elindítom egyszerűen fehér képernyő és nem tölt be. A youtube-nál is, csak tölt tölt tölt a kezdőoldal, majd "Ellenőrizd a hálózati kapcsolatot." Valami ötlet esetleg, mert semmi nettel kapcsolatos dolgot nem tudok csinálni a telefonomon, ami néha elég fontos lenne. Előre is köszönöm a segítséget.
  19. Pár hasznos videó: A mobiltelefon, mint wifi routerMobil tippek és trükkökTelefonszámok szinkronizálása mobilkészüléken  További tippek és technikai tanácsok