Roland46

sagemcom 5655 V2 router probléma

Kérdés

Sziasztok!
2 hete vezették be a Telekom optikai NET, TV, telefon szolgáltatását. Telepítettek egy Sagemcom F@st 5655v2 Routert aminek a  setupja nem elérhető :( Eleinte még lehetőség volt belépni (kb. 5x - 8x) a setupba de már nem sikerül - többszöri újraidítás után sem.  Beszéltem a telekom úgyfélszolgálatával, de nem tudtak segíteni. javasolták, hogy próbáljak meg más készülékkel wifin belépni. Megpróbáltam - a wifi kapcsolat létrejön, de a 192.168.1.1 -IP vel így sem lehet belépni a setupba..  Beszéltem az illetővel aki a telepítést végezte. Nagyjából Ő is ezt javasolta, de említette, hogy van egy időkorlát védelem(30 perc) ami nem teszi lehetővé a gyakori belépést. Ez még rendben is van, de van egy IP védelem is ami miatt azonos IP címről (amit a router oszt ki a csatlakoztatott készülékeknek) sincs lehetőség korlátlanul belépést végezni.  Találkozott valaki hasonlóm problémával ill. tud-e valaki megoldást erre?

 

Üdv!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

75 válasz erre a kérdésre

10 órája, Roland46 írta:

 

@zoli62

 

Szerintem senki sem tesztelte a SW-t.. Kiadták és várják a visszajelzéseket mint olyan sok SW esetében (pl. windows) és a javítások ezek alapján  kerülnek vele a következő verziókba...

 

Valami szoftverhiba mégiscsak lehet a levegőben, vagy csak egyes szériák hibásak. Egyébként nem hinném, hogy nem tesztelték, csak  mai világ a fogyasztói társadalomról szól, amelyben nincs olyan minőség-ellenőrzés, mint régen.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hát jó ha így látod.... Nem akarlak meg győzni arról hogy miben nincs igazad és miben van igazad mert felesleges...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

" Kiosztol egy belső LAN IP címet a kamerának, ami nem változik meg lehetőleg (fix marad), majd a Sagemkom adminisztrátori felületén kell legyen ilyen beállítás, hogy port forwarding vagy port átirányítás (a készülék manuálja talán segíthet a beállításokban, de a neten is számos példát találhatsz rá, mivel az elv nagyjából minden eszköznél ugyan az)  "

Köszönöm az infot. Hétvégén megpróbálom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@anonymus

 

" Nem fogtam rá hogy hibátlan!... Hanem próbáltam érzékeltetni hogy nem úgy működik a T  ahogy gondolod.  "

Akkor abban egyetértünk, hogy nem hibátlan.  Az, hogy a T, hogy működik egy másik dolog.  Az pedig egy harmadik, hogy a routert fejlesztő  cég,hogy működik..  Mindenesetre a T igyekezett megoldani a problémát és azóta működik (lekopogom) a sagem.. Nem a T fejleszti a sagemet..  A T várja tőlük az új  SW-t. hozzá... A hunyó leginkább a sagem fejlesztő cége.. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm a választ btz megvolt.
Nem segítettet rajta.
Ha nem javul meg akkor felhívom a t-homot délelőtt.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Jocó48

Akkor egy resetet (a pppoe adatok visszaírásával) 

Aztán ha az sem, akkor érdemes telefonálni

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszi btz.
Nem tudom hol a válasz gomb azért így válaszolok.
Időközben megoldódott 

De azóta jelentkezett még egy probléma amit bejelentettem hibának tegnap, és ma már ki is javították, volt egy szerelő ő csinálta meg.
Az volt a probléma, hogy a wifit ledobálta minden eszköz. Csatlakoztam, wifi-hez neteztem egy darabig, pár perc és ledobott  a wifi. Ezt csinálta folyamatosan.
Szerelő úgy oldotta meg hogy az eszközben külön választotta a 2,4 és az 5 GHz-wifit. 
Ha lehetővé teszi az eszköz akkor a nagyobbra kell csatlakoznom ha nem akkor a kisebbre.

.
 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

sütik törlése valóban visszahozta a sagemcom felületét.

USB kérdésre valakinek válasza?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Jó ötlet. Ezt ma délután megpróbálom, bár nem vagyok benne biztos, hogy ezt meg fogják adni nekem (mert akkor ez nem lenne üzlet a Telekomnak).. Ráadásul -normál üzemi körülmények között- ezek az adatok a felhasználó által nem módosíthatók a routeren. Nem ismerem a router lelkivilágát, de lehet, hogy csak egy mester jelszó ismeretében van lehetőség  ezeknek a védett adatoknak a begépelésére (akár egy reset után is) ?  

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm a tippet.  Akkor a Sagemcom  -ba én is -mint felhasználó, vagy ügyfél- be tudom írni ezeket az adatokat?  Attól tartok, hogy nem fogom tudni beírni mert védett lesz a reset után is ez a menü..  Bár egy hard reset után elvileg ennek is írhatónak kellene lennie.. A kérdés csak az, hogy kb. minden 5.-  8. belépéskor vajon ezt mindig meg kell majd ismételnem?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

A belépéshez szükséges adatokat ismerem. A probléma az, hogy nem jelenik meg az a felület ahová ezeket az adatokat beírhatnám. Tehát a Login és a  Password szövegmezőket megjelenítő oldal nem jelenik meg..

 

Nem vagyok benne biztos, hogy ezt a tortúrát  nem kellene  a közeljövőben újra megismételnem. Nem tettem  semmi olyat ami a router jelenlegi állapotba kerülését indokolttá tenné.. Tehát ez bármikor előfordulhatna máskor is..

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

 

@zoli62

 

"Megkérdezhetem, mi célból kell elérned a Sagemcom felületét? "

Eredetileg egy IP kamerát szerettem volna rácsatlakoztatni, de nem sikerült. A kamerám eddig egy másik (használható) routeren volt és be lehetett állítani, működött. Mivel a kamerát ez a "nagy tudású" sagemcom fel sem ismeri ezért felmerült egy újabb ötlet, hogy a sagecomra rácsatlakoztatom a régi routeremet és arra telepítem vissza  a kamerát. vagy még több kamerát mivel azon a routeren is lesz +4db LAN port.  Elsősorban UTP kábeles összeköttetésben gondolkodom, de ha ez így működik akkor megpróbálom majd beállítani a wifis kapcsolatot is, bár ezzel kapcsolatban már hallottam, hogy a sagecom szintén hibásan működik ha pl. mindkét wifi engedélyezve van egyszerre. Szóval ez a sagecom router tele van SW hibákkal..

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

 Ebben bízom én is.  :)      Megpróbálom a szükséges beállítások (régi router ráinstallálása) után nem állítgatni tovább a sagemcomot és bízni abban, hogy más problémája nem lesz..

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@zoli62

Igen, erről tudok mert az ügyfélszolgálat kapcsolt már egy szervizest és Ő említette, hogy 8000Ft a kiszállási költség és + 3000Ft minden megkezdett óra ha nekik kell megoldani a problémát.. Ezért tervezem én is, hogy az ügyfélszolgálatot mindenképpen felhívom a művelet előtt és érdeklődök a részletekről. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

 

@zoli62

 

Szerintem senki sem tesztelte a SW-t.. Kiadták és várják a visszajelzéseket mint olyan sok SW esetében (pl. windows) és a javítások ezek alapján  kerülnek vele a következő verziókba...

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

A   sima portforward  azt jelenti, hogy kiosztok egy belső IP címet a kamerának és működnie kellene? Ezt melyik menüben illene kiosztani? -lehet, hogy én nem osztom ki jól a portot?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@johannusk

 

" Ez a készülék egy kalap (tudjátok mi) " - pontosan..  Állítólag nem szabad valamit beállítani a wifi setupjában mert az gondot okoz a működésben. Nekem ezzel kezdte a beüzemelést aki telepítette.  Állítólag a régi wifis készülékek csak a lassabb wifivel képesek működni az 5GHz -al nem.. A 2,4GHz--es beállításában nem szabad engedélyezni valamit mert azzal van probléma..  Én ilyet nem tapasztaltam, hogy ledobott volna bármit is. Majdnem biztos, hogy vagy HW és/vagy SW hibás a sagemcomod. :(  1414 -et hívd fel és kérd, hogy oldják meg. Restartolni lehet (az ingyen van)de Te ne reseteld mert a végén még ki is fizettetik veled a kiszállást és a javítást. Reseteljék ők. Távolról is meg tudják tenni, ki se kell menjenek helyszínre (csak ha hardware hibás a készülék)..  A 192.168.1.1.  -IP vel én sem tudtam belépni csak a távreset és  a SW frissítés után..  Ill. eleinte néhányszor még beengedett és utána vált lehetetlenné a belépés..

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
18 órája, Roland46 írta:

 

@zoli62

 

Szerintem senki sem tesztelte a SW-t.. Kiadták és várják a visszajelzéseket mint olyan sok SW esetében (pl. windows) és a javítások ezek alapján  kerülnek vele a következő verziókba...

 

Khm inkáb ne írtál volna semmit.  Ne nyilatkozunk olyanrol amit nem ismerünk.

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@anonymus

 

" Khm inkáb ne írtál volna semmit.  Ne nyilatkozunk olyanrol amit nem ismerünk. "   

 Lehet, hogy nem ismerem a routert de azért azt nem nehéz felismerni ha valami nem úgy működik mint ahogy kellene.. Amúgy ilyen jellegű hibát nem nehéz megtalálni. Nem is kell keresni csak használni kell a készüléket..   (Főleg ha a készüléknek már eleve ismert SW hibái vannak ami már több felhasználónál jelentkeztek.)

Ebből nem bonyolult dolog arra következtetni, hogy vagy hardwareesen vagy softwaresen hibás a készülék. Mivel egy SW frissítés után működik ezért valószínűleg SW hiba történt. Ha így került ki a felhasználóhoz, akkor a SW-t nem ellenőrizte (máshogy: tesztelte) le senki. vagy úgy tesztelte le ahogy..  Mindenesetre ez a gyártónak / fejlesztő cégnek a hanyag hozzáállását mutatja - főleg, hogy egy komolyabb cégnél nem csak 1-2 kolléga foglalkozik teszteléssel hanem nagyjából annyi amennyinek a SW megírása a dolga. Egy cég amely ad magára nem ad ki, nem ad el hibás terméket. Jellemző manapság a hasonló kapkodás a cégekre. A fejlesztési idő szűk, nem készülnek el időre és a tesztelésre már nem marad elég idő. Próbálják utólag SW frissítésekkel megoldani a hibákat amik a használat során merülnek fel a felhasználóknál.. 

(Amúgy részben én is teszteléssel foglalkozom..)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@zoli62

"Valami szoftverhiba mégiscsak lehet a levegőben, vagy csak egyes szériák hibásak. Egyébként nem hinném, hogy nem tesztelték, csak  mai világ a fogyasztói társadalomról szól, amelyben nincs olyan minőség-ellenőrzés, mint régen. "

Azért furcsa ez az egész mert ezeket a hibákat csak az nem veszi észre aki nem használja a készüléket..  Amiről fentebb írtam az 1 - 1,5 hét alatt jelentkezett úgy, hogy nem kimondottan sokszor próbáltam belépni a setup-ba. Ráadásul a hiba már másoknál is felmerült. Hasonlóan a wifi-s problémához.. 

Ha egy cég vagyok amely az ügyfelektől kapja a jelzéseket, hogy hibás egy termék akkor odafigyelek és legalább egy gyors ellenőrzést végzek mielőtt a további termékeket kiadom a  felhasználóknak..

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@anonymus

 

Szerencsére nem vagyunk egyformák. Éppen ezért máshogy látunk dolgokat...  De ha valami hibásan működik arra nehéz ráfogni, hogy hibátlan. Tényekkel szemben nincs értelme vitatkozni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nah lassan 72 órája van Telekom Otthoni szolgáltatásom. :)  De egy jó pont a Telekomnak.. A vezetékes telefon még  működik... 

 

IMG_20171111_004229.jpg

Szerkesztve ekkor: Szerkesztő: johannusk

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Letölthető valahonnan a Sagemcom 5655 V2 leírása? Nem a rövid Telekom dokumentumtárban levő PDF-re gondolok. Az érdekel, hogy tudok-e majd Fix IP címeket kiadni MAC címekhez rendelve, és kijelölhető-e IP cím tartomány. A port forwarding az előzőek szerint működik, csak nincs a telekomos leírásban.

Szerkesztve ekkor: Szerkesztő: Kalimera

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most