Kérdés

Sziasztok !

 

Hosszas huzavona után a Telekom egy olyan ajánlattal keresett fel hogy egy olyan modemet fognak kihozni amibe be van építve egy Sim kártya és az a mobil internetre csatlakozva fogja kiegészíteni a meglévő  10 megás  vezetékes sávszélességemet 30 megára.

Valakinél van már ilyen eszköz, esetleg valakinek valami infója róla ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

939 válasz erre a kérdésre

@Péter123

Egy mobil kapcsolatnál nem csak a "jelerősség" számít, hanem a például cella terheltsége más felhasználók aktivitása által. Ebből kifolyólag adódhat ilyen helyzet, hogy jobb térerő mellett sem tudsz elérni olyan sebességet, mint kisebb jelerősség mellett egy másik helyen lévő felhasználó. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

sziasztok. 

a gyorsító opció sebességével kapcsolatban szeretnék kérdezni. alapból 10/2 mbit jön adsl2+ on, és a gyorsítóval 26-27 mbit körüli a letöltés, a feltöltés 10 mbit - (utp-n, nem wifin). a jelerősség 50, Budapest.  nem kellene valamival gyorsabbnak lennie? azt értem, hogy világosan bele van írva a szerződésbe, hogy nincs garantál sebessége a gyorsító opciónak, de itt pár hozzászólással korábbi képen látszódik, hogy valakinek 28as jelerősség mellett 2mb/s el tölt le. nekem meg 50 körüli jelerősségnél van annyi. mi ennek az oka?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Mathyas

Használjuk inkább a Forwardingot.

Milyen port/portok kell/kellenek? Mi a PC-d IP címe?

Milyen feltöltés nem megy? P2P, esetleg? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 perce, btz írta:

@Mathyas

Kezd el a dolgot, ha konkrétan elakadsz valahol, akkor leírod, eddig mit hogyan csináltál, mi nem megy

Szia!
Eddig egy Linksys routerem volt.
De most ezzel a telekomossal elakadtam.
Eddig annyit csináltam, hogy a DMZ opció legördülő menüjében kiválasztottam az asztali gépet, ami a képernyőmásolaton látható.
Az "Enable DMZ"-nél betettem a pipát.
Ennyit csináltam. És innentől nincs tovább.
 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Mathyas

Nem különbözik az alapelv bármelyik hasonló routerhez képest. Egy űrlapba be kell írni, hogy melyik WAN oldali portot, melyik LAN oldalon lévő eszköz, melyik portjára szetetnéd irányítani.

Kezd el a dolgot, ha konkrétan elakadsz valahol, akkor leírod, eddig mit hogyan csináltál, mi nem megy

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 órája, Farao írta:

Hali, nem a legjobb megoldás de én DMZ-t állítottam be a számítógép IP-jére(természetesen a gépnek fix ip lett beállítva a hgw-be). így nem csak a torrent lett tökéletes, de szervert is tudok indítani gépről.

A DMZ-t engedélyeztem. A gépnek tudnék adni fix IP-t, de az hwg-t nem értem. :)
 

dmz.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 órája, Mathyas írta:

Sziasztok!

Valaki leírná lépésről-lépésre, hogyan lehet a Huawei HA35-11 típusú routeren portfordítást csinálni?
Amióta bekötötték a gyorsító opciót, abszolút nincs feltöltésem. :(
Nem akarok napi több gigát feltölteni, de jó lenne, ha menne egy kis feltöltés.

Hali, nem a legjobb megoldás de én DMZ-t állítottam be a számítógép IP-jére (természetesen a gépnek fix ip lett beállítva a hgw-be). így nem csak a torrent lett tökéletes, de szervert is tudok indítani gépről.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!

Valaki leírná lépésről-lépésre, hogyan lehet a Huawei HA35-11 típusú routeren portfordítást csinálni?
Amióta bekötötték a gyorsító opciót, abszolút nincs feltöltésem. :(
Nem akarok napi több gigát feltölteni, de jó lenne, ha menne egy kis feltöltés.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Minél többen jelezzétek az LTE vagy DSL ággal kapcsolatos hibákat.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az a vicc nekem el se dobja az LTE-t. Lassan 2 hónapja meg van az opció és néha fordult csak elő,hogy nem gyorsított. Viszont most egyre gyakrabban teszi. Routert is újra indítottam az sem használt. Aztán kedden is magától megjavult. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 perce, Sragi írta:

Közben rájöttem,hogy nem ezen múlik. Mostanában sokszor nem működik aztán megjavul magától.Persze az okát nem tudom.

Nálam se működik mindig. Minden tunnel megy log szerint is minden jó és mégse gyorsít. Szerintem ez alapból ilyen... Az meg csak hab a tortán hogy néha eldobja a dsl vagy az LTE jelet...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Közben rájöttem,hogy nem ezen múlik. Mostanában sokszor nem működik aztán megjavul magától.Persze az okát nem tudom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 órája, anonymus írta:

Igen, 1414 oldják meg.

Nálam szintén ez az érték szerepel, de ettől még működik a gyorsító opció.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nálam is azt írja és mégis működik :o

Képkivágás.JPG

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen, 1414 oldják meg.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv
Olyan gondom lenne ,hogy Telekom gyorsító opciónál láthatóan nem használja ki az LTE kapcsolatot a hibrid router. Pedig biztos ,hogy van szolgáltatás. Köze lehet hozzá,hogy azt írja a SIM card status-nál,hogy Invalid in CS?

xcadsd.jpg

Szerkesztve ekkor: Szerkesztő: Sragi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@komzol1976

Már átnéztek többször is mindent, amit meg nem, ahhoz falat kéne bontani. A központba szokták ilyenkor újraindítani, de pár hét múlva megint kezdődik elölről a dolog.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
41 perce, zs1991 írta:

zs1991

 De én már hagyom a francba a dolgot, alig várom hogy leteljen a hűségidő.

Nálam anno az ADSL volt ilyen, hetente 1X biztos megszünt valami miatt. Bennem is elszakadt a cérna bejelentettem, hogy ingadozik a szolgáltatás legyenek szívesek kivizsgálni,  természetesen minden bejelentés után megjavították, de stabil csak azután lett, mikor kértem, hogy nézzenek már rá az előzmény bejelentésekre, mert valami nem ok.

Tapasztalatom, hogy sok szerelő tényleg felületesen nézi át mi is a probléma. Ki kell fogni azt aki lelkiismeretesen kivizsgálja.

 

Szerkesztve ekkor: Szerkesztő: komzol1976

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Farao

Nálam pár hét után mindig megfekszik és a HGW újraindítása sem segít, hanem hívogathatom az ügyfélszolgálatot. Plusz még azt is játssza, hogy naponta kb 10-20x megszakítja pár percre az internetkapcsolatot (de volt olyan is, hogy órákra). De én már hagyom a francba a dolgot, alig várom hogy leteljen a hűségidő.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 órája, Farao írta:

Ha jelented hibára, utána is előfordul? :o Mert akkor valamit nem jól lőttek be szerintem a fiúk.

Igen, 3 hete kötötték be eddig 2X volt probléma, korrekt módon 1 nap alatt javítják.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
14 órája, komzol1976 írta:

Nálam is megfekszik, de csak a központ tudja rendbe tenni Hiába indítom újra.

Ha jelented hibára, utána is előfordul? :o Mert akkor valamit nem jól lőttek be szerintem a fiúk.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Újabban a gyorsító opcióm hajlamos eldobni a DSL tunnelt. Más is tapasztalt hasonlót?
Ha újra indítom a hgw-t akkor helyre áll a rend, csak kicsit kellemetlen.

logban csak az ilyenkor megszokott dolog olvasható:

2017-11-04 16:38:04 System Error DSL network error <406>.
2017-11-04 16:38:03 System Error DSL Tunnel Request do not receive respond.

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Napi 10Gb heti havi keret nincs.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2017. 10. 23. at 20:59, anonymus írta:

Legalább meséket ne találjunk ki. 

Sziasztok!

Reggel 8 körül 1414-en bejelentettem a hibát.  Az ügyintéző rögtön tudta milyen hibáról beszélek, 9-kor hívott a szerelő aki a helyszínen szerette volna megoldani, de elmondtam neki a kálváriát, hogy ez központi hiba lesz, magának a vonalnak nincs baja. Értetlenül állt előtte, hogy akkor miért neki adták ki a hibát. Este hazaértem és újraindítottam a routert:bonding_adsl_ok.JPG

Teszteltem is kb 10Gb adatforgalom után belassult,  de a 20 mbit-es ADSL szintjére plusz az LTE korlátozással helyreállt a sebesség, a hiba megoldódott. Remélem így is marad. 
A korlátozásról lehet valamit tudni? Napi havi keret az alapja? Korlátozás utáni fel/le töltési sebesség?
A routeren belül látom valahol, hogy korlátozva van a mobil sáv?

Köszönöm még 1X a segítségeteket.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most