Kérdés

Sziasztok !

 

Hosszas huzavona után a Telekom egy olyan ajánlattal keresett fel hogy egy olyan modemet fognak kihozni amibe be van építve egy Sim kártya és az a mobil internetre csatlakozva fogja kiegészíteni a meglévő  10 megás  vezetékes sávszélességemet 30 megára.

Valakinél van már ilyen eszköz, esetleg valakinek valami infója róla ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

919 válasz erre a kérdésre

10 órája, sajby írta:

Eddig tartott :D

Nem tudom vígasztal-e de nekem is használhatatlan délután 3 óta kb. :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 órája, Farao írta:

Nem tudom vígasztal-e de nekem is használhatatlan délután 3 óta kb. :D

Igazából mivel most köttettem be,3 hónapig tart a kedvezményem,ez idő alatt ha tartja jelenlegi inkább nem működését akkor visszamondom,mert ennek nincs értelme. De hátha helyre billen az agya decemberig. 

Szerkesztve ekkor: Szerkesztő: sajby

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Na, én ma visszatértem a jó kis D-link DSL-360R modememhez, ezzel legalább van egy fix 7,5Mbit-es tempóm.
Mivel a gyorsító opciónál 3 hete nincs DSL Tunnel-em (és valószínűleg nem is lesz), ezért ha elfogy a napi 10 giga LTE (már ha szökő évente egyszer van LTE Tunnel), akkor ilyen 4Mbit-re visszaesik a sebesség és az használhatatlan.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

üdv 4. hónapja szenvedek a t-vel  önálok minden jó de nálam  a vonal max 12-13 Mgb /s    a 4g az kuka  

ruter naplója ezzel van teli bombázva // 

2018-09-28 11:34:20 System Error LTE network error <407>.

   de elvileg én használom rószúll a nettet ezt  válaszolták levélbe  náluk jó a szolgáltatás

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

De ennyire nem müködik úgy országszerte? 

Ezt valahogy nem reklámozták ,mikor beköttettem. (lehet ezért csinálták visszamondhatóra) :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 9/28/2018 at 11:44, Hassan írta:

üdv 4. hónapja szenvedek a t-vel  önálok minden jó de nálam  a vonal max 12-13 Mgb /s    a 4g az kuka  

ruter naplója ezzel van teli bombázva // 

2018-09-28 11:34:20 System Error LTE network error <407>.

   de elvileg én használom rószúll a nettet ezt  válaszolták levélbe  náluk jó a szolgáltatás

Tapasztalsz javulást? Tegnap beszéltem egy emberkével,hívtak mert 1 hónapja volt hibajegyem nyitva és mondta,hogy a Hüvely gyártóhoz mentek megoldásért.

Ami tapasztalható,hogy a 4g része végre értelmesen működik.Nem szakadozik,nem dobja el.Áramtalanítás után is pár perc alatt magára talál.De a Bonding még nem megy nekik.DSL Tunnel down.Tehát nem használja értelmesen a funkciót.És nem az alap adsl vonalat turbózza,hanem egyből a 4g részem húzza a netet.Ez akkor gáz,ha a 10giga adathasználat után visszaveszi 5megásra a netet,és mondjuk a te alap ADSl előfizud meg mondjuk "hasít" 8 megával.Akkor le kell kapcsolnod a menüben a bondingot és használod szépen az alap vonalat :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nálam végre normálisan működik.(24 órája jó a Bonding) 

Remélem másnál is és tartós lesz az állapot :)

Szerkesztve ekkor: Szerkesztő: sajby

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@sajby

Nálam már egy ideje használaton kívül volt, mert hetekig nem volt DSL Tunnel.
Ma a postod hatására bekapcsoltam és csodák csodájára már van.
Remélem így is marad, bár sok reményt nem fűzök hozzá.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ahogy gondoltam, már kezdődik is a szarakodás...
Ma folyamatosan ez ismétlődik ilyen 10 perces ciklusokkal:

2018-10-26 16:53:36    System    Notice    DSL Tunnel UP.
2018-10-26 16:53:35    System    Notice    Bonding Start.
2018-10-26 16:53:34    System    Error    DSL Tunnel Request do not receive respond.
2018-10-26 16:53:29    System    Error    DSL network error <406>.
2018-10-26 16:53:27    System    Notice    WAN connection Internet_ADSL:IPv4 connected.
2018-10-26 16:52:55    System    Notice    DSL connection is active.
2018-10-26 16:52:28    System    Notice    DSL connection is inactive.
2018-10-26 16:52:01    System    Notice    DSL connection is inactive.
2018-10-26 16:51:34    System    Notice    DSL connection is inactive.
2018-10-26 16:51:07    System    Notice    DSL connection is inactive.
2018-10-26 16:50:40    System    Notice    DSL connection is inactive.
2018-10-26 16:50:13    System    Notice    DSL connection is inactive.
2018-10-26 16:49:46    System    Notice    DSL connection is inactive.
2018-10-26 16:49:18    System    Notice    DSL connection is inactive.
2018-10-26 16:48:51    System    Notice    WAN connection Internet_ADSL:IPv4 disconnected.(ERROR_NO_CARRIER)
2018-10-26 16:48:51    System    Notice    DSL connection is inactive.
2018-10-26 16:48:51    System    Error    DSL Tunnel DOWN.
2018-10-26 16:48:46    System    Error    DSL Tunnel DOWN.

Pár napig legalább jó volt. :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 órája, zs1991 írta:

A sima ADSL modemről persze tökéletes...

most nekem is elment a tuning :D de am egy áratalanitás 2-3 perc várakozás után bekapcs, utána nekem rendbe jön, , nekem nincs problémám vele :)  valamikor a legelején emlékszem amikor még 1mbit-el kezdtem :D 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ritkán előfordul,de pár perc alatt összeáll.Az a jelenlegi tapasztalat,hogy inkább működik,mint nem :)  Szóval nem igazán panaszkodom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hali

Péntek este sajnos nyomni kellett a hgw-n egy gyári vissza állítást, természetesen beírtam az adsl felhasználói nevem és jelszavam. De sajnos azóta se megy a dsl ág.

DSL Network error 406

DSL Tunnel Request do not receive respond.

Ha kiveszem a sim kártyát a dsl tökéletesen működik és a DSL Information résznél is azt írja minden rendben.

Szerintetek várjak még hogy hátha megjavul, vagy jobban járom ha hívom őket? :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Farao

Ha probléma van, mindig hívd a 1414-et ha közben megjavul, akkor sztornózod a bejelentést. De ha be van jelentve, addig is ketyeg a 72 óra. Soha nem lehet tudni, hogy megjavul e magától és ha mégis, akkor mikor. Ezért célszerű a bejelentés. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
27 perce, Farao írta:

Hali

Péntek este sajnos nyomni kellett a hgw-n egy gyári vissza állítást, természetesen beírtam az adsl felhasználói nevem és jelszavam. De sajnos azóta se megy a dsl ág.

DSL Network error 406

DSL Tunnel Request do not receive respond.

Ha kiveszem a sim kártyát a dsl tökéletesen működik és a DSL Information résznél is azt írja minden rendben.

Szerintetek várjak még hogy hátha megjavul, vagy jobban járom ha hívom őket? :D

Küldtem privátot

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Farao

Azért leírhatnátok, hogy oldódott meg a gond, hátha mások is okulnának belőle 🙂

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

Annyi történt hogy nem lett át írva mind két felhasználó/jelszó páros. Ill át lett de az egyik nem rögzült a kis agyába. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most