Kérdés

Szakadozó internet kapcsolat, újra induló  HGW esetén mit tehetek ?

 

Első amit tehetsz, hogy újra indítod a HGW-t. Érdemes lehet ránézni jel szintekre is, ezt jellemzően a 192.168.0.1 192.168.1.1/  192.168.100.1 címen találod.  Belépéshez amennyiben nem változtattad meg: admin/admin, üres/üres stb, kivéve Sagemcom F@ST 3686AC, ennél eszköznél a talpon elhelyezett matricán találod a szükséges adatokat.

DOCSIS adatokat keress dBmV és mértékegységekkel lefelé /felfelé letöltési /feltöltési vagy angolul downstream és upstream.

 

Ezekről amit tudni érdemes.

Letöltési irányba -12 + 12 közt ideális, 0-hoz közeli érték a legoptimálisabb.

SNR 30 dB legalább érje el, átlagosan 40 körül mozog, ennél többel nem fogsz találkozni.

Feltöltési irányba 51 dBmV alatt legyen


Ettől eltérő értékkel is működhet a HGW, de átlagosan ezek tekinthetők minőségi értékeknek. Amennyiben ezektől eltérést tapasztalsz, az jó eséllyel lehet a probléma forrása. Pusztán eltérő adatok nem adnak  alapot semmilyen reklamációra.

 

Kérhetek bridge módot?

Igen, kérhetsz Cisco EPC3925 és Sagemcom FAST3686 eszközök esetében. De csak akkor, ha nincs iptv előfizetésed.  Ezt a 1414 ügyfélszolgálati szám hívásával teheted meg, kitartást hozzá, néha nehezen sikerül.

 

Használhatom valamire az usb csatlakozót ?

Pendrive vagy külső táppal rendelkező merevlemez segítségével file, ftp, UPnP médiaszervert készíthetsz.

 

Milyen csomagokat rendelhetek ?

*Otthoni Internet 10/

*Otthoni Internet 20/

Otthoni Internet 150/5

Otthoni Internet 300/20

Otthoni Internet 500/22

 

* Ezek a csomagok csak ED2 területen rendelhetőek. 

Szerkesztve ekkor: Szerkesztő: anonymus
Módosítás

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1.616 válasz erre a kérdésre

@KeyserSoze

Szerintem az User Name-be nem email címet kéne írni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz Köszi az infót, a Sagemcom admin felületén beállítottam, hogy csak a szükséges portok legyenek nyitva.

Viszont amikor a DDNS-t próbáltam beállítani, akkor (miután regisztráltam a Duck DNS-nél) többszöri próbálkozás után sem fogadta el a user+password kombót. 

Ezután regisztráltam egy domain-t a dnsdynamic-nél, azt viszont már nem fogadta el, "Too many failed requests" a jelzett státusz.

ddns.JPG

A router újraindítását követően sem tudtam megváltoztatni, továbbra is ezt dobta ki. Van ötleted, hogy hogyan tudnám létrehozni ezután a DDNS-t?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Ha ezen rengeteg portfwdot mind engedélyezed akkor jócskán megkönnyíted a betörők dolgát.. Gondolom a jelszavad 12345 :D

>>> A NAS router beállítás ellenőrzője (EZ Internet) az alábbi hibákat dobta ki <<<

Ezt a router ellenörzőt inkább ne használd.. Kényelmesebb nélküle a világ ha kézzel állítod be a portfwd-ot, mert ez csak egy upnp parancsküldő. Nélküle fix ip sem kell, elég a fixált dhcp cím.

Szerkesztve ekkor: Szerkesztő: Tamas586

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

@KeyserSoze

Igen, ott a hiba a DDNS szolgáltatással. Mert ebben az esetben a Sagemcom WAN ip címét kellene elküldeni a DDNS szolgáltatásnak, tehát a Sagemcom DDNS beállításával kell csinálni, a NAS-ban lévő DDNS-t nem kell konfigurálnod.

Update: Felesleges ennyi portot megnyitni. Ha X szolgáltatás fut az 5000-es porton, akkor csak azt nyisd meg, a többi felesleges.

Update2: Gondolom csak FTP-zel, Torrentezel, és adminisztrálod, ez max 3-4 nyitott portot igényel, nálad viszont van egy halom port. Ezekhez tényleg mindhez tartozik valami használatos szolgáltatás vagy csak úgy nyitvavannak?

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

Köszi a választ!

A NAS helyihálózati ip címe és szolgáltatási portja: http://192.168.0.198:5000/

Igen, a Sagemben erre az IP-re állítottam be a portforwardingot, illetve a többi port-nál is erre az IP-re állítottam be a  https://portforward.com/sagemcom/fast-3686/  oldalon található, DS213j-re vonatkozó beállítások alapján:

sagem_fwding.JPG

NAS DDNS tab:

nas_ddns2.JPG

NAS Network tab:

nas_network tab.JPG

nas_network tab2.JPG

NAS connection check:

nas_connection_check.JPG

Ha a DynDNS-sel lenne gond, akkor le tudnád írni, hogy hol/mit kell beállítani?

Előre is köszönöm!

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@KeyserSoze

"Ha nem lehet static IP, akkor miért jelent meg mégis így a fent említett képernyőn és kapott a NAS static IP-t?"

Ne keverd ösdze a helyihálózati lam címeket a wan címekkel.

"A portforwarding-ot pedig az alábbi link alapján csináltam meg"

Mi a NAS-od helyihálózati ip címe és szolgáltatási portja? Erre állítottad be a Sagemben a dolgokat? Tegyél fel képernyő mentéseket mind a NAS konfig felületéről, mind a Sagem portforwardingos felületéről.

"Tudnátok tanácsot adni, hogy mi lehet a probléma és a megoldás?"

Tuti, hogy a portforwardal és a dyndnss szolgáltatással nem stimmel valami. Vagy nem is jó címen keresed, vagy nem a Sagem wan ip címe megy el a dyndns szolgáltatónak vagy mindkettő probléma fent ál. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Synology  -nas eléred ha portot nyitsz neki vágtam arról is be képet hogy az hogy néz ki a Sagemben.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, anonymus írta:

@anonymus Köszi szépen a gyors választ. Ha jól értelmezem az említett thread-ben leírtakat, akkor kívülről nem is fogom tudni elérni a Synology-t? Ez nem jó hír, a NAS-nak épp ez volt számomra az előnye... Ez megválaszolja az első problémát, amit tapasztalok. Viszont mi lehet a második hiba (torrent kliens nem képes fel-és letölteni) oka?

 

5 perce, anonymus írta:

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

 

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon


Sziasztok,

A segítségeteket szeretném kérni. 10 év után váltottam net szolgáltatót és a korábban szuperáló router beállításaim, a Telekomos nethez kapott Sagemcom FAST3686-tal nem működnek a Synology NAS-ommal.

A legfontosabb problémák, amiket tapasztaltam:
- a NAS nem elérhető külső eszközről (csak belső hálózatról)
- nem tudok le és feltölteni a NAS beépített torrent kliensével

A router admin felületén (Állapot-LAN felderítés) úgy látom, hogy a NAS csatlakozott a hálózathoz az egyik Ethernet porton.

Ugyanitt, az Alap-DHCP képernyőn látom a NAS-t a DHCP kliensek között, "*** STATIC IP ADDRESS **" felirattal a lejárat oszlopban. 

Külföldi fórumokon úgy olvastam, hogy a Synology elvileg mind static mind dynamic IP-vel tud csatlakozni, viszont dynamic IP esetén DynDNS-t kell használni. Az itteni fórumon viszont azt olvastam, hogy a Telekomnál nincs lehetőség fix IP-re.

Ha nem lehet static IP, akkor miért jelent meg mégis így a fent említett képernyőn és kapott a NAS static IP-t?

A portforwarding-ot pedig az alábbi link alapján csináltam meg miután kiválasztottam a NAS-om típusát:
https://portforward.com/sagemcom/fast-3686/

A NAS router beállítás ellenőrzője (EZ Internet) az alábbi hibákat dobta ki:

- Warning: Two or more routers were found in your network. Please consult with your Internet service provider to set the modem/router to Bridge Mode, or try setting your router to Bridge Mode.

- Error: DNS name resolution is currently abnormal. Please make sure your DNS server is able to resolve public domain names.

A két router-es hibát nem igazán értem, mivel a Sagemcom-on felül nincs más router beüzemelve itthon.

Tudnátok tanácsot adni, hogy mi lehet a probléma és a megoldás?

Előre is köszönöm!
 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2.PNG

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Akkor a bridge felejtős, de portgorwardinggal így is ki tudod engedni a NAS-t, csak akkor a Sagemcomon kell ezt beállítani nem a saját routeren. A saját routert pedig használhatod accesspointnek, így ki tudod váltani vele a Sagemcom wifijét, ha jó dhcp szerver van benne, akkor a Sagem dhcpje is kiváltható bridhemód nélkül is.

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, anonymus írta:

1414 -et felhívod amennyiben nincs iptv kérhetsz bridge módot.

Milyen routered van ?

Sajnos van 2 iptv is. Synology Router ac1900

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1414 -et felhívod amennyiben nincs iptv kérhetsz bridge módot.

Milyen routered van ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
51 perce, anonymus írta:

Akkor az port nyitás a saját routeren ha a sagemet bridge módba teteti. 

És ezt hogyan tehetem meg miket kell kikapcsolnom?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Akkor az port nyitás a saját routeren ha a sagemet bridge módba teteti. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A kérdésből úgy jön le, hogy van neki egy Synology NAS eszköze, nem a Sagemcom beépített megosztási funkcióját szeretné használni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha a saját routere nasol azt eléri bárhonnan, de a Sagemét nem.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Bridgemódba kéri, a NAS-t ráteszi saját routerre, portforward+dyndns szolgáltatással el kell tudnua érni kívülről.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1: Sehogyan a Nas és az Ftp csak helyi hálózaton elérhető a Sagemcom biztonsági elvárásai  szerint. 

2: 1414 -et felhívod amennyiben nincs iptv kérhetsz bridge módot. De akkor szerintem a nas is ugrik.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv @bialdaniel

Az első kérdésre a válasz: Portforwarding (portátirányítás)

A második kérdés: úgytudom ennél a tipusnál a szolgáltatótól kell kérni a bridge mode bekapcsolását, de ebben az esetben se digitális telefon, sem iptv nem lesz.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Sziasztok.

Segítséget kérnék tőletek.

Hol és hogyan kell beállítani sagemcom FAST3686     modemen hogy kívülről is ellehessen érni a NAS-t?

pl. Azonosito.synology.:5000, azonosito.quickconnect.to és ehhez hasonlók.

 

Hogyan lehet beállítani a sagemcom FAST3686       modemet hogy a router funkciója teljesen legyen kikapcsolva? Se dhcp se wifi semmi, csak modem. Van egy jó routerem felesleges előtte egy gyengébb teljesítményű router.

 

Köszi minden segítséget.

Üdv.

Bial Dániel

Szerkesztve ekkor: Szerkesztő: bialdaniel

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

@root Igen mert a szófilter allergiás a T csoport leányvállalatának a nevére :D

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Wazze! Anont kimoderálta a system:) Nah, ezt fel kell jegyezni a falra:)))

22 minutes ago, btz said:

Az komoly :D

Azthittem már mindenhol van 24. De hogy 1/1 azt álmodni sem mertem volna 😮

Egy frászt. A 24 az kiváltság még mindig:)))

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ohhhh dehogy akad 1/1 még .  Jellemzően ***** meg egyéb leánycégeknél van ilyen. Igazi saját Telekom koaxon általában 12-16-24 van. Délen kapásból nem is lehet 24  mert 850 mhz helyett 600mhz a hálózat. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most