Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'hiba'

97 találat

  1. Sziasztok! Régóta nem sikerül megoldanom a saját routerem 5 GHz-es sávjának problémáját. Főleg iOS eszközökön érezhető a hiba, de androidos telefonon is tapasztaltam már. A 2.4 GHz-es sáv tökéletesen működik, de az 5 GHz néha ledob, iOS-en a wifi kapcsolat látszólag megmarad, de nem tölt be semmi, Youtube vagy Netflix nézése közben akad, aztán egy idő múlva észhez tér. A hiba egy TP-Link Archer AX10-es és egy AX50-es routerrel is jelen van, ezért gyanítom, hogy nem a készülékkel van a baj. A telekomtól gigabites előfizetésemhez (koax) egy Sagemcom F@st 3890 V3-as HGW-t kaptam, ez jelenleg bridge üzemmódban működik, ennek a LAN portja van összekötve a router WAN portjával, ami router módban üzemel (AP módban is ugyanez volt a probléma, ezért lett átkapcsolva bridge módra). A router LAN portjaira csatlakoztatott számítógépek gond nélkül üzemelnek, ugyanígy tökéletesen működik a 2,4 GHz-es sáv is. IPTV nincs, Dynamic IP-re van beállítva a router, a DHCP Server be van kapcsolva (192.168.0.100-192.168.0.249), a Dynamic DNS-nél a TP-Link van bekapcsolva. A vezeték nélküli beállításokkal is játszottam már (dedikált channel, transmit power közepes, WPA2-PSK AES, különböző SSID-k, de "Smart Connect" módban sem jó...). Próbáltam az iOS készülékek esetében a "Privát cím" kikapcsolását, manuálisan a Google DNS-szerverét konfigurálni, de ez sem oldotta meg a problémát. Van esetleg valakinek ötlete, hogy mit tehetnék? Előre is köszi!
  2. Sziasztok. Nem tudom, hogy mi ez a jelenség, és nem is nagyon értek hozzá. Adott Budapest 18. kerület kertvárosi részén egy 100 Mbs coax - kábelnet előfizetés, IP TV-vel. Nagyjából 1-2 hónapja észlelem azt, hogy az esti időszakban 18:00 - 0:00 óra között a letöltési idő a 10 szeresére nő számos weboldalon. (nem torrent) 1,5 Gigás sorozat részeket töltök le, napközben ez 10-12 perc alatt lejön, esti időszakban 1,5-2 órát ír a rendszer. MINDEN ESTE! Hétvégén jobb a helyzet akkor 40-50 perc a letöltési idő. Az IP TV zavartalan, és a youtube sem szaggat full HD-n, szóval nem értem hogyha a sávszélesség megvan akkor mitől nő meg ennyire szinte minden oldalon a letöltési idő? Másik gond, hogy előfizetésem van néhány stream oldalra, melyek az esti időszakban pont emiatt használhatatlanok, csak homokórázik a rendszer. Anydesken az oldalon rámcsatlakoztak az oldal üzemeltetői, megnézték a rendszer, - nem tudják mi az oka, de a szolgáltatói oldalon mérésük alapján nagyon kevés az internet sebessége ( miközben a speestest nekem továbbra is 90/10 -et jelez) . A 2 utcával arrébb lakóismerősöm Digin netezik, nála tökéletes minden program esténként, tehát még az sem lehet, hogy le vannak terhelve a letöltő oldalak, mert egy időben mértük. Egyszerűen nem értem mi lehet a gond. A telekomnak kétszer is jeleztem, megvizsgálták a vonalat, semmi hibát nem találtak! Több speedtest programmal is megmértem a sávészélességet, szerint az internet letöltési sebessége 90 Mbs / fetöltés 10-12 MBS ping 5 körül van. Mással is előfordult már ilyen jelenség? Mi lehet a megoldás? Mindig csak este 18 óra után van ilyen. Várom a Telekom segítségét, ötletét is, a hibát lezárták mai napon, ma este sem működik megfelelően a net
  3. Sziasztok! Kitaláltam, hogy a második set top boxot routeren wifi bridge módon keresztül fogom használni. Tudom, olvastam nagyon nem optimális, de azért próbálkozom. A probléma az, hogy a fenti konfigurációval csak az első pár csatorna nézhető (összesen 13 db), a többi csatornára nem vált át, kimerevíti az utolsó adás képét, ha visszaváltok a működő csatornákra, akkor azok továbbra is elérhetőek. Az érdekesség az, hogy ha például a 10-es csatornára teszem a beltérit és a routert ki/be kapcsolom, onnantól 20 fölé is eljutok a csatornaszámban. Ha ilyenkor mondjuk az első helyek közé beszúrok egy olyan adót, ami eddig nem jött be, majd a routert újra ki/be kapcsolom, akkor az említett adó is bejön onnantól. Ha 20-as csatorna körül, kapcsolgatom a rútert, akkor ugyanúgy eltolódik, hogy melyik csatorna jön be, azonban az első pár már nem jön be. Internet hibátlanul megy ebben a módban. A Sagem gateway és a router közt nincs nagy távolság (ettől függetlenül netzes volna kábelezgetni), fal se mérvadó (70-80%-os a jelerőssége a Sagem wifinek). Kipróbáltam kábellel összekötve a rendszert, úgy hibátlan volt. Nem tudom ezen a ponton, hogy készülék, vagy beállítás probléma volna. Mi lehet a probléma? Üdv!
  4. Üdvözlöm! Már 2 napja nincs egyáltalán internet, ki húztam a kábelt, áramtalanítottam a modemet, de ugyanúgy semmi. Át dugtam az internet kábelt a laptopra, úgy sem volt internet. Hol lehet a probléma? Üdvözlettel: Danó Nikolett
  5. Üdvözletem! Fizika sim kártyámat szeretném átváltani esimre, samsung s21ultra készülékemben. Mindent utasítást a megadot módon követtem. Mikor be szeretném olvasni a kapott esim QR kódot, akkor következő hibaüzenetet kapom. Sajnos, jelenleg a telekom munkatársai sem tudtak segíteni. Több mint egy órás telefonálgatás alatt nem találtak megoldást. Esetleg valaki találkozott hasonlóval? Borzasztó frusztráló hiba, miközben csak egy gombnyomással el lehetne intézni a váltást elvileg.
  6. Ez a hiba jelenik meg délelőtt még ment hibátlanul a telefonon most meg ez hozzá tenném otthon is előfizetés van és ott meg a tv élvezhetetlen akadozik szét esik a kép
  7. Sziasztok, a probléma a következő: Ha elkezdek streamelni Streamlabs OBS vagy igazából bármilyen programmal twitch-re vagy youtube-ra, akkor teljesen véletlenszerűen kb. 10-15 perc után/percenként elmegy az internet és csak olyan fél perc után jön vissza. Ha nem streamelek, akkor teljesen stabilan működik, de ha elkezdem, akkor egy idő után biztosan összeomlik. A modem: Sagemcom f@st 5655v2, a számítógép Cat5e-s kábellel csatlakozik hozzá és akadásmentesen lehet mérni a 800+ Mbps-ot. Több helyen olvastam, hogy lehet, hogy a modem túlmelegedés az oka, de én nem hinném, mivel nem tűnik túl melegnek ilyenkor a modem és amúgy is a garázsban (hideg környezetben) van. Mi lehet a baj? Előre is köszönöm a válaszokat
  8. OTP-s kártyával nem működik a számlabefizetés sem az applikáción keresztül, sem az Interneten. Kb 13x próbáltam. A Telekom applikációt (legújabb verzió) több éve használom, eddig így fizetem az otthoni és mobil számláimat is, és szeretném továbbra is, ha engednék a rendszerek. Legutóbb 2021. január 19-én fizettem be telekomos applikáción keresztül.. Folyamat: bejelölöm a fizetni kívánt számlát, kiválasztom a mentett bankkártyát, majd tovább lépre nem jön fel a "Biztonságos fizetés" ablak (Androidos telefonomon a felugró ablakok engedélyezve vannak), hanem egyből a csillagos "Sikeres fizetés!" jelenik meg. Már örülnék, hogy sikerült, de érkezik az E-mail, ami arról értesít, hogy "Sikertelen fizetés"! A Telekom ügyfélszolgálatot telefonon felhívva, elmondták ugyanazt, amit már többször végigcsináltam. Jelezték, hogy vannak fennakadások a 3D Secure átállás miatt. Aztán mondták hívjam a bankot. Az OTP-nél kétszer is leellenőriztettem az adataimat. A SmartBank applikációt (aktuális verzió) használom rég óta (A telekód lemódosítva, a limit, telefonszám beállítva.) Megerősítették, hogy a banknál minden rendben van. Az ügyintéző látta, hogy voltak próbálkozások, de 096-os hibakóddal el lettek utasítva. Szerinte a kereskedőnél (jelen esetben ez ugye a Telekom) van a hiba. Szerettem volna rendezni a számlát és bementem a váci Telekom irodába, ahol közölték, hogy itt már nem lehet befizetni a számlákat. Fizessem be Online és kinyomtatta a folyamatot képekkel illusztrálva, amit már párszor végig csináltam.. Itt is említette az ügyintéző, hogy sok OTP-s ügyfélnél nem működik a kétlépcsős hitelesítés, de dolgoznak rajta a szakemberek. Önök mit javasolnak? Mikor várható, hogy rendezhetem a számláimat Online? -- Üdv: Bobe
  9. A webes felület nem fogadja el az adataim!
  10. Sziasztok, a következő a problémám. Elköltöztünk és itt a friss gigabites előfizetésünkhöz kaptunk egy KAON CG3000 modemet. Ehhez utp kábellel csatlakozik 2 pc, a set-top box a tv-hez és egy PS4 (+ wifin még a mobilok, de a wifi kapcsolattal nincs baj.) A probléma az, hogy amikor valamelyik gép megy, ha egy másikat bekapcsolnak akkor az első gépen pár másodpercre megszakad a kapcsolat, ez sajnos pont elég, hogy munka közben a távelérést, játék közben pedig a játékból való kidobást eredményezzen. A kérdésem igazából, hogy mi lehet a probléma és hogyan tudnám megoldani?
  11. Üdv! Nos olyan problémám van a KAON CG3000-es modemecskével, hogy 1,5 hónapig a Wifi tökéletesen működött. Az utóbbi 2 hétben elkezdett a Wifi rosszalkodni, elment, de utána az életben nem tudtál rácsatlakozni (a hálózatot láttad). Újraindítás után, sikerült, majd fél nap után megint kuka (és ez így tovább). A kezelőben semmi információt nem dob ki mikor belépek, és amikor resiznék a kezelőn belül, vagy kijelentkezek, többet nem enged vissza ("hibás felhasználónév és jelszó hibaüzenet miatt"). Találkozott már valaki ilyen hibával, vagy tudja valaki mi lehet a baki? Válaszokat előre is köszönöm!
  12. Már többen kérdezték, de nem találtam választ: az új telekom tvgo gyakran egyáltalán nem tölt be, csak forog középen a betöltés jel. Máskor bizonyos csatornák betöltenek, mások meg nem. Mivel laptopon néz(ném) a tv-t, lassan az előfizetés okafogyottá válik, mert 10 esetből 8x nem lehet nézni.
  13. Tisztelt Telekom! A megújult TVGO-nak egyszerűen lehetetlen a beüzemelése (Próbálkoztam több böngészővel, több számítógépen, valamint az androidos alkalmazásban is). Meglévő, a korábbi TVGO-hoz használt fiókkal sem működik, az emailben kapott megerősítő kód után semmi sem történik, a követező képernyőt kapom: Új email címmel történő beállításnál pedig a megerősítő kód beírását követően hibaüzenetet kapok:
  14. Tisztelt Fórum, hosszú ideje jól működő internetkapcsolatom elhallgatott. Modem többször újraindítva, semmi. Több eszköz is tud csatlakozni wifin, de adat, az nincs. Beléptem a telekom fiókomba, feladtam egy szabad szavas hibabejelentést a https://www.telekom.hu/lakossagi/ugyintezes/elerhetosegek/internetes/online-uzenet segítségével. Emailt kaptam róla, hogy majd keresnek, egyelőre nem kerestek, a telekom fiókomban viszont nem jelenik meg hibajegyként: Jelenleg nincs aktív hibajegyed! Szerintetek mit csináljak? Köszönöm
  15. Heló. Független s20+ készüléken telekomos sim kártyával nem tudok hívni senkit azt irja nincs regisztrálva a hálózaton. A beállításoknál a mobil számom nem jelzi ki. Újra indítottam sim kártyát kivettem. Kikapcsoltam semmi nem működött. A készülék kb fel éve van meg én vettem. Mai szoftver frissítés után (eső android 11 update) is tudtam hívni. Semmi nem történt utanna de nem jo. Mobilnet működik és telekom app kiirja a számom.
  16. Kedves közöség, azt szeretném megkérdezni, hogy használhatok a T-home hálózatán belül saját modemet? Egy TP-Link TX-6610 Router gondoltam van rajta SC/APC csatlakozás, le szeretném cserélni a szolgáltatótól kapott, Sagecom F@st 5655v2 -t eszközt. Mivel ez az eszköz folyamatosan eldobja az internetes kapcsolatot 2-4 perces kihagyással újra kapcsolódik vagy újra se kapcsolódik újra indítás nélkül. Ezt tovább ismételgeti akár egy órán vagy fél órán keresztül. Utóbbi párnapba jutottam erre az elhatározásra, mióta újra elkezdte 5 hónapos kihagyással. Akkor azt hittem megoldottam a gondot, amikor kikapcsoltam a DHCP modembe, illetve kikapcsoltam a wifit rajta, mert azon is volt külön DHCP, hiába kapcsoltam ki LAN rétegen. Arra gondoltam DHCP mellett valahogy ip cim ütközést csinált magának, ezért vágta le az internetet. Most már azonban újra kezdte, azonban jóval ritkában. Nincs kedvem tovább szerelőkkel vitatkozni, hogy nem az optikai kábel van megtörve és nem azért megy el az internet. Inkább saját pénzből veszek magamnak egy eszközt, ha lehetséges a használata.
  17. Sziasztok! Erre nincs valakinek valami tippje? 1 hete szenvedünk a problémávak. Ugyfélnél T optika van (5+ éve eddig nem volt semmi komolyabb gond) megy szépen minden, majd egyszer csak gondol egyet a net és bizonyos oldalak onnantól nem töltenek be. Pingelhetőek, de nem jelennek meg (tracert is lefut), míg mások igen. Modem reboot után egy ideig (akár 18 óra is lehet) megint jó minden. Akármi mást rebootolunk nem javul meg a kapcsolat. A szétesés 9/10 éjfél körül történik meg. Modemet már cseréltek, más típusra. Twitter, telex, apple, 444.hu, 888.hu google.com, youtube.com, nav.gov.hu, microsoft.com, bloomberg.com mindig nyílik a "széthalás alatt is". Index.hu, origo.hu, kh.hu, otp.hu ugyfelkapu.magyarorszag.hu lyenkor csak timeoutol.... ha áramtalanítjuk a modemet egy pillantara, akkor jó megint minden (routert is cseréltünk, router reboot nem segít, router és modem közötti lan kábel kihúzás nem segít...) Aztán vannak oldalak, amiknek csak a fejléce vagy csak a törzse jön be a többi meg hiányzik vagy a speedtest.net -nél például minden bejön, csak teszt nem indítható, mert a finding optimal server keresés sosem ér véget. MTU felé keresgéltünk, de az miért állítódna el egyik pillanatról a másikra és miért térne vissza egy modem reboot után? Akkor sossem jöhetnének be ezek az oldalak változtatás nélkül.... Egyébként MTU 1492-vel megyünk az befelé is OK pingnél meg kifelé is -f -l 1464 mellett. A nem megjeleníthető oldalak irányába a ping mindig megy simán MTU 1492-vel is, csak az adat nem jön vissza, mintha rossz lenne a routing befelé, egészen, addig amíg a modemet nem indítjuk újra. Látott már bárki ilyet? Tanácstalanok vagyunk! Köszi!
  18. A már regisztrált telekom fiókomhoz szeretném hozzáadni az otthoni előfizetésemet. Viszont mindig ezt a hibaüzenetet kapom akár sms-ben, akár az emailben kérem a kódot.
  19. Sziasztok! Van egy Hikvision kamerarendszer és egy Synology nas A problémám hogy a kamerarendszert DMZ-vel, a nas szervert pedig sima manuális port továbbítással próbáltam. A DMZ működik De a manuális port továbbítás mintha nem is lenne ott semmi. Minden zárva van kintről. De ha fordítva rakom hogy a nas van DMZn akkor a nas működik de a kamera rendszer pedig manuális port továbbításon nem működik.
  20. Tiszteletem! Nálam az a probléma az új TVGO- val, hogy bizonyos filmeket nem tudok megnézni. Pl. A remények földjét, A kegyetlen várost a TV2 -őn, A rezidens -t a Prime -on. eddig sehol nem találtam meg, hogy miért nem lehet meg nézni a premier tv-sorozatokat. A Telecom TV előfizetők állítólag azokat a csatornákat nézhetik a TV GO -n, amikre előfizettek. Kérem a válaszukat ebben az ügyben. Üdv. Csömöri Imréné
  21. Sziasztok! Egy Sagemcom 3686 router-t cseréltek egy Kaon CG3000-re. A problémám az lenne, hogy se portolni nem tudok valami biztonsági okokból, se olyan PC-s programokba se tudok be jelentkezni mint például a Hamachi. A Sagemcom routerrel ment minden mint az álom. Valami blokkolná az IP címeket vagy mi lehet a baj, hogy egy két programon belül még le tölteni se tudok amit eddig tudtam. Előre is köszönöm a válaszokat!
  22. Érdeklődnék,hogy ezt a hibát 4-44-113 mikor javítják? Elégge bosszantó,hogy 10percenként megazakítja az élőadást,már olvastam a forumon mindent kiprobáltam. 11 különböző eszközön probáltam ki a szolgáltatást 8 laptop, 3 mobiltelefon. Mindegyiken random időközönként bedobja ezt a hibát,érdekesség,hogy reklám közben még mem sikerült ilyen hibaüzenetet dobnia ? Bosszamtó,hogy a havidíjért cserébe nem lehet végignézni egy filmet sem Válaszulat és a segítséget előre is köszönöm!
  23. Üdv! Miért nem sikerül átregisztrálni az új telekom tvgo-ra? A régi pikkpakkal ment a regisztráció..Sógort cseszegetem hogy "elment már sms vagy valami"? Bármiről próbálkozva (mobilböngésző vagy app...vagy asztali böngésző) Hibakód: 361846-100 MT:857599203
  24. Sziasztok! Laptopomon az eddig "hiba nélkül futó tvgo alkalmazást" - voltak gondok a régi tvgo-val is, mert kb havonta 2x azt dobta ki hogy töltsem le és telepitsem újra a tvgo alkalmazást. de ha megcsináltam akkor egy-két hétig simán ment - lecseréltem az újra. A regisztráció nehézségei és buktatói, akadályai után átverekedve magam, az új telekomtvgo -t használva bármely csatorna bármelyik műsora 2mp-enként fél másodpercre megáll. Magyarul élvezhetetlen és nézhetetlen. A régi lejátszása simán , gördülékenyen ment. Ez egy régi laptop, de mivel utána olvastam a telekom által megadott paramétereknek, egy dolgot kivéve meg kéne feleljen. win10, 4Gb RAM, firefox84, 2GB vga, WebGL enabled, directX12, 1366x768 felbontás, egyedül a cpu gyengébb AMD Athlon II Dual-Core M300, de a régit simán vitte akadásmentesen. sőt bármilyen filmet simán játszik, akár youtube-rol, hbo-go-ról is. Kérdésem: Mi retket állítsak át az új regisztráción kívül, ha már elő vagyok fizetve évek óta és szeretném igénybe venni a szolgáltatást? A jelenség röviden: kettő másodpercenként fél másodpercre megáll a lejátszás majd onnan folytatódik ahol tart a műsor, tehát kimaradnak szavak....
  25. Azt szeretném megtudni, hogy a 4-44-50019-es hibakód mit jelent a TelekomTV hibaüzenetei közül és hogyan tudom elhárítani? Kitöröltem a böngészés előzményeit, a sütiket, mindent, újraindítottam a modemet, használni próbáltam az alkalmazást Windows7 és Windows10 operációs rendszereken is Chrome, IE, Edge, Firefox böngészőkben is, de mindenhol ugyan ebbe a hibába futok bele folyamatosan és nem tudom igénybe venni a szolgáltatást, amit az előfizetetett csomag elvileg tartalmaz. Köszönöm a segítséget! Üdv: EF