Kérdés

Sziasztok !

 

Hosszas huzavona után a Telekom egy olyan ajánlattal keresett fel hogy egy olyan modemet fognak kihozni amibe be van építve egy Sim kártya és az a mobil internetre csatlakozva fogja kiegészíteni a meglévő  10 megás  vezetékes sávszélességemet 30 megára.

Valakinél van már ilyen eszköz, esetleg valakinek valami infója róla ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

939 válasz erre a kérdésre

A kék szolgáltatónál vagyok, azzal simán mérek 50 megát telefonról. :)
Túl nagy járkálás nem szükséges, ugyanis annyi hogy az ablakba át helyezem majd a hgw-t az nyilván kevésbé árnyékol mint mint a vastag vályog fal :)

Jelenleg ilyen antennát használok hozzá, de a jelek szerint kevés:
s-l1600.th.jpg

Nyilván a legjobb valami kültéri antanna lenne, de a viszonylag frissen festett falat nem szívesen furkálnám ki. Másik megoldás a padlásra helyezni, az előre erre elhelyezett csövekben, de nem tudom hogy a vékony koax kábel mennyire alkalmas ilyen célra.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, Farao írta:

@b10up

Nyilván az IP címek hiánya magyarázza a natolt IP jelenlétét, és technológiájából (és lehet hibás beállításból) erednek kisebb hibák.
De valljuk be, az átlag felhasználónak akinél csak a facebook meg a youtube megy, annak teljesen mindegy hogy natolt vagy publikus IP-t kap. :)

Értem, akkor jobb ha beszerzek hozzá egy komolyabb antennát, és áthelyem máshová a hgw-t :)

2 antennát lehet hozzákötni. Egyébként komolyan érdemes. Ahol nyersen a hgw és a telefon már dobálja a hálózatot, ott egy rendes antennás laptop/hgw lazán tol stabil 40 megabitet.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Telefonnal járkálj és méricskélj, ha T-s mobilod van. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@b10up

Nyilván az IP címek hiánya magyarázza a natolt IP jelenlétét, és technológiájából (és lehet hibás beállításból) erednek kisebb hibák.
De valljuk be, az átlag felhasználónak akinél csak a facebook meg a youtube megy, annak teljesen mindegy hogy natolt vagy publikus IP-t kap. :)

Értem, akkor jobb ha beszerzek hozzá egy komolyabb antennát, és áthelyem máshová a hgw-t :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
6 perce, Farao írta:

Gyors csináltam egy tesztet a speedof.me-n.:
http://speedof.me/show.php?img=170227165105-9813.png

A youtube 4k pedig nem akad, de mint mondtam hajlamos néha eldobni a mobil hálózatot, és akkor akad, Illyenkor ha újra csatlakozok rá tovább működik minden.

Ezt nem tudom hogy azért teszi mert sokallja az adatforgalmat (pedig ma még nem is használtam gyakorlatilag), vagy le van terhelve a torony, esetleg kevés neki a jelszint  (Signal strength:35). Vagy csupán így van beállítva :D

 

Közben valami rendszerszinten változhatott. Ma random áramszünet után én is 188-as natolt ip-t kaptam, de a tunnel többszöri restartolása után végre visszakaptam egy publikusat.
Már nekem is jól mér a speedtest.net is, és megy a 4k. Nem tudom, mi változott, de mikor publikus a bonding ip, jobban működik picit, mint előtte.

Nekem 67-es a signal és 3 csík az előlapon, ezzel még soha nem dobta el a mobilt. Ha csak 1 csíkot mutat nálad, ott lehetnek ilyen beakadós problémák.

Apró betűs rész: Kb 3 fajta szoftver van, mindegyik más mértékegység szerint méri, és nem írja, hogy melyik melyik alapján :D

Szerkesztve ekkor: Szerkesztő: b10up

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Gyors csináltam egy tesztet a speedof.me-n.:
http://speedof.me/show.php?img=170227165105-9813.png

A youtube 4k pedig nem akad, de mint mondtam hajlamos néha eldobni a mobil hálózatot, és akkor akad, Illyenkor ha újra csatlakozok rá tovább működik minden.

Ezt nem tudom hogy azért teszi mert sokallja az adatforgalmat (pedig ma még nem is használtam gyakorlatilag), vagy le van terhelve a torony, esetleg kevés neki a jelszint  (Signal strength:35). Vagy csupán így van beállítva :D

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
4 perce, b10up írta:

Mivel most már neked is működik elvileg rendesen, letesztelnéd ezekkel?
-speedtest.net mérés (Valamiért csak a DSL sebességét látom vele)

-speedof.me mérés (Rendesen az összefűzött látszik)

-youtubeon random 4K videó hogy akad-e (Nálam bondingban akad, 4G onlyval megy rendesen)

Kíváncsi lennék, hogy ez egyéni hiba, vagy a gyorsító velejárója

Nálam a speedtest.net rendesen mér mind wifin mind számitogepen. Első másodperc dsl sebessége utána gyors felugrik.

A másik sebesség teszt is mér rendesen csak az kicsit lassabban reagál.

Youtubeot nem tudom, estére ha hazaértem megnézem.

 

Viszont tapasztalatok szerint ha megnő az adatforgalmam hajlamos eldobni a 4g-t és ilyenkor tisztán a dsl megy. Viszont ha újra csatlakozom a 4g-re admin menüből akkor kis ideig megint megy.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, Farao írta:

Ja Okés nem gáz :D

Igen este már jo volt, de ha valaki 188as ipt kap véletlen nem kell meglepődni :)

Mivel most már neked is működik elvileg rendesen, letesztelnéd ezekkel?
-speedtest.net mérés (Valamiért csak a DSL sebességét látom vele)

-speedof.me mérés (Rendesen az összefűzött látszik)

-youtubeon random 4K videó hogy akad-e (Nálam bondingban akad, 4G onlyval megy rendesen)

Kíváncsi lennék, hogy ez egyéni hiba, vagy a gyorsító velejárója

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
11 perce, b10up írta:

Engedelmeddel ránéztem a hgw-dre (a syslogban benne felejtetted a serialt :D ). Az IP gondod is megoldódhatott, mert én már 217.x.x.x-et látok. Ennek már így rendesen kell mennie.

Ja Okés nem gáz :D

Igen este már jo volt, de ha valaki 188as ipt kap véletlen nem kell meglepődni :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2017. 02. 25. at 18:15, Farao írta:

Úgy néz ki már helyre is hozták a dolgot, a mai nap történt ugyanis hogy többször újraindult a modemem és vissza állt gyári beállításokra.
Újra be kellett állítanom másik admin jelszót wifit stb.. De a lényeg hogy SIKERÜLT :D

Egy hét alatt dúrván ötször hívtam a telekomot, többször próbálták rám tunkolni a szuper szervízt (enyhén néztek hülyének...), és a szerelő is kijött aki azon kívül hogy levitte a vonal csillapítását 49-re :D , nem igazán tudott neki mit csinálni. 
De a kitartás meghozta a gyümölcsét, utolsó alkalommal sierült higgadtan olyan alkalmazottal beszélni aki értett a dologhoz és nem csak lerázni akart!:)

DE!
A 188-al kezdődő IP probléma még a mai nap is fenn állt, így másnál is előfordulhat hogy a telekom.hu nem elérhető!

Nem hiába ez az Internet Gyorsító dolog még kicsit gyerek cipőben jár, de mindenképp megéri előfizetni annak akinek egyik szolgáltató sem tud biztosítani legalább 20-30 megás internetet...

 

Megjegyzés:
A facebookos ügyfélszolgálatuk minden szempontból haszontalan!

Engedelmeddel ránéztem a hgw-dre (a syslogban benne felejtetted a serialt :D ). Az IP gondod is megoldódhatott, mert én már 217.x.x.x-et látok. Ennek már így rendesen kell mennie.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Úgy néz ki már helyre is hozták a dolgot, a mai nap történt ugyanis hogy többször újraindult a modemem és vissza állt gyári beállításokra.
Újra be kellett állítanom másik admin jelszót wifit stb.. De a lényeg hogy SIKERÜLT :D

Egy hét alatt dúrván ötször hívtam a telekomot, többször próbálták rám tunkolni a szuper szervízt (enyhén néztek hülyének...), és a szerelő is kijött aki azon kívül hogy levitte a vonal csillapítását 49-re :D , nem igazán tudott neki mit csinálni. 
De a kitartás meghozta a gyümölcsét, utolsó alkalommal sierült higgadtan olyan alkalmazottal beszélni aki értett a dologhoz és nem csak lerázni akart!:)

DE!
A 188-al kezdődő IP probléma még a mai nap is fenn állt, így másnál is előfordulhat hogy a telekom.hu nem elérhető!

Nem hiába ez az Internet Gyorsító dolog még kicsit gyerek cipőben jár, de mindenképp megéri előfizetni annak akinek egyik szolgáltató sem tud biztosítani legalább 20-30 megás internetet...

 

Megjegyzés:
A facebookos ügyfélszolgálatuk minden szempontból haszontalan!

Szerkesztve ekkor: Szerkesztő: Farao

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, b10up írta:

Valamiért az egyszerűbb utat választják. Mindenképpen szövegesen javaslom a bejelentést egyébként. Érdemes érte kicsit bírkózni, mert egyébként ahol pusztulat a réz hálózat, ott sokat dob a használhatóságon.

Maga a szolgáltatás nagyon jó lenne ha rendesen működne. Nekem mondjuk így is jó hisz a 4G stabil és gyors, de így minden adatforgalmam azon megy és ez így hosszú távon senkinek se jó...

Mivel a telekom.hu újraindítás után se jött be, hisz ugyanúgy 188-as IP-t kaptam.
Így újra felhívtam őket, hátha így látják hogy nem vagyok teljesen ***** a dologhoz, és úgy néz ki bejött :)

A 188-as ip probléma nem újkeletű, csak elvileg azt már javították. Így azt újra vissza dobta hibára a központnak. Valamint rögzítette az én hibámat is, hogy nem csatlakozik a DSL a bonding szerverre.

Azt hogy a hibát kinek és hova rögzítette nem tudom, sms nem érkezett (nem is kért telefonszámot), így erről nem hiszem hogy fogok értesítést kapni. De most legalább megnyugodtam hogy valaki picit is foglalkozik vele :)

 

Addig pedig fölöslegesen terhelem a 4G hálózatot és VPN-en keresztül használom a fórumot :D

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Farao írta:

Igen tudom de mindig az a válasz hogy ő látja hogy minden fel van csatlakozva (külön-külön), itt nincs probléma szerinte.

Valamiért az egyszerűbb utat választják. Mindenképpen szövegesen javaslom a bejelentést egyébként. Érdemes érte kicsit bírkózni, mert egyébként ahol pusztulat a réz hálózat, ott sokat dob a használhatóságon.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 perce, b10up írta:

Annak natolástól függetlenül be kellene jönnie. De mindenképpen az jelenti a megoldást, hogy rendezzék össze a mobil és a dsl részt, hogy a tunnel menjen.

Igen tudom de mindig az a válasz hogy ő látja hogy minden fel van csatlakozva (külön-külön), itt nincs probléma szerinte.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 órája, Farao írta:

Előbb megpróbálom facebookon (hátha felhívják rá valaki figyelmét) majd megpróbálom emailbe.

Amúgy tegnap este óta újra natolt ip van. Vagyis nem jön be a telekom.hu ... 

Annak natolástól függetlenül be kellene jönnie. De mindenképpen az jelenti a megoldást, hogy rendezzék össze a mobil és a dsl részt, hogy a tunnel menjen.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, b10up írta:

Fog az menni neked is, előbb-utóbb úgyis szemet szúr valakinek, hogy már sokadjára tér vissza.

Előbb megpróbálom facebookon (hátha felhívják rá valaki figyelmét) majd megpróbálom emailbe.

Amúgy tegnap este óta újra natolt ip van. Vagyis nem jön be a telekom.hu ... 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Farao írta:

@b10up

Értem hát ha neked kompetens embernek nehéz dolgod volt, nekem gyakorlatilag esélytelen... Én a szemükben csak egy okoskodó ***** ügyfél vagyok...

Majd szerintem emailbe képekkel mellékelve próbálom bejelenteni a hibát. Hátha úgy hisznek nekem.

@anonymus

Szerintem nem sokra mennék vele hisz azt mondanák a vezetőségnek hogy csak egy fontoskodó ügyfél vagyok ők rá mértek és nem találtak problémát...

Fog az menni neked is, előbb-utóbb úgyis szemet szúr valakinek, hogy már sokadjára tér vissza.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@b10up

Értem hát ha neked kompetens embernek nehéz dolgod volt, nekem gyakorlatilag esélytelen... Én a szemükben csak egy okoskodó ***** ügyfél vagyok...

Majd szerintem emailbe képekkel mellékelve próbálom bejelenteni a hibát. Hátha úgy hisznek nekem.

@anonymus

Szerintem nem sokra mennék vele hisz azt mondanák a vezetőségnek hogy csak egy fontoskodó ügyfél vagyok ők rá mértek és nem találtak problémát...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Vezetőségi visszahívást próbáltál már ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
11 órája, Farao írta:

@b10up

Igen ezzel én is tisztába vagyok de nem tudom mit tehetnék még....

Jeleztem a hibát, nagysoká rendeződtek a bejelentések, kijött a szerelő. A DSL vonalon kovácsolt kicsit, az unoszálosomra elkezdte nyomozni a hibát, IP problémát találtak amit megoldottak. Ezzel ő távozott.

Az ügyfélszolgálaton megpróbáltam újra előadni a gondom, az egyik helyről kapcsoltak a másikra, és mindenki előadta hogy ennek ÍGY KELL működnie én ne foglalkozzak vele. Ő látja a központba hogy a DSL föl van csatlakozva....

Egyszerűen nem tudom mit tehetnék még...

 

Nálad mi segített? Mondták mi okozta a hibát vagy hogy hogy oldották meg? Mit mondjak hogy jobban megértsék hogy mi a bajom?

Nekem kicsit könnyebb dolgom volt, mert én magam is kijárós szerelő vagyok, tehát gyakorlatilag magamnak létesítettem be, és akit ilyenkor hívnunk kell, ő beismerte, hogy kevés hozzá, mert nem hagytam annyiban, és kapcsolt egy olyanhoz, aki tényleg érti is a dolgát. De neki is beletelt nem kevés idejébe, hogy rendet tegyen a rendszerben, és kérte, hogy ne kérdezzem, mi baja volt...

Egyébként ezzel folyamatosan visszajelentheted, hogy DSL lábon nem megy a tunnel és random dobál. Mert igazából ilyenkor ezt csinálja. Ne hagyd annyiban

Szerkesztve ekkor: Szerkesztő: b10up
+

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@b10up

Igen ezzel én is tisztába vagyok de nem tudom mit tehetnék még....

Jeleztem a hibát, nagysoká rendeződtek a bejelentések, kijött a szerelő. A DSL vonalon kovácsolt kicsit, az unoszálosomra elkezdte nyomozni a hibát, IP problémát találtak amit megoldottak. Ezzel ő távozott.

Az ügyfélszolgálaton megpróbáltam újra előadni a gondom, az egyik helyről kapcsoltak a másikra, és mindenki előadta hogy ennek ÍGY KELL működnie én ne foglalkozzak vele. Ő látja a központba hogy a DSL föl van csatlakozva....

Egyszerűen nem tudom mit tehetnék még...

 

Nálad mi segített? Mondták mi okozta a hibát vagy hogy hogy oldották meg? Mit mondjak hogy jobban megértsék hogy mi a bajom?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 órája, Farao írta:

Kijött a szerelő, valamicskét javított a DSL vonalon.
Valami IP probléma is volt, azt is rendbe rakta.

Többször mondtam neki hogy miért van  "DSL network error <406>. ", de nem kaptam választ. ő közölte hogy most így ez jó és távozott.
Biztos ami biztos felhívtam az ügyfélszolgálatot, ahol végül kapcsoltak egy informatikust. Pár perc beszélgetésünknek a vége a következő lett:
Ne foglalkozzak vele hogy mit ír a hgw, ez csak a szerelőkre tartozik, ez így jó ahogy van. Majd akkor szóljak ha túl lassú.

Kepkivagas.th.jpg
Kepkivagas2.th.jpg
Kepkivagas3.th.jpg

(A logról készült kép tegnapi, de a lényegen nem változtat, ugyanazzal van tele.)

Ez nagyon nem oké. Minden tunnelnek UP-nak kell lennie, most csak a 4G lábat használod internet elérésére. A DSL ágon max voip/iptv megy. Ez azért gáz, mert ha valamiért megáll a mobil, akkor úgy fog átugrani dsl-re, hogy vált a wan ip-d, és szakad az összes kapcsolatod. 
El kell rendeztetni, nem egyszerű, de ha egyszer kifogsz egy hozzáértőt, el tudja neked rendezni.  Nekem is ugyanez volt az elején, és sikerült rendezni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kijött a szerelő, valamicskét javított a DSL vonalon.
Valami IP probléma is volt, azt is rendbe rakta.

Többször mondtam neki hogy miért van  "DSL network error <406>. ", de nem kaptam választ. ő közölte hogy most így ez jó és távozott.
Biztos ami biztos felhívtam az ügyfélszolgálatot, ahol végül kapcsoltak egy informatikust. Pár perc beszélgetésünknek a vége a következő lett:
Ne foglalkozzak vele hogy mit ír a hgw, ez csak a szerelőkre tartozik, ez így jó ahogy van. Majd akkor szóljak ha túl lassú.

Kepkivagas.th.jpg
Kepkivagas2.th.jpg
Kepkivagas3.th.jpg

(A logról készült kép tegnapi, de a lényegen nem változtat, ugyanazzal van tele.)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
19 perce, b10up írta:

Jelentsd vissza, hogy kérsz helyszíni kiszállást.

Újra felhívtam őket, a kedves kolega úgy vette fel a hibajegyet hogy a szolgáltatás egyáltalán nem működik, a számítógép lemérte külön külön és észlelte hogy működik még ha rosszul is, ezért lett lezárva a hiba.

Most újra felvették a hibát lassulás és szakadozás címszóval...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, Farao írta:

Van... Le is zárták mondván nem találtak hibát, hívjam a szuper szervízet...

Természetesen a hiba továbbra is fenn áll...

Jelentsd vissza, hogy kérsz helyszíni kiszállást.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most