Ugrás a tartalomhoz

Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'hiba'

  • Keresés Címke alapján

    A címkéket vesszővel válaszd el!
  • Keresés Szerző alapján

Tartalom típus


Fórumok

  • Itt kérdezhetsz szolgáltatásainkról, akcióinkról
    • Megrendelés, vásárlás
    • TV
    • Internet
    • Telefon
    • Számla, módosítás, ügyintézés
  • Itt meg a készülékekről, eszközökről kérdezz!
    • Mobiltelefonok
    • Egyéb készülékek
  • Közösség
    • Közösségi témák
    • Súgó

Blogok

  • Telekom fórum
  • énBlogom
  • Telekom hello holnap! tudástár
  • Közösségi blog

Válaszok keresése itt...

Azon válaszok, melyek...


Közzététel dáutma

  • Indítás

    Vége


Utoljára frissítve

  • Indítás

    Vége


Szűrj ez alapján...

Csatlakozott

  • Indítás

    Vége


Csoport


  1. Sziasztok, a probléma a következő: Ha elkezdek streamelni Streamlabs OBS vagy igazából bármilyen programmal twitch-re vagy youtube-ra, akkor teljesen véletlenszerűen kb. 10-15 perc után/percenként elmegy az internet és csak olyan fél perc után jön vissza. Ha nem streamelek, akkor teljesen stabilan működik, de ha elkezdem, akkor egy idő után biztosan összeomlik. A modem: Sagemcom f@st 5655v2, a számítógép Cat5e-s kábellel csatlakozik hozzá és akadásmentesen lehet mérni a 800+ Mbps-ot. Több helyen olvastam, hogy lehet, hogy a modem túlmelegedés az oka, de én nem hinném, mivel nem tűnik túl melegnek ilyenkor a modem és amúgy is a garázsban (hideg környezetben) van. Mi lehet a baj? Előre is köszönöm a válaszokat
  2. Sziasztok! A következő x-aktába futottam bele: ha megpróbálok belépni a webmail.telekom.hu-n, üres frame-ek fogadnak, a sarokban piros "serialization failed" üzenettel. - több gépen (W10), több böngészőn (firefox, edge, frissen telepített chrome) próbálva ugyanez. - telefonról wifin és mobilneten is ugyanez (asztali nézetet választva, a mobilnézet jó). - USB-ről linuxot (arch based) bootolva első próbálkozásra betöltött, utána ugyanez a hiba. - levelezőkliens működik (Thunderbird IMAP) - a fiókból elővett laptop szintén elsőre jó, aztán ugyanez a hiba. (W10, chrome) - ami érthetetlen: ügyfélszolgálat szerint nekik működik jól, és - kollégámnak otthon működik jól, de nekem nem Mi a görcs lehet ez? (routert, számítógépet újraindítottam)
  3. pizza-deposit

    F@st 5670v2 csere

    Sziasztok! Az elmúlt hetekben a Telekom felajánlotta hogy lecserélik a F@st 5670 ONT-unkat egy v2-esre, én meg gondolkozás nélkül belementem, de hiba volt. Az új ONT-tal bajok vannak nagyon alap használat mellett is, pl. böngészéskor random valahol megáll a történet és csak sokadig refresh-re töltenek be oldalak, kliensek néha olyan szinten megmukkannak hogy csak wifi on-off oldja meg, esetenként kell egy ONT restart is. Korábban, eszközcsere előtt ugyanezen feltételek mellett betonstabil volt az otthoni hálózat, amire szükségünk is van a munkánk miatt. Azt szeretném megtudni, hogy hogyan tudnék kérvényezni eszközcserét (lehetőleg egy Technicolorra, a fórumok alapján az stabilabbnak tűnik). Nem tudom, hogy egy hibabejelentéssel elküldenének-e ezekkel a "bemondott" problémákkal, vagy muszáj lenne logokat túrni meg teszteket futtatni hogy el is higgyék, hogy valós a probléma (és hogy pontosabban milyen logok stb. lesznek elegek ahhoz, hogy elismerjék a hiba meglétét). Esetleg addig mondjuk le es kötünk újra szerződést amíg nem adnak egy normális ONT-ot, de ettől megkímélném magunkat és a Telekomot is. Előre is köszönöm a segítséget.
  4. utaair

    E:7027 VPN használatával

    A tv go VPN használatakor sajnos használhatatlan. Mivel manapság sokmindenki használ VPN-t, így felmerül, hogy érdemes lenne VPN-en keresztül is használni a Tv Go alkalmazást. Itt nem a külföldi VPN-t értem, hanem a rendes magyarországi ip-vel rendelkező vpn szervereket. Remélem ez a bejegyzés eljut a fejlesztőkhöz és lehetővé teszik, hogy VPN használata mellett is magyar IP-ről nézhető legyen a Tv Go.
  5. Sziasztok! Adott egy Speedport W 724V Típusú modem. Az a problémám hogy elég gyakran fogja magát és újra indul magától. Egy gyorsabb csomagra váltottunk át, azóta csinálja ezt,volt egy időszak amikor 1-2 hónapig nem volt semmi baja de múlthét csütörtök óta megint elkezdte a random újraindulásokat. Fél órán belül minimum 2x megcsinálja,de volt olyan eset amikor többször is,ez mindig változó. Mit tudnék tenni? Köszönöm a válaszokat.
  6. White

    Packet loss

    Üdv Mindenkinek! Az elmúlt pár napban az alábbi már gondolom ismerős hiba jelentkezik ami kicsit idegesítő. Lineage 2 vel játszok de tegnap este már inkább nem mivel folyamatos a szakadás illetve a nagyon magas válaszidő. Ha esetleg valaki tud rá megoldást ne tartsa kérem magában! További szép napot! Üdv White
  7. Sziasztok! Erre nincs valakinek valami tippje? 1 hete szenvedünk a problémávak. Ugyfélnél T optika van (5+ éve eddig nem volt semmi komolyabb gond) megy szépen minden, majd egyszer csak gondol egyet a net és bizonyos oldalak onnantól nem töltenek be. Pingelhetőek, de nem jelennek meg (tracert is lefut), míg mások igen. Modem reboot után egy ideig (akár 18 óra is lehet) megint jó minden. Akármi mást rebootolunk nem javul meg a kapcsolat. A szétesés 9/10 éjfél körül történik meg. Modemet már cseréltek, más típusra. Twitter, telex, apple, 444.hu, 888.hu google.com, youtube.com, nav.gov.hu, microsoft.com, bloomberg.com mindig nyílik a "széthalás alatt is". Index.hu, origo.hu, kh.hu, otp.hu ugyfelkapu.magyarorszag.hu lyenkor csak timeoutol.... ha áramtalanítjuk a modemet egy pillantara, akkor jó megint minden (routert is cseréltünk, router reboot nem segít, router és modem közötti lan kábel kihúzás nem segít...) Aztán vannak oldalak, amiknek csak a fejléce vagy csak a törzse jön be a többi meg hiányzik vagy a speedtest.net -nél például minden bejön, csak teszt nem indítható, mert a finding optimal server keresés sosem ér véget. MTU felé keresgéltünk, de az miért állítódna el egyik pillanatról a másikra és miért térne vissza egy modem reboot után? Akkor sossem jöhetnének be ezek az oldalak változtatás nélkül.... Egyébként MTU 1492-vel megyünk az befelé is OK pingnél meg kifelé is -f -l 1464 mellett. A nem megjeleníthető oldalak irányába a ping mindig megy simán MTU 1492-vel is, csak az adat nem jön vissza, mintha rossz lenne a routing befelé, egészen, addig amíg a modemet nem indítjuk újra. Látott már bárki ilyet? Tanácstalanok vagyunk! Köszi!
  8. Morisz

    media box

    Sziasztok, Ha nem működik a media box, ügyfélszolgálaton kicserélik, vagy meg kell várni vele a szerelőt?
  9. Sziasztok! Segítséget szeretnék kérni tőletek: Leírás: Telekomos 2000/1000-es internet, Technicolor FGA2233 (SW 19.4) - gyári beállítások ASUS RT-AX89X router A 10gbit-es WAN porton összekötve a Technicolor 2,5gbit-es LAN4 portjával. Először a gyári hozzá kapott kábellel, de aztán kicseréltem egy gyárilag szerelt 1 méteres CAT 6A-ra. Nem volt változás. A hiba: megy, de időnként (5-10 percenként van egy kis kimaradás) Naponta többször teljesen megáll. Ilyenkor minden esetben azt írja a WAN kapcsolatnál, hogy hálózati kábel nincs bedugva. Meg fogok őrülni. Itthonról kellene melóznom, de esélytelen. Az általános logban látok furcsát: Nov 28 16:05:33 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:06:30 kernel: [ 1058.976071] eth5: PHY Link is down Nov 28 16:06:34 kernel: [ 1062.987327] eth5: PHY Link up speed: 2500 Nov 28 16:06:37 WAN Connection: WAN(0) link up. Nov 28 16:06:37 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:06:45 wan: finish adding multi routes Nov 28 16:06:48 WAN Connection: WAN was restored. Nov 28 16:06:54 BWDPI: fun bitmap = 47f Nov 28 16:06:58 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:14:14 kernel: [ 1522.576052] eth5: PHY Link is down Nov 28 16:14:19 kernel: [ 1527.587115] eth5: PHY Link up speed: 2500 Nov 28 16:14:21 WAN Connection: WAN(0) link up. Nov 28 16:14:21 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:14:29 wan: finish adding multi routes Nov 28 16:14:31 WAN Connection: WAN was restored. Nov 28 16:14:39 BWDPI: fun bitmap = 47f Nov 28 16:14:42 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:17:24 kernel: [ 1712.416067] eth5: PHY Link is down Nov 28 16:17:29 kernel: [ 1717.427018] eth5: PHY Link up speed: 2500 Nov 28 16:17:32 WAN Connection: WAN(0) link up. Nov 28 16:17:32 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:17:40 wan: finish adding multi routes Nov 28 16:17:42 WAN Connection: WAN was restored. Nov 28 16:17:49 BWDPI: fun bitmap = 47f Nov 28 16:17:52 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds." Sikerült elkapnom egy leállást: Nov 28 16:33:12 WAN Connection: WAN(0) link down. Nov 28 16:33:13 kernel: [ 2661.667065] eth5: PHY Link up speed: 2500 Nov 28 16:33:17 WAN Connection: WAN(0) link up. Nov 28 16:33:17 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:33:24 wan: finish adding multi routes Nov 28 16:33:27 WAN Connection: WAN was restored. Nov 28 16:33:35 BWDPI: fun bitmap = 47f Nov 28 16:33:38 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:41:26 kernel: [ 3154.546248] eth5: PHY Link is down Nov 28 16:41:30 WAN Connection: WAN(0) link down. Nov 28 16:42:16 rc_service: cfg_server 2694:notify_rc reboot Nov 28 16:42:16 rc_service: cfg_server 2694:notify_rc reboot Nov 28 16:42:16 rc_service: waitting "reboot" via cfg_server ... Nov 28 16:42:17 iTunes: daemon is stoped Nov 28 16:42:17 FTP Server: daemon is stopped Nov 28 16:42:17 Samba Server: smb daemon is stoped Nov 28 16:42:17 Timemachine: daemon is stoped Nov 28 16:42:17 WEBDAV Server: daemon is stoped Nov 28 16:42:20 mcastds: Leaving mcsd executive program Nov 28 16:42:21 kernel: [ 3209.574925] pcc unregister Nov 28 16:42:21 WEBDAV Server: daemon is stoped Nov 28 16:42:21 Mastiff: Got SIGTERM Nov 28 16:42:23 iTunes: daemon is stoped Nov 28 16:42:23 FTP Server: daemon is stopped Nov 28 16:42:23 Samba Server: smb daemon is stoped Nov 28 16:42:23 Timemachine: daemon is stoped Nov 28 16:42:23 disk_monitor: Finish Nov 28 16:42:24 rc_service: watchdog 1483:notify_rc stop_aae Nov 28 16:42:24 rc_service: waitting "reboot" via cfg_server ... Nov 28 16:42:26 ahs: ===Terminate ahs daemon=== Nov 28 16:42:27 kernel: [ 3215.415677] eth2: PHY Link is down Nov 28 16:42:28 QCA LBD: daemon is stopped Nov 28 16:42:29 kernel: [ 3217.168181] wlan: [1378:I:ANY] Skip bcast de-auth reason code 3, handled in VDEV down Nov 28 16:42:29 kernel: [ 3217.195635] wlan: [0:I:CMN_MLME] PSOC_0 VDEV_0 Sending bcast deauth and DELETE_ALL_PEER, clients: 11 Nov 28 16:42:29 kernel: [ 3217.485812] wlan: [4992:I:ANY] osif_nss_ol_vap_delete: 1856: vap detach b0c79500: if_num 30 Nov 28 16:42:29 kernel: [ 3217.485854] wlan: [4992:I:ANY] osif_nss_vdev_detach: 1633: Dealloc Dynamic interface Node :30 of type:6 Nov 28 16:42:29 kernel: [ 3217.498916] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.502490] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.511928] wlan: [4992:I:ANY] ieee80211_mbo_vdetach: MBO terminated Nov 28 16:42:29 kernel: [ 3217.520489] wlan: [0:I:ANY] ol_peer_delete_response_event_handler: 2896: peer_del_resp: mac: 04:42:1a:e5:68:98 vdevid: 0 Unable to find vdev Nov 28 16:42:29 kernel: [ 3217.520532] wlan: [0:I:ANY] osif_nss_wifili_vdev_get_mpsta_vdevid: 984: Get MPSTA: vdev is NULL Nov 28 16:42:29 kernel: [ 3217.539773] wlan: [4992:I:ANY] ieee80211_oce_vdetach: OCE terminated Nov 28 16:42:29 kernel: [ 3217.602396] wlan: [1378:I:ANY] Skip bcast de-auth reason code 3, handled in VDEV down Nov 28 16:42:29 kernel: [ 3217.625604] wlan: [0:I:CMN_MLME] PSOC_0 VDEV_1 Sending bcast deauth and DELETE_ALL_PEER, clients: 7 Nov 28 16:42:29 kernel: [ 3217.795861] wlan: [5005:I:ANY] osif_nss_ol_vap_delete: 1856: vap detach b2395500: if_num 31 Nov 28 16:42:29 kernel: [ 3217.795905] wlan: [5005:I:ANY] osif_nss_vdev_detach: 1633: Dealloc Dynamic interface Node :31 of type:6 Nov 28 16:42:29 kernel: [ 3217.808688] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.812551] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.822570] wlan: [5005:I:ANY] ieee80211_mbo_vdetach: MBO terminated Nov 28 16:42:29 kernel: [ 3217.830534] wlan: [0:I:ANY] ol_peer_delete_response_event_handler: 2896: peer_del_resp: mac: 04:42:1a:e5:68:9c vdevid: 1 Unable to find vdev Nov 28 16:42:29 kernel: [ 3217.830579] wlan: [0:I:ANY] osif_nss_wifili_vdev_get_mpsta_vdevid: 984: Get MPSTA: vdev is NULL Nov 28 16:42:29 kernel: [ 3217.849632] wlan: [5005:I:ANY] ieee80211_oce_vdetach: OCE terminated Nov 28 16:42:29 kernel: [ 3217.859490] wlan: [5005:I:ANY] wlan_scan_update_channel_list: 1135: num_chan: 19 Nov 28 16:42:29 kernel: [ 3217.864783] wlan: [5005:I:dfs] WLAN_DEBUG_DFS_ALWAYS : dfs_init_precac_list: 2617: ieee=58 Nov 28 16:42:29 kernel: [ 3217.872093] wlan: [5005:I:dfs] WLAN_DEBUG_DFS_ALWAYS : dfs_init_precac_list: 2617: ieee=106 Nov 28 16:42:29 kernel: [ 3217.880146] wlan: [5005:I:dfs] WLAN_DEBUG_DFS_ALWAYS : dfs_init_precac_list: 2617: ieee=122 Nov 28 16:42:29 kernel: [ 3217.888705] wlan: [5005:I:ANY] ol_ath_soc_stop: 10282: Suspending Target soc=bb500500 Nov 28 16:42:29 kernel: [ 3217.896679] wlan: [5005:I:ANY] wlan_pdev_operation: 833: wlan_pdev_operation: disable_target_intr val is 1 Nov 28 16:42:29 kernel: [ 3217.904663] wlan: [5005:I:ANY] wlan_pdev_operation: 833: wlan_pdev_operation: disable_target_intr val is 1 Nov 28 16:42:29 kernel: [ 3217.914364] wlan: [5005:I:ANY] ol_ath_soc_stop: 10285: ol_ath_soc_stop: waiting for target paused event from target Nov 28 16:42:29 kernel: [ 3217.923965] wlan: [5005:I:ANY] ol_ath_soc_stop: 10305: nss-wifi: detach soc->soc_idx: 0 - 100 delay Nov 28 16:42:29 kernel: [ 3217.934653] wlan: [5005:E:NSS] [nss-wifili]: sending soc stop message to NSS Nov 28 16:42:30 kernel: [ 3218.443842] wlan: [5005:E:NSS] [nss-wifili]: calling pdev de-attach with id 0 Nov 28 16:42:30 kernel: [ 3218.448145] wlan: [5005:E:NSS] [nss-wifili]: calling pdev de-attach with id 1 Nov 28 16:42:30 kernel: [ 3218.471105] wlan: [5005:E:NSS] nss-wifili: Free Host Pool Memory Nov 28 16:42:30 kernel: [ 3218.471129] wlan: [5005:I:ANY] ol_ath_soc_stop: 10311: disable dp interrupts:: soc: bbf30000 Nov 28 16:42:30 kernel: [ 3218.487585] wlan: [5005:E:CFR] tgt_cfr_deinit_pdev: 124: Error occurred with exit code 16 Nov 28 16:42:30 kernel: [ 3218.487627] wlan: [5005:E:CFR] cfr_deinitialize_pdev: 157: cfr_deinitialize_pdev status=16 Nov 28 16:42:30 kernel: [ 3218.497259] wlan: [5005:I:ANY] ol_ath_wifi_ssr: 256: ol_ath_wifi_ssr: SSR event 0 bus_type 1 Nov 28 16:42:30 kernel: [ 3218.503150] wlan: [5005:I:ANY] ol_ath_wifi_ssr: 311: nss-wifi: soc_stop soc->soc_idx: 0 Nov 28 16:42:30 kernel: [ 3218.511634] wlan: [5005:E:NSS] [nss-wifili]: stop ERROR - Null nss context Nov 28 16:42:30 kernel: [ 3218.545497] wlan: [5005:I:ANY] ol_ath_wifi_ssr: 256: ol_ath_wifi_ssr: SSR event 1 bus_type 1 Nov 28 16:42:30 kernel: [ 3218.798362] wlan: [5053:I:ANY] ol_ath_wifi_ssr: 256: ol_ath_wifi_ssr: SSR event 0 bus_type 1 Nov 28 16:42:30 kernel: [ 3218.798405] wlan: [5053:I:ANY] ol_ath_wifi_ssr: 311: nss-wifi: soc_stop soc->soc_idx: 0 Nov 28 16:42:30 kernel: [ 3218.806146] wlan: [5053:E:NSS] [nss-wifili]: stop ERROR - Null nss context Nov 28 16:42:30 kernel: [ 3218.814057] wlan: [5053:I:ANY] ol_ath_ahb_remove: 942: AHB Call to nss detach Nov 28 16:42:30 kernel: [ 3218.820700] wlan: [5053:E:QLD] qld_register: 108: Handle or address is NULL Nov 28 16:42:30 kernel: [ 3218.827904] wlan: [5053:I:ANY] osif_wrap_devt_detach: 217: osif wrap dev table detached Nov 28 16:42:30 kernel: [ 3218.834774] wlan: [5053:I:ANY] osif_wrap_detach: 271: osif wrap detached Nov 28 16:42:30 kernel: [ 3218.842851] wlan: [5053:I:ANY] acfg_detach: 3546: acfg_detach Netlink socket released Nov 28 16:42:30 kernel: [ 3218.849685] wlan: [5053:E:CFR] tgt_cfr_deinit_pdev: 124: Error occurred with exit code 16 Nov 28 16:42:30 kernel: [ 3218.857413] wlan: [5053:E:CFR] cfr_deinitialize_pdev: 157: cfr_deinitialize_pdev status=16 Nov 28 16:42:30 kernel: [ 3218.865601] wlan: [0:I:ANY] ol_ath_pdev_detach: 10059: ol_ath_pdev_detach: remove global_ic[1]..gloabl_ic ptr:7f7a5c8c Nov 28 16:42:30 kernel: [ 3218.873725] wlan: [5053:I:ANY] ieee80211_cfg80211_radio_detach: 11875: ieee80211_cfg80211_radio_detach: ic: 0xbbd20500, wdev: 0xbbd37cf0, netdev: 0xbbd20000 Nov 28 16:42:30 kernel: [ 3219.025492] PCIe: User of event deregistration is NULL Nov 28 16:42:30 kernel: [ 3219.055539] wlan: [5053:E:QLD] qld_register: 108: Handle or address is NULL Nov 28 16:42:30 kernel: [ 3219.055589] wlan: [5053:I:ANY] osif_wrap_devt_detach: 217: osif wrap dev table detached Nov 28 16:42:30 kernel: [ 3219.061393] wlan: [5053:I:ANY] osif_wrap_detach: 271: osif wrap detached Nov 28 16:42:30 kernel: [ 3219.069585] wlan: [5053:E:CFR] tgt_cfr_deinit_pdev: 124: Error occurred with exit code 16 Nov 28 16:42:30 kernel: [ 3219.076293] wlan: [5053:E:CFR] cfr_deinitialize_pdev: 157: cfr_deinitialize_pdev status=16 Nov 28 16:42:30 kernel: [ 3219.084418] wlan: [0:I:ANY] ol_ath_pdev_detach: 10059: ol_ath_pdev_detach: remove global_ic[0]..gloabl_ic ptr:7f7a5c8c Nov 28 16:42:30 kernel: [ 3219.092674] wlan: [5053:I:ANY] ieee80211_cfg80211_radio_detach: 11875: ieee80211_cfg80211_radio_detach: ic: 0xbbd60500, wdev: 0xbbd77cf0, netdev: 0xbbd60000 Nov 28 16:42:31 kernel: [ 3219.225492] PCIe: User of event deregistration is NULL Nov 28 16:42:31 kernel: [ 3219.285516] wlan: [5053:I:ANY] ol_ath_phyerr_detach: 335: called Nov 28 16:42:31 kernel: [ 3219.285999] wlan: [5053:I:ANY] ^A6ath_ahb_remove Nov 28 16:42:31 kernel: [ 3219.415978] eth2: PHY Link up speed: 1000 Nov 28 16:42:33 kernel: [ 3221.560222] bled: GPIO#47: switch ports mask 0. Nov 28 16:42:33 kernel: [ 3221.565487] bled: GPIO#35: switch ports mask 0. May 5 07:05:18 INIT: firmware version: 3.0.0.4_386_47468-g73fe1fe
  10. Körülbelül egy hete több csatorna is nézhetetlenné vált (többek között: Viasat6, Viasat3, Sorozat+, Film+, Amc, TV2 comedy, Joky tv stb,). A következő hibaüzenetet kapom, bármilyen eszközről szeretném nézni (Laptopról Chrome vagy Edge böngészőből, iPad és iPhone alkalmazásban is): A szerzői jogok tiltják a mobilkészüléken történő megtekintést. A problémával már az ügyfélszolgálathoz is fordultam, de hosszasabb üzenetváltás után is csak odáig jutottunk, hogy a probléma nem tőlük ered. Ez azért is érdekes, mert a csatornák egyszerre váltak nézhetetlenné egyik percről a másikra... Valaki esetleg tudna segíteni a probléma megoldásában?
  11. Lacikaaa

    Telekom TV hiba minden este

    Sziasztok! Nos olyan problémám van, sajnos szinte minden este hogy 10 perc vagy félóra után, mikor hogy jön ki , mindig hibát ir ki .. csinálhatok én ezzel akármit.. ha meg Youtube után átlépek na akkor végképp nem akar betölteni.. tegnap este 8 után abszolut nem tudtam csinálni semmit mert hibát irt ki.. egyébként is nagyon lassu mióta frissitették, pedig először dicsértem.-.-- tudtok valami megoldást ? Előre is köszönöm
  12. Körülbelül egy hete több csatorna is nézhetetlenné vált (többek között: Viasat6, Viasat3, Sorozat+, Film+, Amc, TV2 comedy, Joky tv stb,). A következő hibaüzenetet kapom, bármilyen eszközről szeretném nézni (Laptopról Chrome vagy Edge böngészőből, iPad és iPhone alkalmazásban is): A szerzői jogok tiltják a mobilkészüléken történő megtekintést. A problémával már az ügyfélszolgálathoz is fordultam, de hosszasabb üzenetváltás után is csak odáig jutottunk, hogy a probléma nem tőlük ered. Ez azért is érdekes, mert a csatornák egyszerre váltak nézhetetlenné egyik percről a másikra... Valaki esetleg tudna segíteni a probléma megoldásában?
  13. Wolwerine

    TVGO

    Egyáltalán nem enged beklpni, fel se kínálja a beképési adatokat.
  14. Sziasztok, a mai napon kezdődött egy probléma. Feltűnt, hogy a mobiljaink nem tudnak a pár éve gond nélkül működő Wi-fi hálózatra csatlakozni. Nyilván egyből megnyitottam a 192.168.0.1-et, ide belépve kezdődött az agybaj. 1. Először a kezelőfelület semmilyen információt nem jelenített meg. Ott voltak a menüpontok és kategóriák, de nincsenek kitöltve. Pl. : System Information Build Timestamp : Software Version : Ez refresh után néha helyreáll és újra megjelenít mindent, aztán később megint eltűnnek a dolgok. 2. A főmenüben a LAN jelzésnél "0 Connected" ír, holott 2 gép jelenleg is kapcsolódva van kábellel és kábelen keresztül működik is a net. 3. A WLAN egyáltalán nem jelez ki SSID és MAC Címeket, ha belépek a konkrét WLAN beállításokhoz akkor minden beállítás eltűnt, mintha el lennének felejtve. A Wifi egyáltalán nem működik, a modemen hol világítanak a wifihez tartozó zöld ledek, hol nem. A móka az egészben pedig, hogy néha nagyjából 1 percre helyreáll az egész, minden felcsatlakozik, majd újra elfelejti az egészet. Központi dologról van szó, vagy a modem pusztult meg?
  15. ha9rc

    tvgo

    Három napja nem tudok bejelentkezni a Tvgo-ba, hívtam a 1414-et kb. ötször, a legutolsó operátor azt mondta, szól az IT-s kollegának,és pár óra múlva kijavítják.....azóta sem tudok bejelentkezni! Ma is kezdjem a napot a 1414 hívásával? Wanda szerintem már hangról megismer......
  16. Livi

    Hibaüzenet

    Üdv mindenkinek, Néhány napja egy érdekes hibakódot (E:7027) kapok a TV GO alkalmazásban amikor a lejátszást elindítom. Találkozott már esetleg valaki ilyennel? A válaszokat előre is köszönöm Livi
  17. Levente04

    Internet PPPoE probléma

    Sziasztok! Másodlagos routert akartam csatlakoztatni Saegocom 5655v2 AC gateway-be viszont elrontottam a beállításokat, nem fértem hozzá sehogy ezért pánikomban reseteltem. Felhívtam a 1414-et mert nem tudtam a PPP jelszót, újat beállítottak. Mindent helyesen bevittem a setup-ba, zöld pipa világít az internet kapcsolatnál mégsem éri el egyik eszköz sem róla a világhálót. Mi okozhatja a problémát?
  18. Sounder

    settop box

    Elromlott az egyik settop boxom egy áramkieséssel. Amikor az áram visszajött, csak annyit jelzett ki a tévén angolul, hogy CISCO Failed to initialize hard drive. Tehát mintha a merevlemez sérült volna meg benne, s nem tudja feltölteni az indító programot. A másik tévém boxja mőködik mindkét tévén, de abban nincs DVR. Bár jelentettem a dolgot a cégnek online, de ki tudja mikor kapok egy új boxot. Itt most az érdekel, hogy mással is előforult-e már hasonló meghibásodás és hogy az 1400-s hiba bejelentő szám mindíg online-ra küldi-e a hívókat. Nem valami ügyfélbaráti hozzáállás szerintem.
  19. No, hello! Már nem igazán tudom, hogy mit kezdhetnék, ezért ide írok. Úgy lassan 2 hete azt érzékelem, hogy packet lossom van PUBGben, nem különösebben fordítottam figyelmet rá, ugyanis abban a játékban minden előfordul, úgy voltam vele, majd jobb lesz...viszont azóta jó pár online játékkal játszottam(CSGO, Valorant stb..), és ahol van lehetőség packet loss kimutatására, bekapcsoltam és mit ad Isten, mindenhol van -ezt érzékeltem is, mivel ezt nem lehet nem észrevenni- . Ekkor gondoltam azt, hogy a Telekomot felkeresen chaten keresztül. Az első alakalom múlthéten csütörtökön(2022.03.17) történt, vázoltam a problémát, packet lossom van, nem tudok játszani stb.. Nyilván router restart sem oldotta meg, majd az első srác ajánlotta, hogy újrakonfigurálja az internetem, ez elvileg meg is történt, ami nem szült semmilyen megoldást, majd azt mondta, hogy hibajegyként felveszi, és az illetékeseknek továbbítja. Volt már párszor, hogy ilyen "hibajegyet" vettek fel az évek során, és nekem úgy rémlett, minden alkalommal smsben tájékoztattak szinte akármiről, ami itt nem így történt, ezért tegnap(2022.03.21) újból felkerestem valakit. Chateltem, a hölgy azt állította, hogy nem tudja megnézni, van-e felvéve hibajegy, ha nem adom meg annak a számát, ezután rázártam az ablakot, mert ez nettó *****ség volt, így aznap később újból nekiláttam. Sikerült beszélnem is valakivel, Ő nem látta, hogy lett volna felvéve hibajegy, ezért elkért egy elérhetőséget és továbbította az illetékeseknek azzal, hogy nemsokára/hamarosan felkeresnek, mivel szóvátettem, hogy 72 óra lejárt már és újból nem szeretnék várni. Nyilván azóta sem hívtak, ezért mai napon telefonon próbálkoztam, felvették. Beszélgettem, elmondtam, hogy mi a gond, Ő a mai napon, Vanda által felvett hibajegyet látta, meg a tegnapi továbbított telefonszámot is. Majd futtatott ellenőrzéseket, Ő sem talált semmilyen hibát -senki sem eddig- és óvatosan megjegyezte, hogy ezzel nem biztos, hogy a hozzáértők tudnak bármit is kezdeni, de lehet van olyan műszerük ami mást is kimutat, szóval 72 óra mai naptól újból kezdődik. Ezzel az egésszel nekem az a problémám, amit a mai napon a srác mondott, hogy ha nem látnak semmit bent, akkor konkrétan meg vagyok lőve, pedig nem a játékkal/szerverrel van a baj, mivel több kiadó-több játékánál rossz. Más kábelen, gépen ugyanúgy fennáll a probléma, szóval az is kilőve, hogy a kábel vagy a gépen lenne valami elromolva. Esetleg tippek? UI: Magas ping nincs, a packet loss akármikor nézem fennáll.
  20. Tisztelt Telekom! Egy Android TV set-top boxon egy felvétel lejátszásakor ezt a hibakódot kapjuk. Mit jelenthet, hogy lehet megoldani? Köszönöm
  21. Technicolor FGA2233 Magenta Home Box-om az első perctől vacakol. A 2.4 GHz-es wifi működése instabil, vagy egyáltalán nem működik. Ki-be kapcsolás után látható egy darabig, az eszközök meg is találják, de változó, hogy sikerül-e rákapcsolódni, jellemzően inkább nem. Az 5 GHz-es része működik jól, de volna egynéhány eszközöm, amik igényelnék a 2.4-et. Kipróbáltam az összes változtatható paramétert, de semmitől nem lett stabil. Nem hiszem, hogy számít, de változtattam csatornákat is, kimértem szuperül, hogy ne akadjon össze más hálózattal, frissítettem firmware-t, többször visszaállítottam a gyári állapotot, de ettől sem lett 2.4 GHz-es wifim. Az a gyanúm, hogy egyszerűen hibás a készülék.
  22. Sziasztok! Tegnap kötötték be hozzánk a 2000mbit/s-es internetet. Azóta az én gépemen a letöltés során néha elmegy az internet. Jelzi hogy van, de mégis 0 lesz az etherne sebessége. 10-15 mp után mindig vissza jön, de ismét elmegy. Ez csak letöltés, illetve nagyobb sávszélességet igénylő műveletek során történik (volt hogy speedtest során). Próbáltam már másik UTP kábellel, de azzal is ugyen a probléma. Tesóm gépén minden rendben van. Illetve az elöző internet során sosem fordult elő ilyen hiba. Valaki tudna segíteni? Előre is köszönöm!
  23. MDavidHUN

    Megszakad az internet

    Nem rég kötötték be az internetet a házba. Optikai kábeles telekom, 1gb/s. És miután bekötötték mindig előjött az a probléma, hogy használat közben egy olyan 10-20 percenként de van olyan hogy 5 percenként, megakad az internet, és elmegy egy ilyen 30mp ig, felhívtam az ügyfélszolgálatot, és azt mondták hogy reseteljem a routert, megtörtént de a probléma még mindig fent áll. Esetleg valaki tud valamilyen megoldást? Router típus: F@ST 3890 V3
  24. Üdv! A jelenleg megrendelt csomagom hűségideje nem jelenik meg az adatok részletezésénél. Valamint nem a megrendelt csomag kondíciók jelennek meg. Lehetne ezt javítani? Üdv F.D
  25. At3sz

    Helytelen jelszó

    Sziasztok! Van egy internet modemünk ami 1 GB-os és eddig semmi probléma nem volt vele eddig,mivel az oldalán írt jelszóval nem tudunk rá csatlakozni úgy hogy senki nem változtatta. Az adminba meg is néztük mi a jelszó de nem lett változtatva. Próbáltam már megváltoztatni és úgy rá csatlakozni de semmi, ugyanazt írja ''helytelen jelszó,,. A modemet már áramtalanítottam,volt mikor 2 órán keresztül hagytam áramtalanítva de semmi,esetleg valaki valami segítség?
×
×
  • Új...