Roli82

Internet telefondróton avagy az xDSL

Kérdés

xDSL kapcsolódási probléma esetén

Nézd meg a HGW-t amennyiben nem világít rajta a DSL LED. Ebben, esetben valami hardveres gond lehet a háttérben.  Egy sérült vagy kihúzódót kábel, vagy DSLAM oldali műszaki meghibásodás. Ha a kapcsolat felépül de a PPPoE nem. Ebben esetben ha használ saját router ellenőrizd azt.  Próbáld meg közvetlenül csatlakozatni a gépet modem/ HGW-hez.

 

HGW által szórt WIFI gyakran szakad lassú instabil.

Válts csatornát, ebben segít az inSSIDer program. Szélsőséges esetben saját router használata is szóba jöhet.

 

Mi a legnagyobb elérhető sebesség és hogyan?

XL csomag, 50/15 sebességet kínáló csomag, ennek műszaki feltételei a következőek.

VDSL2 technológián az alábbiak szerint. Egycsatornás (központtól való 750 méterig), vagy kétcsatornás (központtól való 1500 méterig) ebben, esetben dupla rézérpárral.  Ezek csak az általános adatok minden esetben az adott címre vonatkozó műszaki felmérés dönt.

 

Hírtelen egyik napról másikra csökkent a sebességem.

Nagy valószínűséggel SNR LOCKOT kaptál, ez annyit jelent, hogy a központ lejjebb veszi a sebességedet.  Valamilyen műszaki hiba miatt vagy tévesen. Nem tehetsz mást, mint jelzed a 1412 felé a problémát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1549 válasz erre a kérdésre

Tévedsz az a nonszensz hogy a Telekom ilyen sz*r dsl vonalra minden áron iptv-t ad el nem tájékoztat megfelelően és nem mondja egy hogy sat-tv vel sokkal jobban járnál. Esetben az lehet megoldás még ha utcáról behoznak még egy vonalat azon menne az iptv de talán 2 ilyen eset volt az elmúlt években drága móka a T számára persze ezzel be próbálkozhatnál egy szerelőnél.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ez nonszensz számomra, ha teljesen normális.

 

Dióhéjban:

 

Az internet hűségideje korábban lejárt mint a tv ill. telefoné. Meg lett hosszabbítva ugyanaz az internet, most egyszerre járnak majd le. 

Miután meg lett hosszabbítva az internet, nem tudtam miért, de lassabb lett a net (korábban 1 megabájttal tudtam letölteni, de most rájöttem: most is, ha ki vannak kapcsolva a tv-k). 

 

Következtetésem:

Szóval, ha meg van rendelve a tv és az internet egyszerre a telekomtól, akkor nem lehet "100%-osan" használni azt a sávszélességet, amiért fizet, csak ha ki vannak kapcsolva a tv-k, amiért szintén fizet --> akkor ha két "teljes értékű" szolgáltatást akar, jelen esetben internetet és tv-t, akkor sokkal szerencsésebb, ha nem rendeli meg mindkettőt a telekomtól.

 

(ha én több szolgáltatást nyújtanék és azt szeretném, hogy tőlem rendeljék meg mindkettőt, akkor nem a másik rovására tenném)

 

Véleményem képekben:

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az után érdeklődnék hogy mi lehet a probléma az internettel ha ingadozik hol 0.46 a sebessége két perc mulva 12 , pár perc mulva 8 mbit a sebesség , már jeleztem a tcom felé kint voltak nagy veszekedések árán 3 szor , annyit csináltak hogy rácsatlakoztak a hálozatra , van úgy hogy jót mért amit ők elfogadnak és van úgy hogy 6mbitet mért , én 20mbitet fizettem elő , de kb 1.5 hónapja nem működik úgy ahogy kellene , sajnos a szolgáltatóval nem jövök dűlőre , mindig arogáns flegma embereket küld ki aki nem ért a dologhoz , kicseréltem már a rutert a modemet a vezetéket köztük a probléma azóta sem szünt meg , van valami ötletetek vagy tanácsotok hova forduljak mit csináljak , itt székesfehérvár környékén ? Köszönöm előre is a segítséget .

Üdv!

 

Az ilyen mértékű ingadozás valóban nem normális dolog. A 0.46 Mbit például már a 20 Mbit-es csomag garantált  1 Mb/s sebességét sem éri el, azaz ezt az értéket már mindenképpen vizsgálniuk kellene. Elvileg ugyanis ez az a sebességérték, amelynek minden körülmény között elérhetőnek kell  lennie. "Hivatalos" mérési eredményként egyébként a:

 

http://sebessegteszt.telekom.hu/

 

oldalon mért értékeket fogadják el - a mérés végén egy kóddal hivatkozhatsz is az elvégzett tesztre egy bejelentés során.

Jól értem, hogy a probléma "csak" úgy másfél hónapja áll fent, azelőtt rendben jött a 20 Mbit...? Ezesetben nyilván valamilyen hálózati probléma okozhatja a hibajelenséget. Ha az eszköz - és a kábelcsere a végponton megvolt, akkor tovább kell keresni az okot, és nem szabad annyiban hagyni. Csak a szokásos csatornákat (1412, e-mail) tudom javasolni, és azt tudnám tanácsolni, hogy ragaszkodj a kivizsgáláshoz, jelezve, hogy az eddig jól működő szólgáltatásod 1,5 hónapja nem működik megfelelően, és ez a sorozatos bejelentések ellenére sem változott. Ha a vonal eddig bírta és hozta a 20 Mbit-et, akkor meg kell találni, hol van a gond a rendszerben.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

 

Gondol egy 10 mbit es Netmánia S csomagod van és dsl ebben az esetben teljesen normális ez így, nem tud a T plusz sávszélt biztosítani iptv számára.

Figyelembe véve a hálózat jellegét ez tényleg abszolút rendben van, sőt akár szerencsésnek is mondhatod magad. Vannak (még) olyan rosszabb állapotban lévő DSL hálózatok, ahol két bekapcsolt box mellett - főleg a nyári hőségben - újra átélheti a szerencsés netező az 56k-s modemek retro feelingjét, és hogy milyen érzés volt akkoriban "száguldani" a neten. :smileyvery-happy:

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

 

Gondol egy 10 mbit es Netmánia S csomagod van és dsl ebben az esetben teljesen normális ez így, nem tud a T plusz sávszélt biztosítani iptv számára.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv

Egy olyan kérdésem lenne, hogy a következő képen látható dolgok normálisnak számítanak-e:

Magyarázat a képhez: 3 sebességmérést lefuttattam 5 percen belül, az elsőnél a két iptv kikapcsolva volt, aztán sorra lettek bekapcsolva.

Szóval ez a letöltési sebességcsökkenés normális?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az után érdeklődnék hogy mi lehet a probléma az internettel ha ingadozik hol 0.46 a sebessége két perc mulva 12 , pár perc mulva 8 mbit a sebesség , már jeleztem a tcom felé kint voltak nagy veszekedések árán 3 szor , annyit csináltak hogy rácsatlakoztak a hálozatra , van úgy hogy jót mért amit ők elfogadnak és van úgy hogy 6mbitet mért , én 20mbitet fizettem elő , de kb 1.5 hónapja nem működik úgy ahogy kellene , sajnos a szolgáltatóval nem jövök dűlőre , mindig arogáns flegma embereket küld ki aki nem ért a dologhoz , kicseréltem már a rutert a modemet a vezetéket köztük a probléma azóta sem szünt meg , van valami ötletetek vagy tanácsotok hova forduljak mit csináljak , itt székesfehérvár környékén ? Köszönöm előre is a segítséget .

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Engem az érdekelne miért van az hogy bizonyos torrenten frissítő alkalmazás megöli a netet (még ha nincs is lekorlátozva, és csak letöltés folyik semmit se tudok csinálni mellette), míg egy szimpla torrent nem csinál ilyet?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Na bocsánat a kései reagálásomért. De ilyen problémám ugyanebbben az internet csomagban az előző zte nemtudommilyen routerrel nemvolt.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nagyon szépen köszönöm a kedves segítséget! Sikerült beállítanom az eszközöket és úgy tűnik, hogy eddig minden rendben működik. Remélem így is marad. 

Köszönöm szépen még 1x!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1. A dsl login adatok megszerzése/jelszó átírasa.

2. Speedport Internet - Internet connection - Access data: Enable PPPoE Passthrough, Save

Home network - Basic WLAN settings: wlan kikapcsolása.

3. Speedport lan1 - tplink wan összekötés.

4. Tplink pppoe beállítása az 1. adatokkal.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ööö... le tudnád ezt írni kicsit részletesebben, kérlek? Egyébként nincs VOIP.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A speedport rakás hibájának megoldásában nem igazán tudok hinni. Ha voip van, a tp-linket kikapcsolt dhcp-vel access pointnak használva, lan portokon összekötve tenném a speedportra, azon kikapcsolva a wlan-t. Ha nincs voip, és működik ez rendesen a speedportnál , PPPoE Passthrough-val modemmé degradálva, mögötte ugyanúgy használnám a rootert mint korábban.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm szépen az eddig válaszolóknak, nagyon hasznos segítség volt. Igazából a szakiknak is csak annyit kellett volna mondani, hogy "Figyu paraszt! Itt meg itt találod meg a jelszót meg a szerződést,. Cső" De nem tették meg, én meg sajnos nem úgy születtem, hogy ezt alapesetben tudom... pláne, hogy 2006 és 2012 között voltam T-Com előfizető, akkor még nem így volt. 2012 év elejétől mostanáig meg más szolgáltatónál voltam.

Ami a lényeg, köszönöm szépen mégegyszer a kedves segítséget... már csak a szuper Speedport W724V eszköz wifi problémáját kellene megoldani, mert kiakasztó! Nem kicsit!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Úgy hogy gondolom telefonon rendelted meg a szolgáltatást meg tetted ott a rá utaló magatartást magyarul ki mondtad hogy igen meg akarom rendelni stb. Szerződéseket meg garancia levelet stb újabban Telekom csak online formában ad ki be lépve a My T-home ba meg kéne találnod.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm szépen, meg fogom próbálni. A Wi-Fi problémára van valami ötleted? Ugye az egyértelmű, hogy ez így használhatatlan... :(

+ Akkor hogy is van ez a hűségszerződés ha semmit nem adtak és semmit nem írtam alá a munnkalapon (vagy min) kívül?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha van már telekom azonosító és jelszó, azzal belépve a t-home online ügyfélszolgálaton (elvileg talán már mindannyiunknak működik újra) módosíthatod a kapcsolódáshoz használt jelszót.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv!

Pénteken délután kötötték be a netet (Netmánia L csomag - VDLS hálózatra). Megrendeléskor az ügyfélszolgálatosnak direkt mondtam, hogy nem kérek modem-router kombó eszközt, elég a modem, mert ragaszkodom az előző szolgáltatómnál több éve tökéletesen működő TP-Link TL-WR1043ND 3 antennás routeremhez, ami eddig még sohasem hagyott cserben. Ehhez képest a szakik beállítanak ezzel a Speedport W724V modem-router kombó készülékkel és serényen el is kezdték a tevékenységüket. Oké, akkor offoljuk a TP-Link routert, csak jó lesz ez a T-Comos csoda is. Nos mindent beállítottak, ellenőrizték, hogy a nagy asztali gépen, az egyetlen gép, ami közvetlenül kábelle csatlakozik az eszközhöz, működik-e a net. Működött. Egyébként ezzel nincs is gond (eddig.. remélem nem is lesz) a net megfelelő stabilitással és sebességgel működik. A wifi már más tészta.

Tudni kell, hogy a mi háztartásunkban 3 laptop és 2 okostelefon csatlakozik a wifin keresztül internetre, amivel korábban a TP-Link routeremmel soha nem is volt semmi baj. Ezzel a Speedport W724V csodával viszont a beüzemelés másnapján már jelentkeztek az érdekességek. Ugyanis a wifi hálózatról egyszerűen eltűnt a netkapcsolat. Wifi volt, az eszközök érzékelték is a wifi hálózatot, csatlakozva is voltak rá, ám azon internet nem volt elérhető, PEDIG a kábellel csatlakozó gépen továbbra is vígan működött az internet. Az eszköz restartolása után már újra volt a wiifi hálózaton is netkapcsolat. Azt hittem egyszeri hiba volt, de nem. A restartolás után néhány órával előjött a jelenség újra. Ismét restartoltam az eszközt és a wifi-n a net megint helyreállt. De ma reggel már megint nem volt jó. Hangsúlyozom, hogy a kábellel kapcsolódó gépen mindegyik alkalommal vígan működött a net, csak a wifi hálózatról tűnt el szőrén-szálán a netkapcsolat.

A gyári beállításokat természetesen meghagytam, nem piszkáltam a webes felületen hozzá semmihez, csak a wifi hálózat nevét és jelszavát módosítottam, de nyilván nem ez okozza a hibát, mert ez a világ vicce lenne!

Van az eszközön egy wifi gomb, amit hosszan nyomva be és ki lehet kapcsolni a wifi hálózatot, nos ezen gomb használata nem minden esetben oldja meg a problémát. Sőt, már olyan is volt, hogy a webes felületről indított restart sem oldotta meg, hanem a teljes áramtalanítás, kis pihentetés majd újra áram alá helyezés ismét netkapcsolatot varázsolt a wifi hálzatra, de az eddigiekből kiindulva nem lesz tartós a dolog, hanem pár óra múlva megint leáll a teljes nethozzáférés a wifin úgy, hogy kábelről továbbra is működni fog. Ilyet még sohasem tapasztaltam máshol, más eszközzel.

------------------------------

Kicsit más téma:

A szakik pénteken nem hagytak itt semmit számomra. Eléggé csendesek voltak, szinte egy szót sem szóltak. Egy munkalap szerűséget kellett aláírnom, de se szerződést se semmit nem kaptam, pedig rendelésnél 1 év hűyéget kértem, de semmiféle hűségszerződést nem írtam alá. A kapcsolódás ugye felhasználónév és jelszó együttesével történik, nos a felhasználónév kiolvasható a routerből, de a jelszavat sem kaptam meg, ami azért nem ártana, mert sosem lehet tudni, hogy mikor válik szükségessé! Szóval ilyenkor mi van? Vagy mindent postán kapok majd meg, vagy mi lesz?

Előre is köszönöm mindkét ügyben a válaszokat!

Üdv!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Azt hittem nálad koaxos internet van, annál sok gondot okozhat az utcai hálózat melegedése hűlése.

De mivel nálad rezes net van ezért rád ez nem érvényes,  elég régi az a Pirelli ami nálad van nem ártana cseréltetni szerintem első körben.  Sajnos ez 1412 lesz ott rá tudnak nézni vonalra / cserélni is ezt  a vackot.  Léteznek olyan hibák amikor hiába hűtöd a hgw amit alap esetben nem is kéne még is sz*r a net és csak a csere madt.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Modem: Pirelli DRG A225.... Egy régi kacat, amivel megdobtak, mikor 1 éve beköttettük ezt a netet. De legalább modem és router egyben. A net a nálunk maximális(!) 10Mb/s csoda, ami valljuk be, nem egy álom, hát ha még lassul. Az utcai melegedés lehet egy probléma, de ezek szerint nyáron: mikor otthon van az ember, ne használjon internetet, mert.... meleg van? akkor ennyi erővel télen meg elfagy...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Milyen fajta modem  és milyen internet ? Az hogy nálad hideg modem nem minden attol még az utcán ugyan olyan meleg minden. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv mindenki!

Az én kérdésem az lenne, hogy milyen megoldást lehet találni arra a problémára, ha az internet egyik pillanatról a másikra a saját sebességének 1/10-ére, esetleg 1/100-ára csökken? Ez főleg az online játékoknál nagyon idegesítő, mikor a ping 45-ről 1400-ra ugrik föl.

Én először a melegedésre gyanakodtam, de ezt a problémát kizártam, mivel jelenleg egy szobaventillátorhoz van kötözve a modem, és olyan hideg, mintha nem lenne bekapcsolva. Ez valamiféle központi hiba lehet?

Előre is köszönöm a válaszokat!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Üdv. Az lenne a problémám, hogy a router random időkőzönként újraindúl tudna valaki erre valamilyen megoldást?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ez engem csak a sima adsl-es korszakban érintett, most adsl2+ nál sem jelentkezik nálam ez a dolog.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most