Roli82

Internet telefondróton avagy az xDSL

Kérdés

xDSL kapcsolódási probléma esetén

Nézd meg a HGW-t amennyiben nem világít rajta a DSL LED. Ebben, esetben valami hardveres gond lehet a háttérben.  Egy sérült vagy kihúzódót kábel, vagy DSLAM oldali műszaki meghibásodás. Ha a kapcsolat felépül de a PPPoE nem. Ebben esetben ha használ saját router ellenőrizd azt.  Próbáld meg közvetlenül csatlakozatni a gépet modem/ HGW-hez.

 

HGW által szórt WIFI gyakran szakad lassú instabil.

Válts csatornát, ebben segít az inSSIDer program. Szélsőséges esetben saját router használata is szóba jöhet.

 

Mi a legnagyobb elérhető sebesség és hogyan?

XL csomag, 50/15 sebességet kínáló csomag, ennek műszaki feltételei a következőek.

VDSL2 technológián az alábbiak szerint. Egycsatornás (központtól való 750 méterig), vagy kétcsatornás (központtól való 1500 méterig) ebben, esetben dupla rézérpárral.  Ezek csak az általános adatok minden esetben az adott címre vonatkozó műszaki felmérés dönt.

 

Hírtelen egyik napról másikra csökkent a sebességem.

Nagy valószínűséggel SNR LOCKOT kaptál, ez annyit jelent, hogy a központ lejjebb veszi a sebességedet.  Valamilyen műszaki hiba miatt vagy tévesen. Nem tehetsz mást, mint jelzed a 1412 felé a problémát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1540 válasz erre a kérdésre

Lehetséges e WDS bridge kiépítése egy felhasználóhoz tartozó két Digitális elosztó (SPEEDPORTW724VCI) névre hallgató WIFI router között? 

Ha lehetséges, akkor mi ennek a módja?

 

Előre is köszönöm a választ. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Adsl?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha erre minden képen szükséged van így akkor szerintem csak eszköz csere marat.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Azzal tisztában vagyok de szükségem lenne a feltöltésre közben teljes sebességgel és ilyet az előző zte routerjük vagy mi volt nem csinált.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Korlátozd le a feltöltést és nem lesz ilyen gond.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Van ez a router arra már réég rájöttem ,hogy semmire nem jó ,de miért csinálja ezt ha teljes sebességgel feltöltök akkor konkrétan semmi letöltési sebességem nincs  ez normáális vagy nem? Remélem valaki tud rá válaszolni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

hálás köszönet! Megmentettél! :)

Ezzel a ZenMate progival FF-on bejött az oldal. Csak egy kis finomhngolás kellett.

Már kb 1,5 hete próbáltam rájönni a megoldásra.

még egyszer nagyon szépen köszönöm!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm a választ. Megnézem ezt a forumot is. 

A pingelést próbáltam(volna) de nem igazán sikerült. nem írt ki adatokat, csak annyit, hogy várjak egy rövid ideig majd frissítsem. De akkor meg már új tetsztet futtatott.

Nem ismertem még ki ezt a modemet sajnos.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az én problémám megoldódott a tegnapi napon,  15 perces várakozással és kb 10 perces ügyfélszolgálatos sráccal való beszélgetéssel (itt hozzá tenném, hogy az eddig legértelmesebb és hozzáértőbb ügyf-os volt, akivel beszéltem eddig, megy a hi5!). SNR lock volt amúgy. Leraktam a telefont, kaptam az sms-t, rá egy percre megszakadt a kapcsolat, majd speedtest lefuttatás és 11-ről szépen felkúszott 16-ra..szóval panaszkodni valóm nincs..Igaz, ha több lenne, nem lenne káromra, de jól van ez így. Ja, délután meg jött egy másik sms, hogy nem találtak hibát. :D

Nincs ilyen eszközöm, de biztos hogy beállítás hiba, ami miatt korlátozza az eszköz az oldalt, mert nálam simán bejön az általad linkelt.
Ha megpingeled az oldalt, mit ír ki? Mert nálam konkrétan 162 ms-os a ping, természetesen csomagvesztés nélkül. Amúgy ajánlom ezt a fórumot átolvasni ---> http://prohardver.hu/tema/zte_zxv10_h201l_digitalis_eloszto_router/hsz_1-200.html
Ahogy beleolvastam, ott is volt valakinek hasonló problémája és lehetséges, hogy megoldást is írtak rá, mert nem olvasgattam el mind az 500 valamennyit. :)

VPN-t használsz? Próbáld ki,hogy úgy megy-e.. Firefoxhoz is van ez a kiegészítő alkalmazás, ZenMate.. Keress rá, állíts be valami külföldi szervert és nézd meg úgy, hogy megy-e. Esetleg proxyt beállítani... Vagy lefuttatni a flushdns parancsot..   Írnék még több variációt is, de dolgom van...Mindenesetre a fórumot olvasd át.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok! Remélem jó helyre írok, és valaki tud segíteni.

Nem olyan rég új modemet kaptunk, mivel új előfizetést kötöttünk. A korábbi 10 megás netet cserélték 20-asra, ill jött a modem is.

Eddig egy Pirelli modemünk volt, ezt cserélték egy ZXV10 H201L-re.

Minden jól működik, kivéve azt az egy dolgot, hogy egy weboldalt, amit szeretnék használni nem tölti be.

egy ilyen hibaüzenetet kapok:

ERR_CONNECTION_TIMED_OUT

 

Már mindenféle beállítást kipróbáltam a gépen, Win 7-en belül, de nem lett jó.

Az oldal www.beckett.com

Nem jó egyik böngészőmön sem(Explorer, Chrome, FF) Viszont a telefonom meg wifin keresztül betölti.

 

Van esetleg valami beállítás a modemen, ami megoldaná ezt a problémát? Csak arra tudok gondolni, hogy valamit a modem korlátoz be.

egyébként a régi modemmel meg ment ez az oldal.

 

köszönöm

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Mind a mellet ez egy nagyon szeszélyes dolog sok esetben akkor is kap előfizető snr lockot amikor minden rendben van.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok,

Az utóbbi pár napban (4-5) valami fránya okból kifolyólag, az általunk régóta megrendelt és hála égnek, eddig stabilan futott NETMÁNIA M díjcsomagban foglalt letöltési sebesség értéke először jó pár órára a béka segge alá csökkent

 


majd  a béka segge felé "gyorsult" egy picivel (ez a "legfrissebb kép)

 


 viszont az eddigi stabil 18-19Mb/s letöltési sebességet a jó Istennek sem tudom elérni sehogy sem (sajnos arról nincs képem). Lefuttattam egy tesztet a Telekomos oldalon is a mai napon, ott is ugyan ez a helyzet.

 


Router van, de nem lehet hibás, mert a kapott modemmel D-Link DSR-360R T1) direktbe kötve a gépbe is ugyan ezt az értéket adja. Frissítés, új program sem lehet a ludas, mert nem lett semmi telepítve, malware..stb szintén kilőve. A DSLAM a gmapsos térkép szerint ~1km-re van az otthonunktól, szóval olyan messze azért nincsen és mint írtam, eddig stabilan ment minden és a hálózatnak is bírnia kellene... Szóval a kérdés adott. Mi történt az elmúlt pár napban, hogy cirka 6-7-8 Mb/s eltűnt?   

 



Szerintem is kaptál egy szép kis SNR lockot Mindenképpenjelentsd be.. Nekem tavaly májusban volt egy hasonló sebességcsökkenés az akkor még aktív  10 Mbs ADSL2+ vonalamon. A szakadások szaporodtak,  folyamatosan figyeltem, aztán automatikusan hibára futott. 13 nap után javították,  tartalék érpárra tettek, kötbért kaptam, utána megint olyan lett, mint előtte.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Az hogy a DSL központ 1km-re van az nem azt jelenti, hogy a kábelhossz is annyi. Már láttam olyan helyet is, ahol fel volt csavarva 500 méter. Vagy lehet nem is arra kötöttek rá, hanem egy 2 km-re lévőre. Ezek csak elvi lehetőségek, de abba nem szabad megbízni, hogy biztos jó, mert a dslam a ház előtt van.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia!

 

Amennyiben beállítod a passthrough-t azután a HGW úgy viselkedik, mint egy sima modem. Vagyis Bridge módban, tulajdonkéépen a két hálózatot köti össze passzívan.

Amikor ezt beállítod, a saját routereden a pppoe protokollal fel kell jelentkezned (megfelelő felhasználónév, jelszó) azután máris van netkapcsolatod, ha minden adatot megfelelően írtál be.

Utána mehetnek a port forwardok...

Egyébként a HGW-be vissza kellene jutnod. Ott szerintem az volt a gond, hogy a DHCP kikapcsolt. Nem volt IP-d és ezért nem érted el...

Ez csak egy tipp. Látni kellene:)

 

Üdv:

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

SNR Lock ja, én is erre tippelek. Vonalhiba nem volt.. Ezért is érdekes számomra, ez a korlát. Valami javítgatás volt a településünk másik végébe, kb fél napos, de azóta semmi..Lehet, akkor került rá.. Hm..Marad akkor a 1412 a mai nap.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Volt valami vonal hiba vagy valami ilyesmi és dslam egy snr lockot rakott vonaladra lassabb sebesség stabilabb kapcsolat elve szerint. 1412 szerelő le tudja szedni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Szerintem az csak az én bénázásom miatt. Sosem csináltam még és a neten sehol nem találok tutorialt hozzá. Kipipáltam a passthrough opciót a speedportban, de nem tudtam, hogy a saját routeren kell-e valamit állítani vagy nem. Aztán a net ugyan ment a saját routeren, de a speedport adminjába már valamiért nem engedett visszalépni. Ekkor reseteltem, amit nem kellett volna, mert jól törlődtek a beállítások és hívhattam a gyorsszervizet.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
De p.trough-al mért nem működött?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Időközben olvasgattam a német telekomos fórumon, hogy sokan anyáznak erre a W724 V - es routerre, mert a tűzfal alapból be van kapcsolva és nem lehet kikapcsolni. Gondolom ez lehet a gond nálam is, mert hiába forwardolom a kamerához rendelt 15961-es portot,  semmi nem történik. A saját routeremet meg hiába csatlakoztatom a DSL kábelre, nem fogja a jelet. Pedig jó lenne, mert sokkal nagyobb a hatótávolsága. Asszem megpróbálok beállítani más portot a kamerának...hátha valamelyiket átforwardolja. Vagy esetleg igényelhetek másik routert a telekomtól, amelyikben ki lehet kapcsolni a tűzfalat?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok,

Az utóbbi pár napban (4-5) valami fránya okból kifolyólag, az általunk régóta megrendelt és hála égnek, eddig stabilan futott NETMÁNIA M díjcsomagban foglalt letöltési sebesség értéke először jó pár órára a béka segge alá csökkent

 


majd  a béka segge felé "gyorsult" egy picivel (ez a "legfrissebb kép)

 


 viszont az eddigi stabil 18-19Mb/s letöltési sebességet a jó Istennek sem tudom elérni sehogy sem (sajnos arról nincs képem). Lefuttattam egy tesztet a Telekomos oldalon is a mai napon, ott is ugyan ez a helyzet.

 


Router van, de nem lehet hibás, mert a kapott modemmel D-Link DSR-360R T1) direktbe kötve a gépbe is ugyan ezt az értéket adja. Frissítés, új program sem lehet a ludas, mert nem lett semmi telepítve, malware..stb szintén kilőve. A DSLAM a gmapsos térkép szerint ~1km-re van az otthonunktól, szóval olyan messze azért nincsen és mint írtam, eddig stabilan ment minden és a hálózatnak is bírnia kellene... Szóval a kérdés adott. Mi történt az elmúlt pár napban, hogy cirka 6-7-8 Mb/s eltűnt?   

 



Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Router tűzfal beáításai milyenek? Ezt a típust nem ismerem, de pl. Cisco EPC3925  esetében hiába van port forwarding, ha SPI Firewall Protection: Medium v. High akkor bizonyos portok nem lesznek elérhetőek.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Amúgy nekem a lenti képekből egy sem jön be.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
De passtr. esetén a saját routereden kellett volna beállítani a portátirányítást.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most