Kérdés

Szakadozó internet kapcsolat, újra induló  HGW esetén mit tehetek ?

 

Első amit tehetsz, hogy újra indítod a HGW-t. Érdemes lehet ránézni jel szintekre is, ezt jellemzően a 192.168.0.1 192.168.1.1/  192.168.100.1 címen találod.  Belépéshez amennyiben nem változtattad meg: admin/admin, üres/üres stb, kivéve Sagemcom F@ST 3686AC, ennél eszköznél a talpon elhelyezett matricán találod a szükséges adatokat.

DOCSIS adatokat keress dBmV és mértékegységekkel lefelé /felfelé letöltési /feltöltési vagy angolul downstream és upstream.

 

Ezekről amit tudni érdemes.

Letöltési irányba -12 + 12 közt ideális, 0-hoz közeli érték a legoptimálisabb.

SNR 30 dB legalább érje el, átlagosan 40 körül mozog, ennél többel nem fogsz találkozni.

Feltöltési irányba 51 dBmV alatt legyen


Ettől eltérő értékkel is működhet a HGW, de átlagosan ezek tekinthetők minőségi értékeknek. Amennyiben ezektől eltérést tapasztalsz, az jó eséllyel lehet a probléma forrása. Pusztán eltérő adatok nem adnak  alapot semmilyen reklamációra.

 

Kérhetek bridge módot?

Igen, kérhetsz Cisco EPC3925 és Sagemcom FAST3686 eszközök esetében. De csak akkor, ha nincs iptv előfizetésed.  Ezt a 1414 ügyfélszolgálati szám hívásával teheted meg, kitartást hozzá, néha nehezen sikerül.

 

Használhatom valamire az usb csatlakozót ?

Pendrive vagy külső táppal rendelkező merevlemez segítségével file, ftp, UPnP médiaszervert készíthetsz.

 

Milyen csomagokat rendelhetek ?

*Otthoni Internet 10/

*Otthoni Internet 20/

Otthoni Internet 150/5

Otthoni Internet 300/20

Otthoni Internet 500/22

 

* Ezek a csomagok csak ED2 területen rendelhetőek. 

Szerkesztve ekkor: Szerkesztő: anonymus
Módosítás

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1.617 válasz erre a kérdésre

Nos ismét jelentkezem. Nem oldódott meg a korábbi probléma. Netmánia XXL csomagom van koax hálózat (120Mbit/s) internet. December 24-ig semmi gond nem volt a hálózattal. Azóta kritikán aluli eredményeket hoz. Hajnalban mindig tökéletes akkor 123-125Mbit/s eredmények jönnek. Azonban napközben sok esetben még a garantált sávszélességet sem érem el. Cisco EPC3925 hwg-ém van. Már kétszer jelentettem le hibára. Első alkalommal kijött a szerelő. A saját laptopjával ő is hasonlóan rossz értékeket mért. Biztonság kedvéért egy másik ugyanilyen ciscora lecserélte a hgw-ét, a kábelekre új dugót tett, de csak nem javult a helyzet. Azt mondta vélhetőleg a hálózat az óbudai elosztó központban bedugult és túlterhelődött. Ezt mondjuk még meg is értem, hisz ünnepek voltak, de az alábbi értékeket ez sem magyarázza. Ráadásul közben az egyik nap az iptv és a kábeltelefon is elment, majd magától megjavultak. Másnap az iptv ismét elment, majd visszajött. Azóta az iptv és telefon jó, de a net sebessége brutálisan rossz. Nem töltök le torrenteket illetve semmi egyéb tevékenység nem történik és ennek ellenére születnek ezek az értékek. A facebookon is sokan írják, hogy több helyen szakadozik vagy kritikán aluli most a hálózat. Itt a környéken is több ismerősömmel beszéltem ma és mindegyiküknél ez a helyzet. Ezek után kérdem mi lehet a teendő. Az egyik szomszédom a Nemzeti Médiahatóságnak szeretne írni holnap, hogy tegyék meg a megfelelő lépéseket, én még szeretném ezt normálisan rendezni, ha lehetséges.

Ez pl. a két ünnep közötti egyik mérés:

5926762448.png

Ez pedig egy mostani helyzet, mikor épp kicsit jobb:

5930777887.png

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

MOndom, inkább telefonálj és magyarázd el a robotoknak, hogy mi a gond. Ha kijön a szerelő, ragaszkodj hozzá, hogy a NAS ilyet nem csinálhat /Egyébként tényleg nem..../ Nálam volt egy hasonló eset: elkezdődött  a letöltés és 1-2 percen belül leszakadt a net. kb 3 hónapig reklamáltam napinta, mire egy mérnök személyesen jött ki. Kiderült, hogy a 3925-nek a firmwareja bugos volt. Visszatett egy régebbit és helyreállt a rend. De annyit tudok segíteni Neked, hogy ha kijön a szerelő, akkor pingelj meg és beszélek vele. Engem kicsit nehezebb lesz leráznia:DDDD

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Már egyszer jeleztem a T-nek. Folyamatosan akadozott az internetünk, és a tv-nk is. Sokadik bejelentésre kijöttek, lecserélték az akkori másik típusú routert erre a mostanira, és újra kábelezték a lakást, és csatlakozókat cseréltek. Akkor jeleztem a szerelőnek, hogy ilyen dolog történik letöltés közben. A baj az volt, hogy nem tudta mi az a NAS, és hogy mit csinál. Majd amikor elmondtam neki, és megmutattam, akkor azt mondta, hogy biztosan a NAS a hibás, mert lehet nem bírja a router az ilyen típusú eszközt. Nem voltam erről meggyőzve, mert nem is tudta mi az a NAS, de egyből akkor az a hibás.

Megpróbálom majd a hibabejelentő oldalukon jelezni, aztán majd kiderül mi lesz. Mondjuk ha senki nem találkozott még ilyennel, akkor lehet nálam egyedi a hiba.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Erre a legjobb tippem egy firmware bug..... ELVILEG ilyen nem történhet meg. Ha ezt tudod reprodukálni bármikor, akkor call 1412 és ha kijön a szerelő mutasd meg neki. AZ, hogy a TV kimerevedik, mikor kihúzod a sávszélt, az még rendben is lehet. ELVILEG nem történhetne meg, gyakorlatilag azonban nem egyszer fordult már elő ilyen. Szóval mindenképp jelentsd be.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Amikor megy a letöltés (2-3 torrent egyszerre, amit a NAS intéz), akkor a notebookot, a telefonokat ledobja a wifi, és nem is jeleníti meg elérhető hálózatként. A NAS-ra, ha külső hálózatról rámegyek (mobiltelefonon keresztül 4G-ről), hogy megnézzem mi történik, akkor azt látom, hogy folyamatosan megy a letöltés 13-14 Mbit/s-el. Ahogy a letöltést befejezi, akkor a router megint szórni kezdi a wifi jelet, és automatikusan felcsatlakoznak az eszközök. (notebook, telefon).
 

Ez a jelenség mindig reprodukálható, hogy 2-3 hd film letöltése megy, és ki tudja tolni a max sávszélességet. A tv-n néha ilyenkor kimerevedik a kép, és akadozik, de az ritka.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kételm, hogy a kettőnek köze lenne egymáshoz..... Mi az, hogy a belső wifi hálózat? Leírnád kicsit pontosabban a hibát?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Találkozott már valaki olyan problémával, hogy miközben töltesz le (NAS-sal) ami vezetéken van bekötve a szolgáltatói Cisco routerbe, közben eldobja a wifi kapcsolatokat. A tv működik tovább, van Internet is, mert a letöltés továbbra is működik, de a belső wifi hálózat elérhetetlen a letöltés befejeztéig. Ez akkor van, amikor maxon megy a letöltés, 13-14Mbit/s-el.

Emiatt lehet router cserét kérni a szolgáltatótól?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, anonymus írta:

Lehúzod a koaxkábelt a Cisco-rol újra indítod meg nyitod a 192.168.0.1 lapot a böngészőben. Megjelenik egy rejtet menü ott kell megadnod egy másik kezdő frekvenciát pl 514. Bocsi de régvolt Cisco eszközöm és nincs előttem pontosan mi hol van benne. Le okézod és vissza kötöd a koax kábelt. 

 

Add le hibára és reménykedj ha semmi nem javít a helyzeten, nem tudom meg mondani mennyi az esély arra hogy Sagemet adni. De azért én próbálkoznék Ciscova és végső esetben mennék bele Sagem-re való cserében.  

Igen ezt gondoltam én is.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ebbe nincs semmi érdekes, egy kupacban van egy csomó modem sajnos. Ezt úgy képzeld el hogy van kb 20 csatorna/frekvancia amin a letöltés megy.  Nah és gond itt kezdődik mert túl sok modem akarja ugyan azokat a csatornákat használni.  Ennyiből jobb a Sagem mert tud egyszerre mind a 20 csatornán forgalmazni és így meg lesz a sávszéled. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
28 perce, anonymus írta:

Lehúzod a koaxkábelt a Cisco-rol újra indítod meg nyitod a 192.168.0.1 lapot a böngészőben. Megjelenik egy rejtet menü ott kell megadnod egy másik kezdő frekvenciát pl 514. Bocsi de régvolt Cisco eszközöm és nincs előttem pontosan mi hol van benne. Le okézod és vissza kötöd a koax kábelt. 

 

Add le hibára és reménykedj ha semmi nem javít a helyzeten, nem tudom meg mondani mennyi az esély arra hogy Sagemet adni. De azért én próbálkoznék Ciscova és végső esetben mennék bele Sagem-re való cserében.  

Köszönöm anonymous a válaszodat. Megpróbálkozom ezzel a módszerrel. Mondjuk az érdekes, hogy hajnalban mértem egy rendes értéket 123/11, de most így délhez közeledve már megint csak 15-30 között ugrál a letöltési érték. A feltöltéssel nincs gond. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
17 órája, Horatius írta:

Köszönöm anonymous és acel a válaszaitokat. A frekvenciaváltoztatás alatt pontosan mit is értesz acel? Ebben esetleg egy kis segítséget tudnál adni, hogy mit és hogyan? A másik kérdésem az lenne, hogy hibára ma már ezt bejelentettem, de akkor ezek szerint ha a Cisco-nál említett frekvencia változtatás nem javít a helyzeten, akkor külön kérnem kell, hogy Sagemcom hwg-ét hozzanak és mi az esély arra, hogy valóban azt is hoznak? 

Lehúzod a koaxkábelt a Cisco-rol újra indítod meg nyitod a 192.168.0.1 lapot a böngészőben. Megjelenik egy rejtet menü ott kell megadnod egy másik kezdő frekvenciát pl 514. Bocsi de régvolt Cisco eszközöm és nincs előttem pontosan mi hol van benne. Le okézod és vissza kötöd a koax kábelt. 

 

Add le hibára és reménykedj ha semmi nem javít a helyzeten, nem tudom meg mondani mennyi az esély arra hogy Sagemet  kapj. De azért én próbálkoznék Ciscova és végső esetben mennék bele Sagem-re való cserében.  

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
15 órája, acel írta:

 

A sagegmre váltás kérése előtt szerda olvasd el anonymous blogján a kommenteket. Ha jól értem @anonimous t akkor változott a frekvencia kiosztás, emiatt rosszabb a net nálad. A frekvencia változtatást a Cisco hgwn lehet kipróbálnám először a sage előtt, ha eddig nem volt probléma a Cisco-val

Szivarral el megy, ahogy tarja az ősi közmondás. Ki kapcsol rajta mindent és beállítja ugyan mint a mostani Ciscot akkor taaaláán jó lesz.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Verziószám vége szokott változni, bár bevallom őszintén nem tudom a Tc mennyire ad még fw-t ehhez a modemhez. Tartok tőle hogy a Telekom saját hatáskörben oldja meg ha vmi nagyon kell bele.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
21 minutes ago, anonymus said:

Lehet Fw-t frissített ?

Én is erre gondoltam, de az FW build time 2010-es.
Persze azt nem tudom, hogy a Telekom tud-e olyat, hogy valami aprót módosít egy edott FW-n, és akkor igazából a build time és elvileg a verzió sem változik...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
20 perce, acel írta:

 

A sagegmre váltás kérése előtt szerda olvasd el anonymous blogján a kommenteket. Ha jól értem @anonimous t akkor változott a frekvencia kiosztás, emiatt rosszabb a net nálad. A frekvencia változtatást a Cisco hgwn lehet kipróbálnám először a sage előtt, ha eddig nem volt probléma a Cisco-val

Köszönöm anonymous és acel a válaszaitokat. A frekvenciaváltoztatás alatt pontosan mit is értesz acel? Ebben esetleg egy kis segítséget tudnál adni, hogy mit és hogyan? A másik kérdésem az lenne, hogy hibára ma már ezt bejelentettem, de akkor ezek szerint ha a Cisco-nál említett frekvencia változtatás nem javít a helyzeten, akkor külön kérnem kell, hogy Sagemcom hwg-ét hozzanak és mi az esély arra, hogy valóban azt is hoznak? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 perce, fgabor87 írta:

Közben magához tért. :)

Lehet Fw-t frissített ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 hours ago, Brunnentaler said:

Semmit sem tiltottam le, alap beállítás ilyen volt.

Furcsa, mert egy másik routeremben (D-Link) szintén ez az alapértelmezett beállítás:

vpn2.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 hour ago, anonymus said:

Volt már ilyenben részem, előfordul az  ilyen. 

Közben magához tért. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
13 perce, anonymus írta:

Hát akkor úgy néz ki ennyi volt, mert frekit nem nagyon lehet cserélni a Ciscon. Okay lehet de nem egy  atombiztos megoldás.

 

1 órája, Horatius írta:

Szia anonymous. Egy Telekom által telepített Cisco epc3925 van és arra van AP módban egy Asus RT-AC1200G+ gigabites router kötve. A két iptv a Ciscora van dugva, minden egyéb eszközt az asus szolgál ki. Eddig semmi probléma nem is volt, dec. 24 óta jelentkezik ez.

A sagegmre váltás kérése előtt szerda olvasd el anonymous blogján a kommenteket. Ha jól értem @anonimous t akkor változott a frekvencia kiosztás, emiatt rosszabb a net nálad. A frekvencia változtatást a Cisco hgwn lehet kipróbálnám először a sage előtt, ha eddig nem volt probléma a Cisco-val

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hát akkor úgy néz ki ennyi volt, mert frekit nem nagyon lehet cserélni a Ciscon. Okay lehet de nem egy  atombiztos megoldás.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 perce, anonymus írta:

Most sikerült ránéznem, nagy kirívó hiba nincs Pomázon. Olyat tartok valószínűnek hogy 8/4 csatornás modemed van és ezért nincs meg a sávszél. Egy 24/8 -as Sagemcom megoldás lehet. 

Szia anonymous. Egy Telekom által telepített Cisco epc3925 van és arra van AP módban egy Asus RT-AC1200G+ gigabites router kötve. A két iptv a Ciscora van dugva, minden egyéb eszközt az asus szolgál ki. Eddig semmi probléma nem is volt, dec. 24 óta jelentkezik ez.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 órája, Horatius írta:

Pomázon (Pest megye, Szentendrei kistérség), a karácsonyi 24-e óta borzalmas a net és néha az iptv is szakadozik. Netmánia XXL csomagom van, de a 120 Mbit/s helyett az ünnepek alatt a sávszéleség letöltési irányban 5-30 Mbit/s között ugrált. Most jelen pillanat épp 60-at mértem (ugyan ez is még csak a fele az előfizetett sávszélességemnek), de még reggel van. Eddig semmi problémám nem volt a nettel stabilan mindig 100-120 között mozgott (volt mikor még picit több is volt. Ahogy olvasom a facebook oldalon, ott is többen panaszkodtak. Ez valami központi hiba lenne? Vagy netán szimplán csak a telekom hálózata nem bírja a terhelést? Ez utóbbi esetben, akkor nem értem hol vannak a fejlesztések, amiket beharangoztak?  

Most sikerült ránéznem, nagy kirívó hiba nincs Pomázon. Olyat tartok valószínűnek hogy 8/4 csatornás modemed van és ezért nincs meg a sávszél. Egy 24/8 -as Sagemcom megoldás lehet. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Volt már ilyenben részem, előfordul az  ilyen. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Valaki találkozott már olyannal, hogy modem (EPC 3212) újraindul magától, majd rendesen fel is áll, van net is, de a 192.168.100.1-en nem lehet elérni a felületét, és a pingelésre sem válaszol? :o

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most