Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'router'

65 találat

  1. Sziasztok! Van egy Sagemcom F@st 3890v3 router-em a Telekomtól, amire Wifi-n 5GHz-en és 2.4GHz-en is vannak csatlakoztatva különbözõ eszközök. Abba a problémába ütköztem, hogy az eszközök nem látják egymást, amennyiben nem azonos frekvencián vannak csatlakoztatva. Tudnátok segíteni, hogy mi lehet a baj? Keresgéltem a router beállításai között de semmi olyat nem találtam ami erre vonatkozna. Jelenleg az alábbi beállítások vannak: Band streering: kikapcsolva (próbáltam bekapcsolt állapotban, úgy sem működött sajnos) A "Basic" felületen külön látszódik a 2.4GHz és a 5GHz-es beállítások, különböző SSID-vel Firewall: low Két esetet szeretnék megoldani: Van egy kis raspberry-m, amin fut egy apache webserver. Ezt szeretném mindegyik frekvencián elérni, illetve egy IP kamerám is, ami csak 2.4GHz-en tud működni, ennek a képét is szeretném látni, ha én a telefonomon mondjuk 5GHz-en vagyok csatlakozva anélkül, hogy át kellene váltanom 2.4GHz-re. A "nem látják egymást" konkrétan azt jelenti, hogy pingetni sem tudom a raspberrzüt peldaul. Előre is köszönöm a segítséget!
  2. Sziasztok! Remélem itt kapok megoldást a problémánkra. Rendszeresen elmegy a net, vagyis a jel maximális de semmi sem tölthető be. Régóta küzdünk ezzel a problémával, amint áramtalanítom, újra indítom 1-2-3 óráig használható majd újra jelentkezik a probléma. Már volt modem csere, mert azt állapítottak meg az egyik szervizelés során, hogy ott a gond, de sajnos továbbra is visszatér a probléma. valaki tudja, hogy mi lehet a gond? Mit csinálunk rosszul? előre is köszönöm a segítségeteket!
  3. Üdv. A mai nap folyamán vásároltunk egy dominó kártyát. Otthoni internetezésre szeretnénk használni, így 30 napos korlátlan internetet aktiváltunk. Vettünk hozzá egy routert is( Huawei b525), viszont olyan problémánk van , hogy az internet folyamatosan megszakad. Csatlakoztatunk 3-4 eszközt, működik egy darabig aztán egyszercsak leáll minden. Nem valószínű hogy a routerrel van a gond, mert kipróbáltuk, hogy mobillal hogy szuperál az új SIM és ugyan az volt a helyzet. Egy darabig ment aztán egyszerre elszállt. Ebben lenne szükségünk segítségre, hogy mi a teendő. Előre is köszönöm a segítséget.
  4. Sziasztok! Az alaphelyzet alapján adott egy 3 szál UTP, az egyik csatlakozik a ZTE routerhez amit gyárilag adtak, a másik 2 IPTV funkciót lát el. Mivel az emeleten már nem elég erős a jel, így az egyik IPTV "helyett" egy routert próbáltam meg berakni (Asus RT-N12+), és abból használni az IPTV-t és a WiFi-t is. A probléma csupán annyi, hogy a tv tökéletesen működik, viszont internet az nincsen.. Ezelőtt kipróbáltam egy nagyon régi routert, azzal működött a wifi, viszont nem volt IPTV kompatibilis, ezért vettem ezt az új routert. Valahogyan a kettőt kellene "keresztezni", hogy a tv is menjen, és wifi is legyen. A DHCP sehogy sem akart működni, PPPoE-vel pedig nem mentem szintén messzire.. Merre kellene elindulni? Köszönöm a segítséget, Gergő
  5. Sziasztok ! Segítségre lenne szükségem! Be kötötték még ünnepek előtt nekem a thome-- 1 gb os internetet + tv-t. Sajnos kevés a kimenetek száma , ezért be szeretnék iktatni egy routert is ( tplink wr542g), mert van egy kamera rendszerem is, amit rá akarok kötni a hálózatra, illetve 2 számítógépre kábelen szeretném vinni az internetet. A fő router Sagemcom 5655 ös. Nem egy mostani a saját router egyébként... Próbáltam már switch módban is, wan-ban is, de az egyik számítógépen nincs internet, valami problémája van. Mit mire hogyan kellene állítani? Nagyon nagyon szépen köszönöm előre is! Egyedül már nem bírok vele, nagyon szépen kérem, segítsen Valaki
  6. Van több fajta ip. kamerám sajnos nem mindig működnek hol a Wifi megy el valamikor az nvr-ről is ledobja magát azt szeretném kérdezni ,hogy ez mitől van a router a következő T-home 1000M/bit internet ! Huawei HG8245H várom válaszaitokat !
  7. Kedves mindenki, Optikai internetnél szeretném kiváltani a Telekom routerét. A telekomos router egy Huawei HG8245H. Nincs se telefon, se TV, csak az internet. Egy RouterBoard 2011UiAS routerrel váltanám ki, mivel van rajta SFP csatlakozó. Amit eddig olvastam, és talán jó információ, hogy az SFP portjába teszek egy GPON modult. A kérdésem annyi lenne, hogy ez valóban működik? Be lehet állítani a routeremet úgy hogy kezelje is, vagy felejtsem el és marad a 2 eszköz egymás után. Köszönöm a válaszokat.
  8. Hello mindenki! Resetelnem kellet a Sagemcom Fast 5655v2 routert. Mindent megoldott magától kivéve az automatikus vissza csatlakozást az internethez. Ha bemegyek a router beállításaihoz akkor most azt mutatja hogy nincsen internet és manuálisan kéne megadjam a PPP használó nevet és jelszavat. Sajnos sehol nem találtam lejegyezve és információt sem hogy ez hol lehet.
  9. Lehetetlen firmware-t frissíteni (emergency módban is) az "(MT)" verzió (és/vagy a butított hardver?) miatt. Gyerekek, az rendben, hogy ingyen volt osztogatva, de így már rommá exploitolt és nincs hozzá OSS FW sem. 2.13 az utolsó a "rendes" 605L-be. Akkor ez marad így, mert igénytelenek vagytok?
  10. Sziasztok! Otthoni felhasználóként szeretnék hálozatot kiépíteni. Sajnos a nappaliban már nagyon gyenge a wifi, mivel az emeleten van a modem/router és lentre már nagyon csekély jel jut, Szóval fent van egy, az első képen látható modem/router és set top box kombó. Lent van egy set top box, ami utp kábelből kapja a naftát. Abból meg megy egy hdmi a tv be. Van egy D-Link DIR-842 routerem, amit be szeretnék kötni, hogy lent is jó legyen a jel. Ebben kérnék egy lépésről-lépésre segítséget! Előre is köszönöm!
  11. Sziasztok! Másfél éve került hozzám egy Speedport w 724v. Előtte egy régebbi router volt, de az sajnos villámcsapás miatt cseréssé vált. Addig problémamentes volt az internet. Netmánia S csomagba vagyok, és bár távolabb a központtól, de a vonal képes kiadni a 10 Mbit/s-et. Azt tapasztaltam ezzel a routerrel, hogy 1-2 hetente csökken az internet sebessége, és minden alkalommal egyre kisebb, kb 1-2 Mbit/s-el. A Speedport-ot a rendszer távolról időnként ellenőrzi, és ekkor módosít az Actual Data Rate, Downstream értéken, de minden esetben csakis lefelé. Azaz, a routeren keresztül zárja egyre jobban el az "internet csapot". Mindig csak egy kicsivel kevesebb, de már eleve a csomagom adható sebesség alatti értékből vesz el még. A szerelőket hiába kérdeztem (sokszor), nem tudnak számomra megoldást. Ha esik a sebesség kezdhetem elölről, - bejelentés, stb. Akkor már távolról is magasabbra tudják állítani az értéket, - de nem tudják fixre tenni, - onnantól pedig indul ismét apránként a központi csökkentés. Ha nem jelentem, 1-2 hónap alatt leesik 3 Mbit/s alá. Van erre valamilyen megoldás?
  12. Üdv! Azzal a problémával fordulok hozzátok, hogy a mai napon ki lett cserélve a router egy új internet előfizetés miatt. Megnéztem egy Speedtest-en hogy a fő gépen milyen erős a net és elérte a kívánt szintet (1000mbps) viszont egy másik gépen csak a töredékét mértem (100mbps). Hogy tudnám azt elérni/beállítani hogy a gépek között egyenlően legyen felosztva az internet letöltési illetve feltöltési sebessége? Mondjuk 500-500 arányba. A válaszokat előre is köszönöm. Router: Sagemcom f@st 3890v3
  13. router

    Üdv! Költözés után Telekom mellett döntöttem Internet terén. Kaptam egy ZTE Speedport Entry 2i routert. Használtam DDNS-t, noip.com-nál. Sikeresen beállítottam, hetekig működött is, majd egy szép napon ez megváltozott. Sokáig hanyagoltam idő híján, de most megpróbáltam a végére járni, eddig kevés sikerrel... Ami biztos, hogy hiába frissül be az IP címem a hostname-hez, nem érem el a router-t az internetről, még IP alapján sem. Pingelni sem tudom, sima get request-re se jön semmi válasz. Valaki tudna segíteni, hogy merre menjek tovább? (Újraindítást már próbáltam...) Köszönöm előre is. Device Type Speedport Entry 2i Device Serial No. 268EG8JF8H01985 Hardware Version V1.0.1 Software Version V1.0.0_HU_T3P2 Boot Version V1.0.1
  14. Sziasztok A tárgyban említett routerrel van gondom, mégpedig hogy wifin keresztül kész szenvedés az internetezés. Van hogy fél óráig tudom használni, majd megszűnik az internet (ilyenkor wifi kapcsolat továbbra is van). Csak úgy tudom újra működésre bírni ha bontom az eszközön a wifi kapcsolatot majd újra csatlakozom, de ez sem mindíg jön be. Bármilyen eszközzel csatlakozom, mindegyiken ugyan az a helyzet. 50megás csomagban vagyok, 3iptv dekóderrel. A szolgáltató a probléma megoldásában nem tud segíteni mert mérésük szerint a szerződésben foglalt sávszélességben benne vagyok, a wifi szolgáltatásra meg nem terjed ki a garanciájuk, emiatt új modemet sem tudnak adni. Azt tanácsolta a hölgy vegyek egy wifi routert és csatlakoztassam rá, hátha akkor megoldódik a probléma. Mondjuk ezt nem értem, miért nekem kell költségbe vernem magam az ők hibás teljesítésük miatt. A router újra konfigurálása segíthetne a problémán?
  15. hg8245h

    A tárgyban szereplő modemen nem tudom a DNS szervereket módosítani, mert ki van szürkítve. Oda kellene írnom az OpenDNS szerverek ip címeit az OpenDNS tartalomszűrés használatához. Mellékelem a képet, pirossal eltűntettem a saját ip címtartományom!
  16. Sziasztok, baba miatt anyósékhoz költöztünk, sajnos a router náluk van és a mi apartmanunkba a padláson keresztül húztam át a netkábelt (árnyékot 6-os, 30m) az xbox one-omba. Ezer mbites csomagunk van, a pingem 180as volt, de a routerben kinyitottam a NAT-ot, illetve port forwardinggal a szükséges portokat így lecsökkent 30-50 közé. Ez is sajnos még sok, tudnátok adni tippet, hogy mi lehet a gond? Szeretném 15-re levinni. Bennem az alábbiak merültek fel: - azt csak hallottam h másik, jobb routerrel a ping csökkenthető (a telekomos sagecom helyett)? - a kábel megtört mikor áthúztam a padláson? -a box ipv6-os hálózaton a legjobb, de az ipv4 elvileg nem jelenthet gondot (itt sajnos nincs ipv6) Köszönöm szépen a segítséget.
  17. Sziasztok, ilyet be lehet jelenteni javításra hogy elérhetetlen egy ip cím? 100% adatvesztés felé pingelve. Különben erről az ip-ről lenne szó: https://db-ip.com/80.156.160.134 Vagy van valami a router beállításban hogy elérhető legyen? Köszi
  18. internet

    Sziasztok! A napokban szeretném a házba bekötni a telekomos internetet, TV-t és telefont de saját otthoni hálózatot szeretnék építeni. 3 szobába kéne bevezetni, mindegyikbe lehetőleg csak 1 kábelt. Mind a 3 szobában kéne a vezetékes internet és az IPTV is. Itt lenne az a kérdésem, hogy ha a routerbe például a LAN1-be bedugom a kábelt és a másik végén rákötöm egy switchre, akkor a switchen az IPTV és az internet átjön? Ezt minden szobába eljátszva a 4 darab LAN csatiból egy még szabadon is maradna a routeren. Válaszotokat előre is köszönöm!
  19. Sziasztok! A következő problémába ütköztem. Adott huawei hg8245h modem ezen van lehetőség usb segítségével külső hdd-t csatlakoztatni. Ez meg is történt egy külső tápos dokkoló segítségével. Ftp szerver bevan állítva, a gépekről feltöltés letöltés tökéletesen működik. Viszont ilyenkor a wlan megszűnik létezni, zöld ledje világít, de se a telefonok se a tv-k nem látják a routert nincs a listán a router ssid-je. Amint leválasztom a külső usb meghajtót a routerről a wlan megjelenik és a készülékek csatlakoznak rá. Azt hittem hogy a dokkolóval van a probléma. Vettem egy zyxel nas326-ost lan kábellel rárakva a routere. Statikus ip beállítva. A gépek látják le és feltöltés működik, viszont a wlan megszűnik létezni. Amint kikapcsolom a nas-t a vezeték nélküli hálózat megjelenik és csatlakoznak rá a készülékek (tv, telefon). Mi okozhatja ezt a problémát van e rá valami megoldás? Bocsánat rossz topicba ment.
  20. Sziasztok! Ma érkezett meg ez a kis duo páros hozzám és érdekelne mások véleménye, ki mit tapasztalt eddig vele milyen tanácsokat adtok vele kapcsolatban? Valamint egy kérdésem lenne, hogy akik ezt az eszközt használják a két kis eszköz között van össze kötve kábel vagy üresen vannak a csatlakozók és csak az egyikbe van benne? Nekünk 500-as internetünk van de maximum 250-ig megy fel 5GHz-es frekvencián 2.4 még rosszabb épp hogy 30-at ér el, esetleg valami ötlet, hogy lehetne erősebb a sebesség? tudom, hogy nem lesz 500, de mikor elsőnek üzemeltem be akkor ugye egymás mellett volt de akkor mért 400 valamennyit 5gn is viszont össze is volt kötve kábellel az eszköz. lehetséges azért? Várom a tippeket és tanácsokat! Köszi a válaszokat!
  21. Sziasztok! Adott a házban egy Sagemcom modem (és router jelenleg egyben), amibe az antenna kábel van bekötve és a LAN-1-es portról megy a tévénél lévő set top boxba e jel. Szeretnél egy másik LAN portra kötni egy TP-Link router. Össze is dugom a LAN-2-t a TP-Link WAN portjával, de nem igazán történik semmi. A Sagemcom webes felületén a "LAN felderítés" felületen sem látszik, hogy lenne valami a LAN-2-es porton. Próbálkoztam a TP-Link webes felületén is beállítani a dolgokat, de nem vagyok sajnos biztos benne, hogy miket is kellene igazából. Például, hogy mik kellenének az Username és a Passwordhöz. Az e-mail cím kellene vagy a felhasználónév vagy valami teljesen más? Előre is köszönöm a segítséget.
  22. Sziasztok, tegnapelőtt sikeresen be lett nálunk üzemelve az 1000/1000es net 3 IPTV-vel egyetemben, és lenne egy saját TP-Link routerem ami fényévekkel jobb mint ez a sagemcomnak nevezett valami ami ugye a broadband meg a router is egyben, kérdem én, mi értelme az 1000es vagy a 2000es netnek, amikor a 4. portjába bedugom a saját routeremet, és a sagemcom konfig menüjében az ethernet résznél azt írja hogy a speed az adott portnál csak 100 mb, ami tényleg igaz. Nem lehet ezzel valamit tenni, hogy a saját routeremen úgy menjen a net, ahogy mennie kellene? Másfelől ezek szerint még kábellel sem tudnám megközelíteni az adott értéket, mert ez a modem wifi elosztó valami nem engedi, vagy csak én nem tudok át állítani rajta valamit.
  23. internet

    Üdv. Már napok óta azzal a problémával küzdök, hogy játékokon belül (league of legends, CS:GO) és azon kívül is hatalmas a pingem (200-400ms). Emellett egy rendes videót nem lehet megnézni anélkül hogy elkezdene bufferolni vagy csak alapból szaggadt az egész videó (nem a videóval van gond). Maga a rendszer úgy van megoldva, hogy ugyebár van a "szuper" modem amit a Telekom biztosít és abból egy Asus routerbe van átvezetve a jel és azt használjuk (a routerrel semmi gond kitűnően működik csak a kapott jel az iszonyat gyenge). Maga az intenet sebbesége 30 Mbit/s-er képes (városomban szinte legjobb sebesség...) és ez van átvezetve a routerbe ami 300 Mbit/s-et tud. A laptopom simán LAN kábel nélkül használom de a számítógépbe LAN kábellel vezetve ugyan úgy tartja a 200-400ms-es átlagot. (Megértem, hogy mostanában viharok vannak de attól nem hiszem, hogy ennyire ugrálnia kellene...) Mi lehet vele a gond? Esetleg a szolgáltatónál lesz a probléma?
  24. Sziasztok! Netgyorsító opcióval használjuk az internetet utóbbi időben egyre több gonddal. Kezdődött az egész azzal november közepén-végén hogy nem volt internet, de úgy egyáltalán. Kijött a telekomos kolléga, router reset és beállítás, 2 óráig jó volt, majd rossz volt megint. Még1x hibabajelentés november végén kijöttek és telefonáltak, hogy a ház előtti "dobozban" megtalálták a probléma gyökerét és megoldották. Ez sikeresnek tűnt, a router nem is adott hibajegyzéseket egyáltalán. Aztán az utóbbi időben a router elkezdett megzavarodni. Kezdte azzal, hogy időnként 1-1 eszköznek vagy akár mindnek azt dobja vissza, hogy "Nem lehet csatlakozni ehhez a hálózathoz", és csak 2-3. alkalomra sikerül feljutni rá. Ha fel is jutottunk akkor előfordul hogy 5-10 mp-vel később ledobja az eszközöket. És most jön a feketeleves. Felcsatlakozom, gép szerint a jelerősség 60% majd azt kapom, hogy "Nincs internetkapcsolat" majd 4 sec-kel később bármiféle oldalfrissítés nélkül kiírja a google, hogy "A szerver DNS kiszolgáló nem található" 5 sec megint és kiírja, hogy "A szerver IP címe nem található". Van, hogy netezek, és nem tudom görgetni a fb-t mert nem töltődik be az oldal. Ilyenkor ha tabot nyitok akkor ott a szürke karika forog percekig balra, és gyakorta tér vissza a fent említett hibákkal. Spotify például zenehallgatás közben kivágja, hogy "Offline mód, xy nem elérhető" holott csatlakoztatva van, és nincs a wifi jele mellett a sárga kis ikon! Eltelik 5-10 sec megint van. Eltelik 20 másodperc, majd megint nincs. A router ilyen hibákat és figyelmeztetéseket ad mint pl: 2018-01-13 08:33:29 Security Warning Detect UDP port scan attack, scan packet from 129.250.206.86. 2018-01-13 08:24:36 Security Warning DROP FTP Request SRC=221.177.252.30 DST=188.156.24.196 LEN=52 TOS=0x04 PREC=0x20 TTL=105 ID=441 DF 2018-01-13 05:46:38 Security Warning DROP ICMP Request SRC=4.26.7.17 DST=188.156.24.196 LEN=68 TOS=0x00 PREC=0x20 TTL=51 ID=0 DFPROTO=ICMPTYPE=8 CODE=0 ID=37860 SEQ=36871 2018-01-13 03:41:14 Security Warning DROP HTTP Request SRC=5.188.203.40 DST=188.156.24.196 LEN=40 TOS=0x00 PREC=0x20 TTL=242 ID=54321 2018-01-13 02:51:19 Security Warning DROP SSH Request SRC=183.157.207.214 DST=188.156.24.196 LEN=40 TOS=0x00 PREC=0x20 TTL=48 ID=3298 VAGY Manufacturer:Huawei Technologies Co., Ltd. Product Style:HA35-11 Serial Number:FYN6R15930000176 Hardware Version:AV1HA35M VER.A Software Version:V100R017C10SPC015 2018-01-13 15:35:14 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. 2018-01-13 15:35:03 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. 2018-01-13 15:34:46 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. 2018-01-13 15:34:42 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. VAGY 1970-01-01 01:00:47 System Error Porcess [device] run excepition: [device][ERROR]: Simcard state is [2]. 1970-01-01 01:00:25 System Error Porcess [radvdcms] run excepition: [radvdcms][ERROR]:wait for radvd up. VAGY 2018-01-04 16:21:18 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/lib/cat_liblayout.js.jgz?HA35HA35V100R017C10SPC0151234567890] result 4000d. 2018-01-04 16:21:15 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/lib/cat_jquery.js.jgz?HA35HA35V100R017C10SPC0151234567890] result 4000d. 2018-01-04 16:20:02 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. Tegnap beadtam egy hibabejelentőt ők említették, hogy nem találtak hibát a hálózaton, ma reggel 7-kor jött az SMS miszerint amennyiben a hiba továbbra is fennáll jelentsem be újra. Ma bejelentettem, az ügyfélszolgálatos munkatársnak szó szerint mondtam az angol szavakat hogy megjegyzésbe be tudja írni. Mondta h ráfrissít a routerre (mert ő nem látja a hibát továbbra sem), ezután megszakadtunk (miután IP telefon van), majd visszahívott és folytattuk. Visszanyitotta a tegnapi hibajegyet és hogy holnap kijönnének akkor, és mondta, hogy ő még ilyen hibával nem találkozott a hibabejelentések során, és letettük a telefont. Erre 10 perccel később visszahív, hogy nem-e én piszkáltam bele a routerbe, meg örülnének neki, ha nem nyúlkálnék bele a router felületébe, és hogyha én állítottam el valamit akkor az pénzbe fog kerülni. Nem azt mondom, hogy megsértődtem, de zokon esett. Nem piszkáltam el soha semmit sem a routerben, 2x volt, hogy 1 eszközt le kellett kapcsolnom a routerről, de azontúl semmi. Csak azért lépek be, mert a hibabejegyzésekből segíteni szeretném a munkájukat hogy kiderüljön mi a hiba. Holnap jönnek a szerelők, és nem tudom mire számítsak. Amióta visszahívott azóta érdekes módon magához tért a router és nem akadozik az internet. Ami még érdekes, hogy a hibabejegyzések pár óra után törlődnek, ennek ellenére jó párat sikerült is lementenem, holnap kinyomtatom és kezébe vágom hogy ezeket a hibákat produkálja amikor megszakad az internetkapcsolat. Ps: November közepén-végén amikor a szerelő resetelte meg beállította a routert, akkor mutattam neki ezeket és húzta a szemét, és megjegyezte "Ilyen hibáknak nem kellene lenniük, ha továbbra is fennáll eszközcsere lesz". Mire számítsak a holnapi napon? Feltöltök pár hibabejegyzést, hátha valaki ki tud hámozni valamit belőlük. syslog (1).txt syslog (1)x.txt syslog (1)xx.txt syslog (2).txt syslog (2)x.txt syslog (2)xx.txt syslog (3).txt syslog (3)x.txt syslog (3)xx.txt syslog (4)x.txt syslog (4)xx.txt syslog (5)xx.txt syslog (5)xxx.txt syslog(x).txt syslog.txt syslog11x.txt syslogx.txt
  25. Resetelném a ZTE ZXHN H368N típusú routert és nem tudom hogy a szakemberek valamit állították-e a konfiguráción. Ezt hogy tudhatom meg? köszönom a segítséget