Kérdés

Az epg  belűl a szavak között néha előjön  egy hasább,nem minden tv csatinál.Nem lehetne ezt orvosolni?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2302 válasz erre a kérdésre

Sajnos pont emiatt kell azt mondanom, hogy a Telekom (akármennyire ez az üzleti érdeke) elhamarkodja a nagy IPTV-re átterelést. Bizonyosan sok az olyan felhasználó, akitől nem jogos elvárás hogy többféle - eléggé megbízhatatlan működésű - számítástechnikai eszköz kezelésében, összehangolásában legyen jártas.

A minimum az lenne, hogy az ilyen hibákról maguk az eszközök küldjenek hibajelentést a központba, amit ott a rendszer - lehetőleg automatikusan - javítana. Ez persze csak álom, mert ehhez példul az is kellene, hogy a HGW ténylegesen vezérelje az STB-t, és azt ne kelljen manuálisan (áramtalanítással) újraindítani. Meg biztosan sok egyéb más dolog is.

Mindez igazából nem Neked szól, csak itt az élő példa arra, amin már régóta bosszankodom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

nem mindig normál sorrendben,de megcsináltam párszor. most pl olyan 4 óra óta jól működik.Még...nem tudom mi okozhatja ezt.Elég gáz mert ha pl úgy megáll hogy nagyim egyedül van itthon egész nap és este jövök haza, akkor estig nemtvzik, mert nem tudja hogy mit merre.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Csináltál-e a Telekom biblia szerinti sorrendi újraindítást? STB áramtalanítás, HGW áramtalanítás, néhány perc után a HGW visszakapcsolása, amikor a 3925 első négy LED-je folyamatosan világít (ekkor mondjuk PC-n már van internet kapcsolat) az STB visszakapcsolása. Ez sokszor megoldja a gondot.

Szerintem a jelszintek jók, az SNR talán kicsit alacsony, de nem valószínű hogy gondot okozna.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
20 órája, Supertech1960 írta:

Ha valakit érdekel, megoldódott a problémám. Kiderült, hogy olyan csatlakozóba dugtam a HDMI kábelt, amely támogatja a 4K felbontást. Átdugtam egy sima HDMI aljzatba és tökéletesen működik! Mindenkinek köszönöm a segítségét!

 

Nos akkor mégiscsak a házimoziban volt az ütközés, csak nem úgy ahogy gondoltuk.

Túl jó házimozit vettél :D.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

de az iptv box egyből a  Cisco EPC3925 routerbe megy amit a telekomtól kaptam.a box és a  Cisco EPC3925  között van 1 szoba és kb 15 méter utp cat5e vagy cat6e kábel. A  Cisco EPC3925 ből megy tovább egy netkábel egy saját routerbe, és a saját routerbe van bedugva egy nas,egy másik utp és  wifit is szórja. Kb így néz ki a történet. (így gondolom az igmp kérdés is felejtős lett) Most megint nemrég megállt, újraindítottam, a -0.2 változott kb -0.1 re nagyjából más nem.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szóval a Iptv box nem közvetlenül csatlakozik a szolgáltató eszközére. Ha így van azok az eszközök amin átmegy, azok igmp képesek ? 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok, nem akarok nagyon telekomos emberkét várni szóval hátha tt is megoldható a problémám. Telekom iptv, sima, nem vinyós. kb 10 15méter utp meg a másik szobában lévő routerbe,onnan a saját routerembe és igy tovább. Néha gondol egyet az iptv, és nézés közben megáll. ha átkapcsoljuk és vissza akkor megy tovább,de ma már más a játék, mert tegnap este óta nagyon gyakran, bosszantóan gyakran megáll,hibát ir ki néha,van hogy átkapcsoljuk másik adóra és vissza de az sem segít. Ma kb 4-szer kapcsoltam ki és be mindent e miatt, de megint visszajött a hiba. Van hogy hetekig hónapokig nyugi van, aztán gondol egyet és megint. Szerintetek mi lehet a gond? A net működik, a telefon működik, az iptv meg úgy ahogy,néha befagy ritkán.

Downstream Channels    
     
   
  Power Level: Signal to Noise Ratio:
Channel 1: 0.7 dBmV 37.5 dB
Channel 2: 0.4 dBmV 37.5 dB
Channel 3: 0.7 dBmV 37.5 dB
Channel 4: -0.2 dBmV 37.3 dB
Channel 5: 1.6 dBmV 38.6 dB
Channel 6: 2.4 dBmV 39.0 dB
Channel 7: 2.8 dBmV 39.4 dB
Channel 8: 3.2 dBmV 39.4 dB
   
Upstream Channels    
     
   
  Power Level:
Channel 1: 44.2 dBmV
Channel 2: 44.5 dBmV
Channel 3: 43.0 dBmV
Channel 4: 0.0 dBmV
Szerkesztve ekkor: Szerkesztő: Tibi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha valakit érdekel, megoldódott a problémám. Kiderült, hogy olyan csatlakozóba dugtam a HDMI kábelt, amely támogatja a 4K felbontást. Átdugtam egy sima HDMI aljzatba és tökéletesen működik! Mindenkinek köszönöm a segítségét!

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Pontosan ez így van, ott csak a kódolatlan csatornák járnak ajándékként. Ha oda is kell a plusz csatorna újabb boxot kell bérelned.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!

IPTV szuper családi előfizetésre váltottunk. Mellette a gyerekek szobájában digitális kábel van. Arra nem jár a plusz csatorna, mert ott kódoltnak írja?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
13 órája, Supertech1960 írta:

Kipróbáltam a tv-box bekötés tökéletesen működik. A scartot nem próbálom, mert azért van a HDMI.

Ez esetben a box és a házimozi között lehet valami gubanc, esetleg a házimozin belül akad össze valamelyik másik bemenettel. Próbáltad-e úgy hogy a házimoziból mindent kihúzva, csak a box marad egyedül?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kipróbáltam a tv-box bekötés tökéletesen működik. A scartot nem próbálom, mert azért van a HDMI.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
4 perce, OldMike írta:

Ez esetben Supertech1960-nak ki kellene próbálni a box - tévé közvetlen összekötést, hogy kiderüljön nincs-e a box-szal valami gond.

@Supertech1960

A boxon milyen LED-ek világítanak? Esetleg a bekapcsológombbal (a boxon) szintén nem lehet képet csiholni?

Vaagy teszt jelleggel HDMI--Erösítő---TV bekötés mellet össze kötni a Boxot és a TV-t scart-al és figyelni mit csinál a box. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
22 perce, anonymus írta:

Szia

Nem nagyon izgatja fel magát rajta a box ugyan úgy bekapcsol és kiadja a képet. 

Ez esetben Supertech1960-nak ki kellene próbálni a box - tévé közvetlen összekötést, hogy kiderüljön nincs-e a box-szal valami gond.

@Supertech1960

A boxon milyen LED-ek világítanak? Esetleg a bekapcsológombbal (a boxon) szintén nem lehet képet csiholni?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
10 perce, OldMike írta:

 

Helló @anonymus

Elképzelhető olyan, hogy ha az STB-re nincs semmilyen kimeneti kábel csatlakoztatva akkor nem is lehet bekapcsolni? Én még nem próbáltam ilyet (azt hiszem nem is szeretném kipróbálni, egy erősítőt sem illik bekapcsolni, ha nincsenek hangfalak rákötve, bár talán védik ez ellen).

Szia

Nem nagyon izgatja fel magát rajta a box ugyan úgy bekapcsol és kiadja a képet. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm a segítségedet!

A megfelelő bemenetet választottam. A STB-ból a HDMI kábel kimeneti kábel. Az erősítőn vannak hangfalak.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Elnézést ha olyat írok, amit ismersz. Nem ismerem a házimozikat, de feltételezhetően van rajta bemenet választás, gondolom azt használtad (ha valóban van ilyen).

Helló @anonymus

Elképzelhető olyan, hogy ha az STB-re nincs semmilyen kimeneti kábel csatlakoztatva akkor nem is lehet bekapcsolni? Én még nem próbáltam ilyet (azt hiszem nem is szeretném kipróbálni, egy erősítőt sem illik bekapcsolni, ha nincsenek hangfalak rákötve, bár talán védik ez ellen).

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az erősítőn van 5 HDM bemenet és egy HDMI kimenet a tv felé. A dvd, a média box, a PS, minden működik, de a box nem.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Optikait nem használtam, mert a HDMI-t próbáltam. Nem csak a hang a gond, hanem a kép sem megy át sőt a box be sem kapcsol. A tv-n nincs ARC jelzésű kimenet. A házimozi szerint így kellene mennie.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 perce, Supertech1960 írta:

A házimozi erősítőjére csatlakoztattam HDMI-vel a Cisco felvevős boxot, az erősítőt HDMI-vel a tv-hez. A box be sem kapcsol, ha ez a felállás van. Mi lehet a gond?

Az ARC megoldás nem jöhet szóba?

STB -> tévébe, a tévéből (ARC jelzésű HDMI) -> házimozi. Nyilván a tévének és a házimozinak is tudnia kell hozzá az ARC funkciót.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Optikai hang bemenet vagy rca nem játszik esetleg ? A Cisco beállításaiban a hangot próbáltad állítani ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A házimozi erősítőjére csatlakoztattam HDMI-vel a Cisco felvevős boxot, az erősítőt HDMI-vel a tv-hez. A box be sem kapcsol, ha ez a felállás van. Mi lehet a gond?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1. Mert ez egy prémium szolgáltatás ennyi, ezek a beltéri egységek valóban drágábbak a bennük lévő hdd miatt.  Ez maximum opcionális lehetőség lehetne efik nagy része nem fogadná el.

2. Nagyon egyszerű az a tv szolgáltatás nem iptv hanem dvb-c tv kettőnek kicsit teljesen más a műszaki hátere.  Boxok bérleti díja tartalmazza a hiba elhárítást. Bérled a boxot ha elromlik kapsz egy másikat. Ha meg vennéd neked kéne leperkálni egy összegben a 10-20k ha cserélni kell. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Tisztelt Telekom!

Két kérdésem van az IPTV előfizetéssel kapcsolatban.

1. Miért kell külön havidíjat fizetni a felvétel opcióért? Mit tesz a Telekom azon kívül,hogy biztosít egy merevlemezes beltérit?Szerintem a csomag     előfizetésével egyidejűleg kellene biztosítani a felvétel lehetőségét, hiszen azért a Telekom már semmilyen + szolgáltatást nem nyújt. Lehet, hogy a felvétel opciós beltéri drágább, de ezt a különbözetet a telepítéskor kelljen egyszer megfizetni havidíj helyett.

2. Miért kell a második és pl. a harmadik TV készülékhez további, havidíjas beltérit igényelni? A Telekomnak nincs olyan routere, amelybe bejön az optikai kábel és onnan annyi TV-hez viszem el a jelet ahány kimenet van a routeren? Tudomásom szerint a Diginél így működik. Ráadásul ott a csomagok is olcsóbbak, nincs szükség külön beltérikre külön távirányítókkal. Sajnos nálunk nincs *****, ezért szerződtem a Telekommal, de ha kiépül a hálózatuk és a Telekom nem változtat a jelen gyakorlaton, biztosan váltani fogok.

Üdvözlettel: Penge54

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most