Karesz

Telekom TV első benyomások

Kérdés

Üdv. mindenkinek!
Tegnap lecserélték a Telekom cuccaimat az új Telekom Tv-nek (android) megfelelő beltérikre.
Nos az első tapasztalatok némileg vegyesek.
Először azokat a dolgokat említeném amik jelenleg nem tetszenek és úgy gondolom, hogy fejlesztésre szorulnak.
- Ami leginkább nem tetszik a lejátszott adás pörgetése bármely irányban. Ugye az előző rendszernél a pörgetés tulajdonképpen egy gyorsított lejátszásnak felelt meg, ez lehetővé tette, hogy a neked megfelelő helyen tudd megállítani a tv adást vagy a felvételt. Ez az opció most (még) nem működik, tehát nem látod, hogy hol tart a pörgetés képileg, csa a pörgetés kezdetén aktuális képet és az időt. Ez szerintem nagyon gáz, de biztosan változik majd a fejlesztés során.
- A következő ami gondot okozhat az a 30 óra felvétel az előző 500 GB-hoz képest. Ez nagyon erős visszalépés, főleg egy 5 tagú családnak. Tudom, hogy pénzért bővíthető, de azért NA!
- Ami még negatív dologként érintett, hogy egyenlőre nem lehet egyéni csatornasorrendet beállítani. Ez azért okoz nehézségeket.
- Az android box belső tárhelye 4, 4 GB ami nem túl nagy ahhoz, hogy kiéld magad a Play áruház adta lehetőségekben.
- A cromecast működik telefonról történő képek átküldésénél de a videó már nem ment át.
- 28 órája él az új rendszer és volt már 2 lefagyás és 2 indokolatlan újraindulás.

A negatív dolgok mellett természetesen vannak pozitívak is:
- Bluetoth-os eszközöket könnyű csatlakoztatni és jól is működnek. Hangszóróval és fülhallgatóval kipróbáltam.
- Vezetékes és vezeték nélküli billentyűzet is működött (angol kiosztással)
- A távirányító egy egyszerű beállítás után már a TV-t is kezelte (ki*be kapcsolás és hangerő).
- Nálam az egyik szobában nem TV hanem monitor van ami nem képes hang leadására ezért a Boxba beledugtam egy USB-s hangkártyát ami már is továbbította a hangot a hangfalakra. De a Bluetoth-os hangfal is működő opció volt. A monitoron csak D-SUB (VGA) csatlakozási lehetőség van, így egy HDMI-VGA átalakítóval lett megoldva a képátvitel ami FullHD-ben működik.
- A felvétel beállítás és a felvett felvétel lejátszása is rendben van, bár sorozatfelvételt még nem állítottam be. SD minőségben vettem fel egyenlőre.
- Pendrive-ról és memória kártyáról történő film lejátszást is kipróbáltam (mp4, Avi, MKV), működött. Ehhez fel kellett telepítenem egy fájlkezelőt és a vlc-t mint média lejátszót.
- A Play áruházban elérhető játékok és aplikációk korlátozott számban érhetőek el. Van közöttük ingyenes és fizetős is. Belefutottam olyanba is ami az első használat előtt akart pénzt kérni. Értelemszerűen azonnal töröltem.
- Kipróbáltam a telefonról történő irányítást is, hát a minimális funkciókkal ellátott aplikáció végülis működik. Ezt az aplikációt Android TV nére keresztelték és képes több beltérit is kezelni, természetesen mindig csak a kiválasztottat. Bluetoth kapcsolat kell hozzá.

Na azt hiszem egyenlőre ennyi.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

205 válasz erre a kérdésre

6 órája, Brada20 írta:

Szisztok. Lehet már tudni vmit, hogy mikor érkezik az új UI?  A csatorna sorrend módosítás nagyon hiányzik.

Szia!

Június 23.-án jelent volna meg, de úgy döntöttek, hogy elhalasztják a startot, mert vannak még problémák.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szisztok. Lehet már tudni vmit, hogy mikor érkezik az új UI?  A csatorna sorrend módosítás nagyon hiányzik.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Ekkor: 2022. 02. 13. at 12:09, patrik.2199 írta:


-Az AV-s boxokkal (HDMI-vel összedugva OLED TV-vel) 4K-n remeg alul a kép. 4K50-en ritkábban, 4K60-on gyakran. Mindhárom TV-n. Az AV porttal nem rendelkező androidos boxokkal nem csinálta. Video: https://streamable.com/9l9h7p


 

Nekem is ez van most hogy beruháztam egy 4k tvre mert a régi fullhd meghalt ..

A youtube meg az android menüjébe nincs ilyen kép remegés.

Ha vissza álitom  felbontást 1080p60-ra jó..  (azt hittem régi 1.4 Hdmi nem viszi ezért vettem egy új 2.0-at )

Szerkesztve ekkor: Szerkesztő: viktorhun

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 03. 09. at 20:34, &roidJanos írta:

Jelentsd be szvsz. messengeren ( Telekom HU ), szükséges az MT azonosító és telefon szám. Tegnap bejelentettem, ma kijött egy srác, jófej volt, elmondta, hogy volt némi helyi problémájuk is, meg nézzük meg a Firmware-t (az aktuális új 9.2.101)),  volt ma  3 címe ilyen hangcsúszás hibával, a frissítés megoldotta, jelenleg itt is rendben. Ha pedig bármi gond van, nyugodtan jelezzem máskor is, mert csak akkor tudnak róla, akkor tudják a lehetséges okokra a megoldásokat megkeresni. Az külön öröm, hogy nem kell telefonálgatni, hanem gyorsan két adattal, rövid, de tényszerű hibaleírással létrejön a hibajegy. Ha pedig előfordulna megint ez a hiba, akkor azt is jelezzem, ne törődjek bele (nem szoktam :) )  Segítőkész volt, nem a "mozigépész" mindent jobban tudok, hanem a válaszolok, amire csak tudok. 👍🏻

Arra nem tudta a választ, hogy az utoljára nézett csatornák miért nem jelennek meg, de ha a hang nincs elcsúszva egye fene "GUIDE"-ot nyomok.
Abban, ha tudnátok segíteni, hogy mi az optimális szítérben ? (444 / 422 / 420 vagy RGB ?) Kösz.

Az utolsó 10 nézett adás ismét megjeleníthető, örömség. 

Arra is volt válasz és tapasztalat is, hogy a beállításokban a HD csatornáknál a 1080p/60Hz jobb képet ad, mint a 4K (alap beáll. 4k tv esetén), ami feltételezi, hogy a Tv felskálázása HD adásnál jobb, mint a boxé (nálam, Phi Oled).

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
40 perce, Etrea írta:

Szia! A fw friss, és a hétvégéig többé-kevésbé normálisan működött is a cucc. Én azt gondolom, hogy nem feltétlenül a boxokban van a hiba (bár nem egy modern, acélos cucc), hanem maga a "szerveroldali" szolgáltatás ennyire gázos. Nincs egyértelmű hiba, hanem teljesen esetleges, instabil a szolgáltatás működése. Ha szembeállítom vele pl az rtlmost-ot (akár egy kodis addons-t használva), látható, hogy ott stabilan hozza, amit tudnia kell (tekerés, skippelés, élőkép tekerés közben, castolás, stb). Én csak ennyit várnék el, ha már nem kevés pénzembe kerül havonta. Tehát az, hogy vagy teker, vagy csak egy kicsit, vagy egyáltalán nem, hogy a (sorozat)felvétel vagy jó, vagy nem, hogy néha háromszor kell újraindítani, mire képet ad... azért ez nem egy mai, minőségi szolgáltatás.

Igazad van abban amit írsz, a rendszerben van a hiba és általában központi vagy szoftveres. Volt ilyen hibajelenségem, amilyen most nálad (teker, nem teker, kicsit teker, lefagy) bejelentettem, igaz 2 hónap volt, mire a hibajegyet lezárták, de megjavult, azaz mivel tudtak róla, meg is javították, ráadásul így van tapasztalati tény is náluk, lehet nem kell 2 hónap a javításra ...
Amikor rákérdeztem mi volt a hiba, azt mondták alkatrész kellett ezért húzódott el, mert "központi rendszerükben volt a hiba", mondjuk ezt már kevésbé tudom elhinni, mert a tegnapi hibajegy is ezzel a szöveggel lett lezárva "vizsgàlataink soràn a meghibàsodàst a Telekom hàlòzatàban megtalàltuk és azt elhàrìtottuk" , nyilván értem, hogy kell egy sztenderd szöveg, ami ráadásul a felhasználóban azt az érzést is kiválthatja, hogy na ugye jogos volt a hibabejelentésem,  de így ez a lezárás, tudva, hogy nem ez történt, csak azt lett feltételezve, hogy az update oldotta meg, továbbiakban nem teljesen hihető üzenet. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
11 órája, &roidJanos írta:

Jelentsd be szvsz. messengeren ( Telekom HU ), szükséges az MT azonosító és telefon szám. Tegnap bejelentettem, ma kijött egy srác, jófej volt, elmondta, hogy volt némi helyi problémájuk is, meg nézzük meg a Firmware-t (az aktuális új 9.2.101)),  volt ma  3 címe ilyen hangcsúszás hibával, a frissítés megoldotta, jelenleg itt is rendben. Ha pedig bármi gond van, nyugodtan jelezzem máskor is, mert csak akkor tudnak róla, akkor tudják a lehetséges okokra a megoldásokat megkeresni. Az külön öröm, hogy nem kell telefonálgatni, hanem gyorsan két adattal, rövid, de tényszerű hibaleírással létrejön a hibajegy. Ha pedig előfordulna megint ez a hiba, akkor azt is jelezzem, ne törődjek bele (nem szoktam :) )  Segítőkész volt, nem a "mozigépész" mindent jobban tudok, hanem a válaszolok, amire csak tudok. 👍🏻

Arra nem tudta a választ, hogy az utoljára nézett csatornák miért nem jelennek meg, de ha a hang nincs elcsúszva egye fene "GUIDE"-ot nyomok.
Abban, ha tudnátok segíteni, hogy mi az optimális szítérben ? (444 / 422 / 420 vagy RGB ?) Kösz.

11 órája, &roidJanos írta:

Jelentsd be szvsz. messengeren ( Telekom HU ), szükséges az MT azonosító és telefon szám. Tegnap bejelentettem, ma kijött egy srác, jófej volt, elmondta, hogy volt némi helyi problémájuk is, meg nézzük meg a Firmware-t (az aktuális új 9.2.101)),  volt ma  3 címe ilyen hangcsúszás hibával, a frissítés megoldotta, jelenleg itt is rendben. Ha pedig bármi gond van, nyugodtan jelezzem máskor is, mert csak akkor tudnak róla, akkor tudják a lehetséges okokra a megoldásokat megkeresni. Az külön öröm, hogy nem kell telefonálgatni, hanem gyorsan két adattal, rövid, de tényszerű hibaleírással létrejön a hibajegy. Ha pedig előfordulna megint ez a hiba, akkor azt is jelezzem, ne törődjek bele (nem szoktam :) )  Segítőkész volt, nem a "mozigépész" mindent jobban tudok, hanem a válaszolok, amire csak tudok. 👍🏻

Arra nem tudta a választ, hogy az utoljára nézett csatornák miért nem jelennek meg, de ha a hang nincs elcsúszva egye fene "GUIDE"-ot nyomok.
Abban, ha tudnátok segíteni, hogy mi az optimális szítérben ? (444 / 422 / 420 vagy RGB ?) Kösz.

Szia! A fw friss, és a hétvégéig többé-kevésbé normálisan működött is a cucc. Én azt gondolom, hogy nem feltétlenül a boxokban van a hiba (bár nem egy modern, acélos cucc), hanem maga a "szerveroldali" szolgáltatás ennyire gázos. Nincs egyértelmű hiba, hanem teljesen esetleges, instabil a szolgáltatás működése. Ha szembeállítom vele pl az rtlmost-ot (akár egy kodis addons-t használva), látható, hogy ott stabilan hozza, amit tudnia kell (tekerés, skippelés, élőkép tekerés közben, castolás, stb). Én csak ennyit várnék el, ha már nem kevés pénzembe kerül havonta. Tehát az, hogy vagy teker, vagy csak egy kicsit, vagy egyáltalán nem, hogy a (sorozat)felvétel vagy jó, vagy nem, hogy néha háromszor kell újraindítani, mire képet ad... azért ez nem egy mai, minőségi szolgáltatás.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

2 órája, Etrea írta:

Nem tudom, hogy mi történik a cuccal, de:

a tv2-őt egy hete nem lehet tekerni egyik irányban sem (a HD-t, a simát lehet), a poén az, hogy a telefonos appon lehet, de az meg nem tud castolni.... vicc.

néha csak a menüje van meg, a kép fekete

néha van hang, de minden adón "hangyák háborúja" megy

Tulajdonképpen rátesz az ember egy Kodit + tv2play, rtlmost, onlinestream, stb addon, és van egy havidíjas okosítója, amit 15000 Ft-ért bárhol vehetett volna.

Jelentsd be szvsz. messengeren ( Telekom HU ), szükséges az MT azonosító és telefon szám. Tegnap bejelentettem, ma kijött egy srác, jófej volt, elmondta, hogy volt némi helyi problémájuk is, meg nézzük meg a Firmware-t (az aktuális új 9.2.101)),  volt ma  3 címe ilyen hangcsúszás hibával, a frissítés megoldotta, jelenleg itt is rendben. Ha pedig bármi gond van, nyugodtan jelezzem máskor is, mert csak akkor tudnak róla, akkor tudják a lehetséges okokra a megoldásokat megkeresni. Az külön öröm, hogy nem kell telefonálgatni, hanem gyorsan két adattal, rövid, de tényszerű hibaleírással létrejön a hibajegy. Ha pedig előfordulna megint ez a hiba, akkor azt is jelezzem, ne törődjek bele (nem szoktam :) )  Segítőkész volt, nem a "mozigépész" mindent jobban tudok, hanem a válaszolok, amire csak tudok. 👍🏻

Arra nem tudta a választ, hogy az utoljára nézett csatornák miért nem jelennek meg, de ha a hang nincs elcsúszva egye fene "GUIDE"-ot nyomok.
Abban, ha tudnátok segíteni, hogy mi az optimális szítérben ? (444 / 422 / 420 vagy RGB ?) Kösz.

Szerkesztve ekkor: Szerkesztő: &roidJanos

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem tudom, hogy mi történik a cuccal, de:

a tv2-őt egy hete nem lehet tekerni egyik irányban sem (a HD-t, a simát lehet), a poén az, hogy a telefonos appon lehet, de az meg nem tud castolni.... vicc.

néha csak a menüje van meg, a kép fekete

néha van hang, de minden adón "hangyák háborúja" megy

Tulajdonképpen rátesz az ember egy Kodit + tv2play, rtlmost, onlinestream, stb addon, és van egy havidíjas okosítója, amit 15000 Ft-ért bárhol vehetett volna.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2021. 12. 11. at 21:03, &roidJanos írta:

Valóban. Bekapcs és visszakerült a lehetőség, az utolsó 10 csatorna választható. Kösz Dave!
("Beállítások" -> "Utoljára nézett")

Vmiért nem működik. Újraindítás sem és a kikapcs/bekapcs (utoljára nézett) nem segített.
Sajnos 2 hónap elfogadható működés után, tegnap elkezdett 1-2 mp-re megállni a kép/hang majd folytatódott az adás, de így elcsúszott a hang és a kép, csak egy csatorna váltás/visszaváltás oldotta meg a csúszást. 
Telekomnak messengeren bejelentve a hiba, addig is valakinek erre megoldás ? Kösz. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Dignitee írta:

 

Most, hogy mondod, tegnap nekem se akarta bekapcsolni a boxot a TV...van, hogy pl. hibaüzenetet ad be a kütyü, ami 2-3szori újraindítás után oldódik csak meg, addig nincs TV.

Kellemetlen dolgok ezek, mert új előfizetők vagyunk, a család többi tagja még régi IPTV-s és az ő hatásukra váltottunk szolgáltatót, bízva hasonló minőségű szolgáltatásban. Sajnos érződik, hogy ezen a rendszeren van még mit fejleszteni. Nekik már jeleztem, hogy eszükbe se jusson váltani egyelőre.

Az más kérdés, hogy a képminőség hatalmasat ugrott az eddigi COAX-hoz képest, és az internet is sokkal sokkal gyorsabb, stabilabb mint a "piros" szolgáltatónál, és munka miatt ez a legfontosabb nekünk, emiatt türelmesek vagyunk és reméljük mihamarabb jönnek a frissítések, amik orvosolják ezeket a problémákat.

Hat nem szálingóznak nagyon az updatek... legalább havonta jöhetne valami. :(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

 

1 órája, POLARX írta:

 Szia Dignitee, 

nálam is hol jó hol nem., bár én két egész új Samsung TV-vel használom öket. A jelenség ugyanaz! 

1. ha bekapcsolom a TV-t a TV távirányítójával van amikor kapcsolja automatán a boxot, van hogy nem. Ha nem akkor a TV képernyőn van egy lehetőség hogy bekapcsolás, ha  arra rányomok van hogy elsőre van hogy sokadszorra kapcsolja be a boxot. 

2. Ha leindul a box is meg TV-is, sokszor a házimozin semmi hang nincs. Vagy ki/be kapcs segít, vagy amire később jöttem rá a TV-n át kell kapcsolnom a kimetetet Házimozi -> TV Hangszóró, majd vissza a Házimozira és jó lesz. 

Remélem azért majd ezt is sikerül javítani mert így elég kellemetlen néha :( 

Most, hogy mondod, tegnap nekem se akarta bekapcsolni a boxot a TV...van, hogy pl. hibaüzenetet ad be a kütyü, ami 2-3szori újraindítás után oldódik csak meg, addig nincs TV.

Kellemetlen dolgok ezek, mert új előfizetők vagyunk, a család többi tagja még régi IPTV-s és az ő hatásukra váltottunk szolgáltatót, bízva hasonló minőségű szolgáltatásban. Sajnos érződik, hogy ezen a rendszeren van még mit fejleszteni. Nekik már jeleztem, hogy eszükbe se jusson váltani egyelőre.

Az más kérdés, hogy a képminőség hatalmasat ugrott az eddigi COAX-hoz képest, és az internet is sokkal sokkal gyorsabb, stabilabb mint a "piros" szolgáltatónál, és munka miatt ez a legfontosabb nekünk, emiatt türelmesek vagyunk és reméljük mihamarabb jönnek a frissítések, amik orvosolják ezeket a problémákat.

Szerkesztve ekkor: Szerkesztő: Dignitee

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
26 perce, molnarb írta:

Ez egy fizetős szolgáltatás és ennyi gond van vele, ráadásul sokszor alapvető funkciókkal és a tévézési élmény finoman szólva csorbul. Ez inkább egy béta teszt, de nem megfelelő szolgálatás, amivel semmi baj nem lenne, ha nem fizetnénk érte teljes árat. Én teljesen kibékülnék azzal, hogy toldozzák-foltozzák az egészet, ha közben ez a havidíjon is látszódna, hogy amíg a rendszer nem teljes, addig a havidíjnak is tükrözni kellene ezt. Kicsit feszegetném ezt a részét is a témának, mert szemmel láthatóan nem vagyok egyedül a problémával és még mennyi ügyfél lehet, csak épp nem ismeri ezt a felületet.

Teljesen jó pont, mert ez elég messze áll a premium szolgáltatástól, illetve egyszer kétszer elnézi az ember de most konkréten olyan problémák tömkelege van a fejemben ami napi szinten felüti a fejét, és nem csak fél évente egyszer látom. Illetve azt sem érzem, hogy ez a felület egy megfelelö forma lenne a hibák közlésére mert nem tudom ebböl bárki is figyel e bármit, de a hiba bejelentőt se hívnám minden nap mert nincs akkora noteszem amiben trackelni tudnám a sok hibajegyet.. :)

Illetve én még szerencsésnek mondom magam mert van affinitásom hozzá, meg némi türelmem. (Ha az aszonyon mult volna már repültek volna a boxok a 4.röl) De mit kezd ezekkel a dolgokkal egy 50 plusszos korú ügyfél aki esetleg kevésbé ért a technikai dolgokhoz (pl saját anyámból kiindulva...).  

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ez egy fizetős szolgáltatás és ennyi gond van vele, ráadásul sokszor alapvető funkciókkal és a tévézési élmény finoman szólva csorbul. Ez inkább egy béta teszt, de nem megfelelő szolgálatás, amivel semmi baj nem lenne, ha nem fizetnénk érte teljes árat. Én teljesen kibékülnék azzal, hogy toldozzák-foltozzák az egészet, ha közben ez a havidíjon is látszódna, hogy amíg a rendszer nem teljes, addig a havidíjnak is tükrözni kellene ezt. Kicsit feszegetném ezt a részét is a témának, mert szemmel láthatóan nem vagyok egyedül a problémával és még mennyi ügyfél lehet, csak épp nem ismeri ezt a felületet.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Épp most, POLARX írta:

 Szia Dignitee, 

nálam is hol jó hol nem., bár én két egész új Samsung TV-vel használom öket. A jelenség ugyanaz! 

1. ha bekapcsolom a TV-t a TV távirányítójával van amikor kapcsolja automatán a boxot, van hogy nem. Ha nem akkor a TV képernyőn van egy lehetőség hogy bekapcsolás, ha  arra rányomok van hogy elsőre van hogy sokadszorra kapcsolja be a boxot. 

2. Ha leindul a box is meg TV-is, sokszor a házimozin semmi hang nincs. Vagy ki/be kapcs segít, vagy amire később jöttem rá a TV-n át kell kapcsolnom a kimetetet Házimozi -> TV Hangszóró, majd vissza a Házimozira és jó lesz. 

Remélem azért majd ezt is sikerül javítani mert így elég kellemetlen néha :( 

Néha ezt a jelenséget az egész android rendszeren érzem. Mármint nem csak a boxon, hanem telefonokon is, és sokszor az az érzésem, hogy pont az ilyen apró *****ségektől soha nem fog tudni rendesen megszabadulni. A másik pedig, hogy valamiért a felhasználói felület nem tud elég gördülékeny lenni, szinte a legprémiumabb félmillás telefon is előbb-utóbb elkezdi produkálni a mini laggokat meg glitcheket ,aztán ezek idővel csak romlanak. Mondom ezt úgy, hogy jelenleg is rengeteg droidos dolgot nyúzok. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Dignitee írta:

Sziasztok!

HDMI CEC hibával találkozott már esetleg valaki?

Panasonic TV-m van, emiatt nálam be van kapcsolva, mert jobb szeretek 1 távirányítóval intézni mindent.
Elindítom a Viera Linket, tökéletesen működik, tudom kezelni a boxot, majd miután átváltok egy másik HDMI kimenetre, és onnan vissza, újra el kell indítanom, mert nem működik. Apróság, de mégis elég idegesítő.

A másik kimeneten Apple TV van, azon nincs ilyen probléma, ezért feltételezem, hogy a kütyüvel lehet a gond.

Köszönöm a segítséget!

 Szia Dignitee, 

nálam is hol jó hol nem., bár én két egész új Samsung TV-vel használom öket. A jelenség ugyanaz! 

1. ha bekapcsolom a TV-t a TV távirányítójával van amikor kapcsolja automatán a boxot, van hogy nem. Ha nem akkor a TV képernyőn van egy lehetőség hogy bekapcsolás, ha  arra rányomok van hogy elsőre van hogy sokadszorra kapcsolja be a boxot. 

2. Ha leindul a box is meg TV-is, sokszor a házimozin semmi hang nincs. Vagy ki/be kapcs segít, vagy amire később jöttem rá a TV-n át kell kapcsolnom a kimetetet Házimozi -> TV Hangszóró, majd vissza a Házimozira és jó lesz. 

Remélem azért majd ezt is sikerül javítani mert így elég kellemetlen néha :( 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!

HDMI CEC hibával találkozott már esetleg valaki?

Panasonic TV-m van, emiatt nálam be van kapcsolva, mert jobb szeretek 1 távirányítóval intézni mindent.
Elindítom a Viera Linket, tökéletesen működik, tudom kezelni a boxot, majd miután átváltok egy másik HDMI kimenetre, és onnan vissza, újra el kell indítanom, mert nem működik. Apróság, de mégis elég idegesítő.

A másik kimeneten Apple TV van, azon nincs ilyen probléma, ezért feltételezem, hogy a kütyüvel lehet a gond.

Köszönöm a segítséget!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!  

Közel 1 évvel ezelőtt amikor az elsők között én is lecseréltem az IPTV-t ilyen boxra, már akkor olyan problémák voltak, hogy azonnal visszakértem a régi IPTV-s rendszert, de, hogy azóta se történjen semmi komolyabb változás az valahol felháborítja az embert! Havonta komoly összegeket fizetünk, de nem azért, hogy állandóan húzogassuk, dugdossuk, újra indítsuk az egész rendszert! Szeretném ha komolyan foglalkoznának az új rendszerrel, mert ez nem méltó a "T"-hez!    

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

19 órája, POLARX írta:

Szia btz! 

Igen, egyszerre frissültek! 

  • Firmware: 9.2.101
  • Android bizt. csomag: 2021.12.05
  • Kernel: 4.9.113
  • Build: 20211221

 

Egyébként ti nem tapasztaljátok, hogy néha úgy kapcsol be hogy "nincs Ethernet"? Újraindítás/ki&be kapcs és megy..., de 10/4* eljátssza

(a helyi hálózatban egyéb bajok nincsek) 
 

Másik, az utoljára nézett csatornáknál ha kiválasztok egyet rendszeresen hiba kódot dob, és nem lehet az ott kiválasztott csatornára lépni. 

 

Egyébként ezeket a hibákat lehet valahol jelezni a hivatalosan, de a hibabejelentőn kívül? Múltkori panasznál is csak egy újraindítás csináltak és semmivel nem lett jobb az egész... :(

Én is tapasztalom ezt, hibátlan a belső háló ill. az internet is (optika), pingeltem külső és belső hálót is, soha nincs packet loss. Nálam ezek vannak amik néha előjönnek:

-Bekapcsolásnál néha "Nincs ethernet" jobb felül, de mégis megy minden
-Bekapcsolásnál néha "A szolgáltatás nem elérhető" popup alul töltöképernyőn, ilyenkor egy adatok törlése a Telekom TV appon megoldja, más nem
-Adás közben néha random bejön a Telekom TV töltöképernyő, majd kiírja, hogy nincs hálózat. Ezt csak újraindítás oldja meg.
-Bekapcsolásnál néha megfagy, betölt a Telekom TV app de a stream nem, és nem reagál semmire. Ki kell húzni és vissza, utána jó.
-Az AV-s boxokkal (HDMI-vel összedugva OLED TV-vel) 4K-n remeg alul a kép. 4K50-en ritkábban, 4K60-on gyakran. Mindhárom TV-n. Az AV porttal nem rendelkező androidos boxokkal nem csinálta. Video: https://streamable.com/9l9h7p
-5.1-et ha bekapcsolom, késik a hang, és ezeken a csatornákon ilyenkor akadozva jön be a kép, ha odakapcsolok.
-5.1-es hangsávoknál nem lehet állítani a hangerőt
-Ha be van kapcsolva az 5.1, és váltok pl. az HBO 2 HD-n Magyar hangsávról (Stereo) Angolra (Dolby Digital), crashel a Telekom TV app
-Ez nem tudom hogy szoftveres gond-e vagy nincs rajta a kapcsolójel, de a TV2 Comedy-n a 4:3 tartalom 16:9-ben jelenik meg. Műholdon jó más szolgáltatónál, illetve a Telekom TV GO-n is. Más csatorna helyesen jelenik meg 4:3-ban.

És ami nekem hiányzik:
-Csatornasorrend állítása
-Nem lehet a távirányítóval folyamatosan állítani a hangerőt, mert 5-10mp után visszaáll a box-ra, jó lenne ha meg lehetne tartani a TV hangerejének állítását anélkül, hogy hosszan nyomnám a TV gombot.
-Lehet hogy van ilyen, de nem találtam meg, hogy csak a kiegészítő feliratok legyenek bekapcsolva. Régi boxon pl. az HBO-n ha angol volt a szöveg az ajánlóknál, volt felirat is hozzá, itt külön kell bekapcsolni a magyar feliratot, de akkor a magyar hang mellett is van felirat...
 

Szerkesztve ekkor: Szerkesztő: patrik.2199

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 02. 05. at 21:07, btz írta:

A szoftver verziója azonos?

Szia btz! 

Igen, egyszerre frissültek! 

  • Firmware: 9.2.101
  • Android bizt. csomag: 2021.12.05
  • Kernel: 4.9.113
  • Build: 20211221

 

Egyébként ti nem tapasztaljátok, hogy néha úgy kapcsol be hogy "nincs Ethernet"? Újraindítás/ki&be kapcs és megy..., de 10/4* eljátssza

(a helyi hálózatban egyéb bajok nincsek) 
 

Másik, az utoljára nézett csatornáknál ha kiválasztok egyet rendszeresen hiba kódot dob, és nem lehet az ott kiválasztott csatornára lépni. 

 

Egyébként ezeket a hibákat lehet valahol jelezni a hivatalosan, de a hibabejelentőn kívül? Múltkori panasznál is csak egy újraindítás csináltak és semmivel nem lett jobb az egész... :(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem akarom elkiabálni, de ma este a sztárban sztárt simán visszatekertem egy órát (semmi akadás, semmi hibaüzenet). Majd az első reklámnál iptv-s megszokásból rányomtam az előre tekerésre, és döbbenet: ELŐRE IS TEKER A CUCC!!! A többi adón, illetve a felvett műsoroknál még nem próbáltam, illetve élő adás tekerésnél továbbra sem látni a gyorsított képet (felvettnél látni), de akkor is... Csak így tovább.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 01. 31. at 20:21, POLARX írta:

Sziasztok, két ilyen "új" Android box is van itthon. Android tv beállításokban mindkét box-on be van kapcsolva a LED mint visszajelző, nos a poén az az, hogy kikapcsolt állapotban csak az egyiken vilagit a Stand-by piros led. 

Másnál is van több box, ott is egyforma beállításokkal másképp működik?

A szoftver verziója azonos?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok, két ilyen "új" Android box is van itthon. Android tv beállításokban mindkét box-on be van kapcsolva a LED mint visszajelző, nos a poén az az, hogy kikapcsolt állapotban csak az egyiken vilagit a Stand-by piros led. 

Másnál is van több box, ott is egyforma beállításokkal másképp működik?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 01. 14. at 14:17, patrik.2199 írta:

Én csak annyi változást vettem észre, hogy az 5.1-es hang ami eddig is késett, most még többet késik (majdnem 2mp), illetve a hangpattogást is sikerült visszahozniuk. Kép+hang továbbra is random akadozgat, illetve néha megáll a kép és csak a hang megy tovább. Visszatekerés továbbra is úgy működik hogy tekerés közben megáll, majd kiírja "Nem tekerhető" vagy "Multicast hiba", illetve a műsorújraindítás is csak többszöri próbálkozásra sikerül. 

 

Én azt vettem észre, hogy az usb csatlakozók nem működnek már sima háttértárral, a csatlakoztatott eszközt formázni kell ahhoz, hogy felismerje.... eddig nem így volt.... :(

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2022. 01. 14. at 14:17, patrik.2199 írta:

Én csak annyi változást vettem észre, hogy az 5.1-es hang ami eddig is késett, most még többet késik (majdnem 2mp), illetve a hangpattogást is sikerült visszahozniuk. Kép+hang továbbra is random akadozgat, illetve néha megáll a kép és csak a hang megy tovább. Visszatekerés továbbra is úgy működik hogy tekerés közben megáll, majd kiírja "Nem tekerhető" vagy "Multicast hiba", illetve a műsorújraindítás is csak többszöri próbálkozásra sikerül. 

Akkor nem csak nálam akadozik, már azthittem a tvkkel van a gond. Kettő box van, mindkettő akadozik teljesen random.

Ezt a hang csúszást én is tapasztaltam de mit értesz 5.1 alatt? Azokat a csatornákat amelyeknél rendes Dolby hang jön nem csak stereo?

Fura hogy egy rendes log nincs a szolgáltatótol hogy mi frissült, mikor...  Múltkor az utoljára nézett csatornák funkciót is egy hét után találtam meg :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 órája, Etrea írta:

Tegnap frissített a cucc. Tudja valaki, hogy mit javítottak? Vagy csak "optimalizálás és teljesítményjavítás" volt?

Én csak annyi változást vettem észre, hogy az 5.1-es hang ami eddig is késett, most még többet késik (majdnem 2mp), illetve a hangpattogást is sikerült visszahozniuk. Kép+hang továbbra is random akadozgat, illetve néha megáll a kép és csak a hang megy tovább. Visszatekerés továbbra is úgy működik hogy tekerés közben megáll, majd kiírja "Nem tekerhető" vagy "Multicast hiba", illetve a műsorújraindítás is csak többszöri próbálkozásra sikerül. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most