Kérdés

Szakadozó internet kapcsolat, újra induló  HGW esetén mit tehetek ?

 

Első amit tehetsz, hogy újra indítod a HGW-t. Érdemes lehet ránézni jel szintekre is, ezt jellemzően a 192.168.0.1 192.168.1.1/  192.168.100.1 címen találod.  Belépéshez amennyiben nem változtattad meg: admin/admin, üres/üres stb, kivéve Sagemcom F@ST 3686AC, ennél eszköznél a talpon elhelyezett matricán találod a szükséges adatokat.

DOCSIS adatokat keress dBmV és mértékegységekkel lefelé /felfelé letöltési /feltöltési vagy angolul downstream és upstream.

 

Ezekről amit tudni érdemes.

Letöltési irányba -12 + 12 közt ideális, 0-hoz közeli érték a legoptimálisabb.

SNR 30 dB legalább érje el, átlagosan 40 körül mozog, ennél többel nem fogsz találkozni.

Feltöltési irányba 51 dBmV alatt legyen


Ettől eltérő értékkel is működhet a HGW, de átlagosan ezek tekinthetők minőségi értékeknek. Amennyiben ezektől eltérést tapasztalsz, az jó eséllyel lehet a probléma forrása. Pusztán eltérő adatok nem adnak  alapot semmilyen reklamációra.

 

Kérhetek bridge módot?

Igen, kérhetsz Cisco EPC3925 és Sagemcom FAST3686 eszközök esetében. De csak akkor, ha nincs iptv előfizetésed.  Ezt a 1414 ügyfélszolgálati szám hívásával teheted meg, kitartást hozzá, néha nehezen sikerül.

 

Használhatom valamire az usb csatlakozót ?

Pendrive vagy külső táppal rendelkező merevlemez segítségével file, ftp, UPnP médiaszervert készíthetsz.

 

Milyen csomagokat rendelhetek ?

*Otthoni Internet 10/

*Otthoni Internet 20/

Otthoni Internet 150/5

Otthoni Internet 300/20

Otthoni Internet 500/22

 

* Ezek a csomagok csak ED2 területen rendelhetőek. 

Szerkesztve ekkor: Szerkesztő: anonymus
Módosítás

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1.616 válasz erre a kérdésre

Az komoly :D

Azthittem már mindenhol van 24. De hogy 1/1 azt álmodni sem mertem volna 😮

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Nincs mindenhol ennyi csatorna a rendszerben mert nincs akkora adatforgalom.  

 

Tiszanána/bána tököm tudja hol Tisza egyik holtága melletti település ilyen téren legaranyosabb. Iptv nincs,  dktv és 1/1 csatorna de Sagemcomal :DD

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kábeles témában nem nagyon vagyok otthon, de nem 24 csatornának kéne működnie?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ezt a három mérést Lenovo Ideatab-al mértem, egy másik kábelt használtam.

Közben telefonon keresett a Telekom egyik szervizcsoportjának technikusa, hogy megnyugtasson. Rajta vannak az ügyön (tegnapelőtt ismét bejelentettem, sőt emailt írtam, amelyhez csatoltam a csapnivaló mérési eredményeimet...a teljes április hónapra, és a fél májusra), de a Telekom mérésügyi osztályától jó adatokat kaptak. Aztán SMS-ben tudatták, hogy velem megbeszéltek szerint (?) majd 23-án - jövő héten kedden - folytatják a hiba elhárítását. Erről nem beszéltünk, és pláne nem azt, hogy négy napon át megint nem történik semmi... Tehát teljes az értetlenség. Ők a én problémámat, én az ő kommunikációjukat nem értem....

Már egyre inkább biztos vagyok benne, hogy szándékosan szívatnak!

Mindenesetre köszönöm, hogy segítettél!

2017-05-19 1035 mérés Tablettel másik kábellal.png

2017-05-19 1000 mérés Tablettel másik kábellal.png

2017-05-19 1014 mérés Tablettel másik kábellal.png

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

OK, egy dolgot tegyél meg még kérlek: a sageból húzz ki mindent és egy kábellel köss rá egy gépet vagy laptopot és úgy mérj a speedtesten. Ha akkor is ez az eredmény, akkor csak azt tudom mondani, hogy jelentsd be folyamatosan, mert ez biztos ninics rendben központilag.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az applikációval mért eredmények jók lesznek, vagy a weboldalon mérjek inkább?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ez nagyjából rendben van. A sebességnek is rendben kéne lennie. Mérnél egy párat a speedtest.net-tel? Kíváncsi lennék ott mit ad.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Remélem jól értettem, hogy mire van szükség! Tegnap tűnt fel, hogy a router rendszerideje legalább kettő órával késik a valódi időhöz képest...

2017-05-19 - Kapcsolat.png

 

2017-05-29 - Sagem Állapot.png

 

2017-05-19 0730 - táblázat.png

Szerkesztve ekkor: Szerkesztő: PLajos

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kellene a sage fw verziója illetve csinálj egy screenshotot a connections fülről ahol a csatornaszám és a mért értékek vannak. Első körben én hardware hibára gyanakodnék, de meglátjuk.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Egy viszonylag régen kezdődött, de mostanáig megoldatlan problémára kérek segítséget!

2016 nyarán fizettem elő a Netmánia XL Koax (DOCIS) csomagra, így az ajánlott letöltési sebesség 50 Mbit/sec, a garantált pedig 15 Mbit/sec (a feltöltés 5, és 1 Mbit/sec) kellene legyen.....de február óta ennek csak töredékét Le: 4-8 Mbit/sec, fel: 1-3 Mbit sec) mérem. Előtte a 30 Mbit/sec sebességű előfizetésem volt, és a szerződéskötéstől idén februárig az 50-es net hibátlanul működött....de azóta rendszeres és visszatérő a probléma. Rövid idő alatt (ez néha néhány óra, de legfeljebb egy nap után) a sebesség fokozatosan lecsökken a garantált szint alá, és csak a router (SAGEMCOM F@ST3686AC) újraindításával, vagy az adminfelületen a WAN IP cím megújításával állítható vissza az 50 Mbit/sec sebesség. Néhány óra vagy egy (max 2) nap után minden kezdődik elölről.... Nem akarom naponta, vagy akár kétnaponta újraindítani a routert....

Otthoni hálózatomban 8-16 eszköz (TV, PC, Laptop, telefon, tablet...) vannak. Rendszeresen mérek az asztali géppel és kábeles kapcsolattal a szelessav.net oldalon. Már nem is emlékszem, hogy hány alkalommal jeleztem a Telekomnak a problémát, de 12x biztosan...a válaszok eltérőek voltak. Az első néhány alkalommal még szereltek és javítottak, de a múlt héten az utolsó hibajegyre azt az SMS választ kaptam, hogy nem találtak hibát.

A router beállítását a Szuperszerviz technikusa végezte a lakásomon, még tavaly nyáron.
Sem a router, sem a gépem beállításain nem változtattam amikor a hiba jelentkezett. Azóta már (április végén) reseteltem a routert és a gépet is, sőt...a jogtiszta tűzfalat és vírusirtót is. Mértem már idegen laptoppal és új kábellal is, és a múlt héten a Windows 10 Home-ot is frissítettem helyben.....de sajnos a hibajelenség makacsul marad.
A 8., vagy 10. bejelentésem alkalmával (Telekom Ügyfélszolgálat asszisztenciájával) szelektíven indítottam el a hálózatot......és minden kapcsolódás után mértem sebességet, de nem találtunk rejtett, vagy túlforgalmazó eszközt. Az ügyfélszolgálat kijelentette, hogy nem nálam van a hiba.
A szervizcsoportok kb 4 alkalommal voltak nálam és már minden eszközt kicseréltek. A routert is egy ugyanolyan típusra....de semmi sem változott....szóval már mindenki tanácstalan.
Ha tud valaki okos tanácsot adni a javításra, akkor kérem tegye meg!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igazából nincs értelme mert maga a rendszer iptv-re van kihegyezve, + ott a Sagemcom tud bridge módot 20 csatorna van az internetre összefogva.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Tehát akkor igazából az egyik 4-es blokkon teljesen feleslegesen van fent a modem, ott nem kapok semmit. Nem mintha gond lenne a sávszélességgel, de akkor is lehetne fent inkább 8 hasznos csatornán, hogy legyen tartalék, ha nagy a terhelés...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
11 órája, klacirtg írta:

Úgy tűnik, acel tudományos tanácsadó kolléga beletalált a közepébe: be volt kapcsolva az USB drive és média szerver. Mivel úgysincs rádugva semmi, kikapcsoltam és ezután megtörtént a csoda: azóta egyszer sem dobta le a készülékeket a WIFI (vagy fordítva:) )

Szóval mindenkinek nagyon köszönöm, aki szánt egy kis időt a megoldásra, nagyon hálás vagyok, hiszen egy több hónapos probléma szűnt meg ezzel (remélem tartósan). 

Üdv. Laci

Örülök hogy segített, azt nem tudom mi akadhatott öszze.Nálam is ki van kapcsolva, mert nem birta a családi képtárat, nincs benn elég memória a sok fájlhoz.  Valamint a Samsung tv-vel nem volt DLNA kompatibilis ,  upnp klienset beállítva a vlc kliens felismerte, tehát korlátozottan használható lehetne mediaszervenek, de inkább nem jó rá.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Úgy tűnik, acel tudományos tanácsadó kolléga beletalált a közepébe: be volt kapcsolva az USB drive és média szerver. Mivel úgysincs rádugva semmi, kikapcsoltam és ezután megtörtént a csoda: azóta egyszer sem dobta le a készülékeket a WIFI (vagy fordítva:) )

Szóval mindenkinek nagyon köszönöm, aki szánt egy kis időt a megoldásra, nagyon hálás vagyok, hiszen egy több hónapos probléma szűnt meg ezzel (remélem tartósan). 

Üdv. Laci

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
7 órája, klacirtg írta:

Lehet, hogy be van kapcsolva... Ha hazajutok a melóból, megnézem!

Az firewall menüben az "IP flood "detection"-t kapcsold ki, Egy próbát megér.

A wireless menüpontokból jól lenne egy képernyőkép a szenzitív adartokat (mac adress wean addres) kitörölve
Valami távoli naplózás lehetősége van, még nem próbáltam. Haaz usb protra kötöttél vlamit az szedd le és a "USB" menüben kacsol ki a féjl és media megosztást.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Semleges, sok helyen "tiltezéssel" 0-ra van húzva. Már amennyire lehetséges az.  

Helyes a gondolat meneted. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

IPTV-nek jobb, ha alacsonyabb/magasabb a jelszint?

Sőt, ami igazán érdekel, hogy vannak direkt az IPTV-re dedikált frekvenciák? Ezeken csak IPTV csomagok közlekednek, "igazi" internet nem is megy rajtuk?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 órája, klacirtg írta:

Igen, de ha leakasztom és csak a 704-es van önállóan, akkor is fennáll a hiba.

 

Mennyire foglaltak a sávok? A dlinken ugye nincs usb-drive és  a mediaszerver bekapcsolva? 
https://play.google.com/store/apps/details?id=com.pzolee.wifiinfo&hl=en
Ezzel megnézhetnéd a wifi állapotát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@klacirtg

Ez tiszta sor. A jelenség átterjed a másik router wifijére is, így az is naplózhatja a hibát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen, de ha leakasztom és csak a 704-es van önállóan, akkor is fennáll a hiba.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@klacirtg

A dlink DCM 704 az egy úgynevezett HGW.

Írtad, hogy erre van egy rákötött saját router is, amin szintén jelentkezik a probléma. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A  router D-Link DCM 704-es tipusú. Igen, bementem a webes felületre, de nem találtam olyan log file-t, ami segítene...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most