Kérdés

Szakadozó internet kapcsolat, újra induló  HGW esetén mit tehetek ?

 

Első amit tehetsz, hogy újra indítod a HGW-t. Érdemes lehet ránézni jel szintekre is, ezt jellemzően a 192.168.0.1 192.168.1.1/  192.168.100.1 címen találod.  Belépéshez amennyiben nem változtattad meg: admin/admin, üres/üres stb, kivéve Sagemcom F@ST 3686AC, ennél eszköznél a talpon elhelyezett matricán találod a szükséges adatokat.

DOCSIS adatokat keress dBmV és mértékegységekkel lefelé /felfelé letöltési /feltöltési vagy angolul downstream és upstream.

 

Ezekről amit tudni érdemes.

Letöltési irányba -12 + 12 közt ideális, 0-hoz közeli érték a legoptimálisabb.

SNR 30 dB legalább érje el, átlagosan 40 körül mozog, ennél többel nem fogsz találkozni.

Feltöltési irányba 51 dBmV alatt legyen


Ettől eltérő értékkel is működhet a HGW, de átlagosan ezek tekinthetők minőségi értékeknek. Amennyiben ezektől eltérést tapasztalsz, az jó eséllyel lehet a probléma forrása. Pusztán eltérő adatok nem adnak  alapot semmilyen reklamációra.

 

Kérhetek bridge módot?

Igen, kérhetsz Cisco EPC3925 és Sagemcom FAST3686 eszközök esetében. De csak akkor, ha nincs iptv előfizetésed.  Ezt a 1414 ügyfélszolgálati szám hívásával teheted meg, kitartást hozzá, néha nehezen sikerül.

 

Használhatom valamire az usb csatlakozót ?

Pendrive vagy külső táppal rendelkező merevlemez segítségével file, ftp, UPnP médiaszervert készíthetsz.

 

Milyen csomagokat rendelhetek ?

*Otthoni Internet 10/

*Otthoni Internet 20/

Otthoni Internet 150/5

Otthoni Internet 300/20

Otthoni Internet 500/22

 

* Ezek a csomagok csak ED2 területen rendelhetőek. 

Szerkesztve ekkor: Szerkesztő: anonymus
Módosítás

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1.617 válasz erre a kérdésre

Másik, hogy a cisco néha lefagyasztja a telefonomat is ahogy az wifin rácsatlakozik mióta ipv6 van, egyébként meg folyamatosan előjel nélkül leszakadozik róla, akár úgy is ha ott állok vele 20 centire a modemtől. Érdekes módon egy másik access pointra csatlakozva se fagyás, se szakadozás nincs, pedig az AP nem csinál semmi mást a wifi szóráson kívül, dhcp-je sincs bekapcsolva, a modem osztja a címeket akkor is, ugyan azokat a 4-es és 6-os címeket kapja a telefon.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Telefonon próbáltad letíltani a v6-ot ?  Régi vas már a cisco benne van hogy a nálad lévő sz*r de ettől nem mindengyik cisc "ipari hulladék".

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Milyen modemed van? Milyne típisú hálózaton? Mit állítottál be  dns-nek, ajénlott a 8.8.8.8 és  a 8.8.4.4 de megpróbálhatod a telekomost is? 

Sebességet itt mérjéla beteges időben, ez a pinget méri le/feltöltés mellett is.

http://www.dslreports.com/speedtest

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Van valami oka, hogy így szintezik be az erősítőket?

pl.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ja az iptv-re fogják, egyik 4-es blokk iptv másik 4-es blokk internet a 8- csatornás modem/hgw-nél. Igazából tiltezéssel egy szintre hozható. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ahogy a fenti postban is leírtam,  Sagemcom 3686AC modemem van.  Több DNS-t is próbáltam már köztük a Telekomosat és a Google szervereit is. Dslreports-on (is) mértem és ugyanúgy semmit változás nem tapasztalható a mérések eredményeiben, ha a probléma fennállásakor tesztelek. Nem egészen értem mire gondolsz, a hálózat típusa alatt. De sima (koax, 120/10) vezetékes netem van, nem optikai.

Azóta egyébként feltűnt, hogy ha újraindítom a modemet az aktuális hiba megoldódik, de pár óra múlva újra jelentkezik. Egy újabb modem csere megoldhatja a gondot? (Az előző modemmel is jelentkezett már ugyanez a probléma.)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdvözletem a fórumtársaknak! A problémám a következő: van egy D-Link 704 kábelmodem, 120 MB net, IPTV set- top box. Ha rögzítek mondjuk 2 db HD műsort a set- top box-szal, használhatatlanná válik a WIFI-jel, nem lehet kapcsolódni sem a kábelmodem WIFI-jéhez, sem a továbbfűzött másik router WIFI-jéhez. Viszont a többi gép, amelyik ethernet kábelen kapja a netet, hibátlanul működik. Aztán, ha megszűnik a felvétel, működik a WIFI is. 

Szeretnék tanácsot kapni, van-e olyan beállítás pl. a modemen, hogy a wifi független legyen a műsorrögzítéstől. Előre is köszönöm!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia!

Sima TV nézés közben nincs hiba.

A korábban csatlakozott eszközök (leginkább telefonok, tabletek) ledobódnak. Eltűnik a WIFI ikon és ha forszírozom a csatlakozást, bár látja a WIFI hálózatot, nem tud kapcsolódni, csak próbálkozik, tehát nem jut el az IP cím lekéréséig.

Bocsáss, meg, nem vagyok nagy szakértő, keresgéltem a router naplóját, de nem igazán találtam. Ha meg tudnád mondani, merre van, készítek képet róla.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A  router D-Link DCM 704-es tipusú. Igen, bementem a webes felületre, de nem találtam olyan log file-t, ami segítene...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen, de ha leakasztom és csak a 704-es van önállóan, akkor is fennáll a hiba.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@klacirtg

Ez tiszta sor. A jelenség átterjed a másik router wifijére is, így az is naplózhatja a hibát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

IPTV-nek jobb, ha alacsonyabb/magasabb a jelszint?

Sőt, ami igazán érdekel, hogy vannak direkt az IPTV-re dedikált frekvenciák? Ezeken csak IPTV csomagok közlekednek, "igazi" internet nem is megy rajtuk?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Semleges, sok helyen "tiltezéssel" 0-ra van húzva. Már amennyire lehetséges az.  

Helyes a gondolat meneted. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Tehát akkor igazából az egyik 4-es blokkon teljesen feleslegesen van fent a modem, ott nem kapok semmit. Nem mintha gond lenne a sávszélességgel, de akkor is lehetne fent inkább 8 hasznos csatornán, hogy legyen tartalék, ha nagy a terhelés...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igazából nincs értelme mert maga a rendszer iptv-re van kihegyezve, + ott a Sagemcom tud bridge módot 20 csatorna van az internetre összefogva.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Egy viszonylag régen kezdődött, de mostanáig megoldatlan problémára kérek segítséget!

2016 nyarán fizettem elő a Netmánia XL Koax (DOCIS) csomagra, így az ajánlott letöltési sebesség 50 Mbit/sec, a garantált pedig 15 Mbit/sec (a feltöltés 5, és 1 Mbit/sec) kellene legyen.....de február óta ennek csak töredékét Le: 4-8 Mbit/sec, fel: 1-3 Mbit sec) mérem. Előtte a 30 Mbit/sec sebességű előfizetésem volt, és a szerződéskötéstől idén februárig az 50-es net hibátlanul működött....de azóta rendszeres és visszatérő a probléma. Rövid idő alatt (ez néha néhány óra, de legfeljebb egy nap után) a sebesség fokozatosan lecsökken a garantált szint alá, és csak a router (SAGEMCOM F@ST3686AC) újraindításával, vagy az adminfelületen a WAN IP cím megújításával állítható vissza az 50 Mbit/sec sebesség. Néhány óra vagy egy (max 2) nap után minden kezdődik elölről.... Nem akarom naponta, vagy akár kétnaponta újraindítani a routert....

Otthoni hálózatomban 8-16 eszköz (TV, PC, Laptop, telefon, tablet...) vannak. Rendszeresen mérek az asztali géppel és kábeles kapcsolattal a szelessav.net oldalon. Már nem is emlékszem, hogy hány alkalommal jeleztem a Telekomnak a problémát, de 12x biztosan...a válaszok eltérőek voltak. Az első néhány alkalommal még szereltek és javítottak, de a múlt héten az utolsó hibajegyre azt az SMS választ kaptam, hogy nem találtak hibát.

A router beállítását a Szuperszerviz technikusa végezte a lakásomon, még tavaly nyáron.
Sem a router, sem a gépem beállításain nem változtattam amikor a hiba jelentkezett. Azóta már (április végén) reseteltem a routert és a gépet is, sőt...a jogtiszta tűzfalat és vírusirtót is. Mértem már idegen laptoppal és új kábellal is, és a múlt héten a Windows 10 Home-ot is frissítettem helyben.....de sajnos a hibajelenség makacsul marad.
A 8., vagy 10. bejelentésem alkalmával (Telekom Ügyfélszolgálat asszisztenciájával) szelektíven indítottam el a hálózatot......és minden kapcsolódás után mértem sebességet, de nem találtunk rejtett, vagy túlforgalmazó eszközt. Az ügyfélszolgálat kijelentette, hogy nem nálam van a hiba.
A szervizcsoportok kb 4 alkalommal voltak nálam és már minden eszközt kicseréltek. A routert is egy ugyanolyan típusra....de semmi sem változott....szóval már mindenki tanácstalan.
Ha tud valaki okos tanácsot adni a javításra, akkor kérem tegye meg!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Remélem jól értettem, hogy mire van szükség! Tegnap tűnt fel, hogy a router rendszerideje legalább kettő órával késik a valódi időhöz képest...

2017-05-19 - Kapcsolat.png

 

2017-05-29 - Sagem Állapot.png

 

2017-05-19 0730 - táblázat.png

Szerkesztve ekkor: Szerkesztő: PLajos

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kábeles témában nem nagyon vagyok otthon, de nem 24 csatornának kéne működnie?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ohhhh dehogy akad 1/1 még .  Jellemzően ***** meg egyéb leánycégeknél van ilyen. Igazi saját Telekom koaxon általában 12-16-24 van. Délen kapásból nem is lehet 24  mert 850 mhz helyett 600mhz a hálózat. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Sziasztok.

Segítséget kérnék tőletek.

Hol és hogyan kell beállítani sagemcom FAST3686     modemen hogy kívülről is ellehessen érni a NAS-t?

pl. Azonosito.synology.:5000, azonosito.quickconnect.to és ehhez hasonlók.

 

Hogyan lehet beállítani a sagemcom FAST3686       modemet hogy a router funkciója teljesen legyen kikapcsolva? Se dhcp se wifi semmi, csak modem. Van egy jó routerem felesleges előtte egy gyengébb teljesítményű router.

 

Köszi minden segítséget.

Üdv.

Bial Dániel

Szerkesztve ekkor: Szerkesztő: bialdaniel

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon


Sziasztok,

A segítségeteket szeretném kérni. 10 év után váltottam net szolgáltatót és a korábban szuperáló router beállításaim, a Telekomos nethez kapott Sagemcom FAST3686-tal nem működnek a Synology NAS-ommal.

A legfontosabb problémák, amiket tapasztaltam:
- a NAS nem elérhető külső eszközről (csak belső hálózatról)
- nem tudok le és feltölteni a NAS beépített torrent kliensével

A router admin felületén (Állapot-LAN felderítés) úgy látom, hogy a NAS csatlakozott a hálózathoz az egyik Ethernet porton.

Ugyanitt, az Alap-DHCP képernyőn látom a NAS-t a DHCP kliensek között, "*** STATIC IP ADDRESS **" felirattal a lejárat oszlopban. 

Külföldi fórumokon úgy olvastam, hogy a Synology elvileg mind static mind dynamic IP-vel tud csatlakozni, viszont dynamic IP esetén DynDNS-t kell használni. Az itteni fórumon viszont azt olvastam, hogy a Telekomnál nincs lehetőség fix IP-re.

Ha nem lehet static IP, akkor miért jelent meg mégis így a fent említett képernyőn és kapott a NAS static IP-t?

A portforwarding-ot pedig az alábbi link alapján csináltam meg miután kiválasztottam a NAS-om típusát:
https://portforward.com/sagemcom/fast-3686/

A NAS router beállítás ellenőrzője (EZ Internet) az alábbi hibákat dobta ki:

- Warning: Two or more routers were found in your network. Please consult with your Internet service provider to set the modem/router to Bridge Mode, or try setting your router to Bridge Mode.

- Error: DNS name resolution is currently abnormal. Please make sure your DNS server is able to resolve public domain names.

A két router-es hibát nem igazán értem, mivel a Sagemcom-on felül nincs más router beüzemelve itthon.

Tudnátok tanácsot adni, hogy mi lehet a probléma és a megoldás?

Előre is köszönöm!
 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, anonymus írta:

@anonymus Köszi szépen a gyors választ. Ha jól értelmezem az említett thread-ben leírtakat, akkor kívülről nem is fogom tudni elérni a Synology-t? Ez nem jó hír, a NAS-nak épp ez volt számomra az előnye... Ez megválaszolja az első problémát, amit tapasztalok. Viszont mi lehet a második hiba (torrent kliens nem képes fel-és letölteni) oka?

 

5 perce, anonymus írta:

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

Köszi a választ!

A NAS helyihálózati ip címe és szolgáltatási portja: http://192.168.0.198:5000/

Igen, a Sagemben erre az IP-re állítottam be a portforwardingot, illetve a többi port-nál is erre az IP-re állítottam be a  https://portforward.com/sagemcom/fast-3686/  oldalon található, DS213j-re vonatkozó beállítások alapján:

sagem_fwding.JPG

NAS DDNS tab:

nas_ddns2.JPG

NAS Network tab:

nas_network tab.JPG

nas_network tab2.JPG

NAS connection check:

nas_connection_check.JPG

Ha a DynDNS-sel lenne gond, akkor le tudnád írni, hogy hol/mit kell beállítani?

Előre is köszönöm!

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Ha ezen rengeteg portfwdot mind engedélyezed akkor jócskán megkönnyíted a betörők dolgát.. Gondolom a jelszavad 12345 :D

>>> A NAS router beállítás ellenőrzője (EZ Internet) az alábbi hibákat dobta ki <<<

Ezt a router ellenörzőt inkább ne használd.. Kényelmesebb nélküle a világ ha kézzel állítod be a portfwd-ot, mert ez csak egy upnp parancsküldő. Nélküle fix ip sem kell, elég a fixált dhcp cím.

Szerkesztve ekkor: Szerkesztő: Tamas586

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most