Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'wifi'

54 találat

  1. Sziasztok! Tegnap óta nem lehet bekapcsolni a wifit az elosztón, a csatlakozott készülékek nem érzékelik. Hálózati kapcsolat van. Áramtalanítás után sem reagál sem a WiFi, sem a WPS gombra. S, @, ETH, zöld. Mit tegyek vele? 🙄
  2. Kedves Fórumozók! Tegnap óta a wifink nem jelenik meg a kiválasztható listában. Újraindítottuk a routert de az sem oldotta meg a problémát. Mit lehet tenni?
  3. Üdv! Nos olyan problémám van a KAON CG3000-es modemecskével, hogy 1,5 hónapig a Wifi tökéletesen működött. Az utóbbi 2 hétben elkezdett a Wifi rosszalkodni, elment, de utána az életben nem tudtál rácsatlakozni (a hálózatot láttad). Újraindítás után, sikerült, majd fél nap után megint kuka (és ez így tovább). A kezelőben semmi információt nem dob ki mikor belépek, és amikor resiznék a kezelőn belül, vagy kijelentkezek, többet nem enged vissza ("hibás felhasználónév és jelszó hibaüzenet miatt"). Találkozott már valaki ilyen hibával, vagy tudja valaki mi lehet a baki? Válaszokat előre is köszönöm!
  4. Tapasztalat Sagemcom F@ST 5670 - ről, remélem segít 1-2 kérdéssel kapcsolatban a forumozóknak. Megérkezett a net, új optika, 2000/1000, 5670-es eszközzel hurrá. Családi ház, korábbi modemhez 2 másik switch volt csatlakoztatva (1 DLINK router és 1 TP-Link switch), viszonylag nagy számú eszköz otthoni munkavégzéssel / oktatással együtt: 6 vezetékes (PCk, NAS), kb 10 wifis eszköz (telefonok, TVk), minden hibátlanul ment. 5670 es bekötés után közvetlen Pchez kötve hasít, etherneten 950 mbps fel / le - szuper. Wifis kapcsolatnál és a TP-Link switchel összekapcsolva jöttek a gondok. PC->5670->Switch csomagveszteség 10-30%. PC-5670-TP-Link-DLINK-NAS kapcsolaton videot lejátszva a PCn a streaming akad. Wifin keresztül streaming - pl online mobil játék, youtube, NAS video streaming akad. 5GHZen is. Emeleten pláne. Nem tudtam összerakni hogy a kapcsolat hogy lehet néha jó néha nem. Router reset után amig az Internet nem volt bekonfigurálva minden tökéletesen ment a helyi hálón. Ha csatlakozott az Internethez akkor megint elkezdett szétesni. (Mintha nem menne jól a NAT? Vagy Route tábla probléma? Network collision? ) Telekom hibaelhárítás ránézett - minden jónak tűnik, az 5670 a legújabb software-rel a legjobb ami van…. Megoldásként az 5670-en használva a PPPOE Passthrough-t, annak egyik portját bekötve a DLINK router WAN portjába, sikerült 2 helyi hálózatot csinálni. Az 5670 a 192.168.0.0/24 és a Dlink lett a 192.168.100.0/24. A DLINK továbbít rendesen a 192.168.0.0/24 felé minden Internet kérést. 5670-en a WIFI letiltva, és csak a 2 set top box csatlakoztatva meg a "vonalas" telefon. A DLINK adja a WIFIT, és hozzá van kötve minden PC/NAS illetve TP-Link switch is. így az 5670 ki van véve minden helyi LAN video-streamingből illetve egyéb fájlmegosztásból. Minden kiváló sebességgel repeszt. Röviden: 50nm nél (kb) nagyobb lakás / ház ban egyrészt szükség lesz egy másik WIFI access pointra, ami lefedi a helyiségeket. Másrészt - amire nem találtam megoldást - úgy tűnik valahogy a NET / WIFI / TV / LAN kapcsolatok sokaságának kezelésével problémák vannak. Sok sikert mindenkinek a bekötéshez - remélve hogy hamarosan lesz 5670 software update.
  5. Sziasztok. Tegnap (12.17) kaptam meg az új 2Gbit-es előrefizetés mellé a Sagemcom F@st 5670 routert. Egy olyan problémába ütköztem, hogy megakartam változtatni a wifi nevét, jelszavát, biztonsági protokolját (wpa2/wpa Personal -> wpa2/wpa3 personal) és miután megváltoztattam az új asus laptom ami támogatja a wpa3-mat és az iphone xs telefonom nem tudott felmenni a wifire. 1 óra szenvedés után visszaállítottam végül a WPA2/WPA3 Personal-ról -> WPA2 Personal-ra és egyből működni kezdett. iphone és laptop tud csatlakozni utána a sima WPA3 Personal, ezekre is tudnak csatlakozni laptop, telefon szintén. Viszont ezzel az a baj, hogy még nem minden eszköz támogatja a WPA3-mat pedig jóval biztonságosabb ezért gondoltam a WPA2/WPA3 Personal protokol lenne a tökéletes, hogy az új eszközök az újat használják még a régik a WPA2-őt. Úgy néz ki ez a feature bugos vagy hibás egyelőre. Ha valakinek van fejleménye erről frisebb információja azt szívesen várom EDIT: iphone xs a WPA2/WPA Personal-ra se akar felcsatlakozni. (5Ghz-en)
  6. Sziasztok! A rendszer működik, de egyáltalán nem látható a wifi hálózat, több mobilról se. Van ötletetek, hogy mi lehet a gond. Többször újraindítottuk már mind a rendszert, mind a mobilokat. Semmi. Tanácstalanok vagyunk. Üdv,
  7. Sziasztok! Érdekelne, ha valakinek van Kaon AR1344E Wifi bővítő. Mik a tapasztalatok? Wifi sebesség 5GHz-en? https://www.telekom.hu/lakossagi/ugyintezes/keszulekbeallitasok/halozati-eszkozok/kaon/kaon-ar1344e-wifi-6-mesh-ap#attekintes
  8. Sziasztok! Tamás István vagyok és a tegnapi nap folyamán az internet kábelt csatlakoztattam a laptopomhoz munkám miatt és azóta a wifi hálózat nem működik többszöri ujra indítás után sem. Bármiféle segítseg hasznos lehet. Köszönöm szépen előre is a válaszokat.
  9. Sziasztok! Miért van az, hogy időnként az alap router amiről a wifi és a tv is müködik időnként elmegy és csak egy sárga pötty villog rajta majd egy 5 perc múlva minden automatikusan visszaáll? Talán karbantartást végeznek olyankor?
  10. Üdv mindenkinek Utóbbi időben sajnos megfigyeltünk egy problémát ami egyre inkább gyakrabban ütötte fel a fejét, nevezetesen azt, hogy bizonyos idöközönként a hálózat szisztematikusan "lehal" pár percre (értsd se telefonon se számítógépen se kép se hang internet terén) aztán ált magától visszaáll, vagy rosszabb esetben router ki-bekapcsolás esetén. Ilyenkor mi lehet a probléma, milyen tényezőket érdemes kizárni mielőtt még kapcsolatba lépünk az üfsz-el? Mondanom se kell hogy ez kezd meglehetősen frusztráló lenni...
  11. Ezt google fordítottuk, mivel nem vagyok anyanyelvű magyar. Ha angolul beszél, a részletek az alábbiakban találhatók Szia, A frusztrációt, amit tapasztalok..ah! A félreértések és a lehetséges lehetséges válaszok elkerülése érdekében rajzoltam egy rajzot a házom beállításáról és a modem / útválasztó konfigurációjáról (Élvezze a művészeti készségeimet: D). Ház beállítása: https://imgur.com/a/LyFedOs Modem / útválasztó konfigurációja: https://imgur.com/a/qHXyJXj Internet sebesség / hardver: Internet sebesség = 1000mbps / 25mbps (tudom, hogy nem fogom 100% -ban ezt a sebességet megkapni, de a labdaparkban kell lennie, vagy legalább 500mbps +, de ehhez nem érek semmit). A további kérdés elkerülése érdekében a szomszédság internetszolgáltató fiókja LITERÁLISAN közvetlenül a házam előtt található, átölelve a kerítésem falát. Tehát a ping jó, és a kapcsolatnak is jónak kell lennie. ISP modem / útválasztó modell: F @ st 3890V3 Saját útválasztóm: Asus RT-AC1200G + Ezenkívül, Igen - az ISP-modem / útválasztóm (ezt hívtam telekomnek) híd módban van: https://imgur.com/a/weYyvO5 Nos, a problémám. Az ISP-modem / útválasztóom továbbra is wifi-t bocsát ki, amely működik, és gyorsabb, mint az ASUS-útválasztóm. Megértésem szerint a híd üzemmód aktiválásakor le kell tiltania a modem „router” funkcióját. Az Asus routerom 2,4 GHz-es vagy 5 GHz-es csatorna olyan lassú sebességet ad, mint 10-50 max mbps a padlón (ld. A művészi rajzomat), még akkor is, ha pont fölötte vagyok. Legalább 100mbps + sebességet kellene elérnem 1 GB internet sebességgel. Végül megvizsgáltam a downstream kötött csatornáim / upstream / sign dBmV és dB szintjeimet, és úgy tűnik, hogy minden szint rendben van: https://imgur.com/a/5LHCqM1 Szóval, kérlek, segítsen, mi a probléma?! Biztos vagyok benne, hogy ez egy egyszerű javítás, amelyet figyelmen kívül hagytam, de a segítségét nagyra értékelném! ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------ Hello, The frustration I am experiencing..ah! To avoid confusion or different possible answers, I have drawn a labeled diagram of my house setup and my modem/router configuration (Enjoy my art skills :D). House setup : https://imgur.com/a/LyFedOs Modem/router configuration: https://imgur.com/a/qHXyJXj Internet speed/hardware: Internet speed = 1000mbps/25mbps (I know I won't receive 100% this speed, but it should be in the ball park or at least 500mbps+ but I don't get anything near this). To avoid further questioning, the ISP box for the neighborhood is LITERALLY right outside my house hugging my fence wall. So ping is good and connection should also be good. ISP modem/router model: F@st 3890V3 My own router: Asus RT-AC1200G+ Furthermore, Yes - my ISP modem/router (I called telekom to do this) is on bridge mode: https://imgur.com/a/weYyvO5 Now, my problem. My ISP modem/router still emits wifi which works and is FASTER then my ASUS router. My understanding is, once bridge mode is activated, it should disable the 'router' function of the modem. My Asus router whether it is 2.4ghz channel or 5 ghz channel gives such SLOW speeds like 10-50 max mbps on my floor (refer to my artistic diagram) even though I am right above it. I should be at least pushing 100mbps+ with a 1GB internet speed. Lastly, I checked my downstream bonded channels/upstream/signal dBmV and dB levels and all levels seem to be fine: https://imgur.com/a/5LHCqM1 So, please help, what is the Problem?! I'm sure it's a simple fix that I overlooked but your help would be much appreciated!
  12. Sziasztok, A Sagemcom router, amit T-Home-tól kaptam a 1000GB-es optikai kábelhez a hálózatra kapcsolás után az Ethernet kábeles és notebook-ról a wifi-s kapcsolat működik, mindkét esetben van internet. Ugyanakkor a mobil telefonom (Samsung A40)-ről felkapcsolódva a wifi-re a kapcsolat létrejön. de az internet elérés nincsen. A mobilomon a wifi beállításokba bemenve a gateway címe: 192.168.0.1, miközben a router dobozon feltüntetett cím 192.168.1.254. , azaz olyan, mintha a DHCP rossz gateway értéket küldene vissza a telefonnak. A mobil telefon IP címe is rossz , mert a DHCP beállítások szerint 192.168.1.2.től mehetnének a címek, miközben a telefon címe 192.168.0.110. Ha a mobil telefonon a gateway-t beállítom 192.168.1.254 (telefon wifi beállítások advanced fül), akkor utána minden rendben és wifi-n keresztül megy az internet mobil telefonról is. Tudtok segíteni, mi lehet a gond?
  13. Sziasztok! Otthoni internetemhez a Telekom által biztosított Speedport W 724V modem-routert használom egy-két éve. Hosszútávon minden probléma nélkül működött, aztán néhány hónapja a wifi csatlakozással történt valami. Leginkább telefonon jelentkeznek ezek a dolgok; böngészőben az oldalak elsőre egyáltalán nem töltenek be, vagy hiányosan, a legtöbb esetben a képek többszöri frissítés után sem jelennek meg a weboldalakon. E-maileknél a szöveg általában megjelenik, de a képek többnyire nem. Appok nem frissítik a tartalmakat, chatalkalmazásokon keresztül egy fájl (pl. kép) elküldése nagyon hosszú ideig tart, amennyiben egyáltalán sikerül. Több alkalommal jeleztem a hibát a Telekomnak, szerelők is jártak itt, de nem tapasztaltak semmiféle problémát, illetve minden alkalommal hozzátették, hogy a wifi csak kiegészítőszolgáltatás részükről, nem kötelező adniuk. Egyik szerelőjük azt tanácsolta próbáljak meg esetleg egy másik eszközzel wifit szórni a házban, mert ez az eszköz nem a wifi stabilitásáról híres. Vásároltam egy TP-Link TD-W9970-es eszközt, amit modem-routerként szerettem volna használni, de mivel a net (amint az számomra később kiderült) csak T-s eszközön keresztül biztosított, ezért csak routerként használom úgy, hogy a Speedport jelenleg kizárólag modemként üzemel. Viszont a hiba továbbra is fennmaradt. Próbáltam utánakeresni a dolognak, mindenféle beállításokon végigmentem mindkét eszközön, reseteltem is több alkalommal mindent, de semmi nem oldotta meg a problémát. Ugyanakkor az eszközök (Speedport vagy Tp-link) újraindítása után néhány percig minden működik hiba nélkül. Eleinte a telefon(ok) hibájára is gyanakodtam (laptopról csatlakozva a wifire nincs ilyen jellegű probléma) , de más wifikhez csatlakozva nem jelentkezik ez a hiba. Van valakinek bármilyen ötlete, hogy mi lehet a probléma? A válaszokat előre is köszönöm!
  14. Sziasztok! Segítséget szeretnék kérni egy Sagemcom F@st 3686 V2 modem wifi beállításához. Szeretnék csatornát váltani, viszont a modem beállításai között nincs wifi beállítási menüpont. Köszi!
  15. Sziasztok! Van egy Sagemcom F@st 3890v3 router-em a Telekomtól, amire Wifi-n 5GHz-en és 2.4GHz-en is vannak csatlakoztatva különbözõ eszközök. Abba a problémába ütköztem, hogy az eszközök nem látják egymást, amennyiben nem azonos frekvencián vannak csatlakoztatva. Tudnátok segíteni, hogy mi lehet a baj? Keresgéltem a router beállításai között de semmi olyat nem találtam ami erre vonatkozna. Jelenleg az alábbi beállítások vannak: Band streering: kikapcsolva (próbáltam bekapcsolt állapotban, úgy sem működött sajnos) A "Basic" felületen külön látszódik a 2.4GHz és a 5GHz-es beállítások, különböző SSID-vel Firewall: low Két esetet szeretnék megoldani: Van egy kis raspberry-m, amin fut egy apache webserver. Ezt szeretném mindegyik frekvencián elérni, illetve egy IP kamerám is, ami csak 2.4GHz-en tud működni, ennek a képét is szeretném látni, ha én a telefonomon mondjuk 5GHz-en vagyok csatlakozva anélkül, hogy át kellene váltanom 2.4GHz-re. A "nem látják egymást" konkrétan azt jelenti, hogy pingetni sem tudom a raspberrzüt peldaul. Előre is köszönöm a segítséget!
  16. Üdv. 1 teljes napja áll fent egy probléma, nincs internet, wifi jel van. csatlakozik is a pc/laptop/telefon viszont azt irja nincs internetelérés. ha elinditok egy hibaelháritást "A szélessávu modemmel problémák léptek fel stbstb" / Az elérési pont, az utválasztó vagy a kábelmodem és az internet közötti kapcsolat megszakadt./ Már mindent próbáltam amit tudtam.. Reseteltem a routeren minden kábelt ellenőriztem a router konfigba is ujra inditottam stb... A routeren világit a Wifi és az "S" viszong a @ nem... ( ha belépek a konfig beállitásokhoz ott már alapból azt irja hogy Hálózati hozzáférés: Nincs) Előre is köszönöm a választ
  17. Sziasztok! Otthoni felhasználóként szeretnék hálozatot kiépíteni. Sajnos a nappaliban már nagyon gyenge a wifi, mivel az emeleten van a modem/router és lentre már nagyon csekély jel jut, Szóval fent van egy, az első képen látható modem/router és set top box kombó. Lent van egy set top box, ami utp kábelből kapja a naftát. Abból meg megy egy hdmi a tv be. Van egy D-Link DIR-842 routerem, amit be szeretnék kötni, hogy lent is jó legyen a jel. Ebben kérnék egy lépésről-lépésre segítséget! Előre is köszönöm!
  18. Sziasztok! Iphone 11 esetében az alábbi problémát tapasztalom: a fizikai és az esim-en is aktív a volte funkció, ami tökéletesen is működik. Viszont ha ez a funkció mindkét sim-en be van kapcsolva, akkor mobilneten IP alapú hívást vagy videohívást (messenger, whatsapp, viber, stb.) nem tudok kezdeményezni/fogadni. (Ha az egyik kártyán inaktív a volte, akkor a mobilnet tökéletes, viszont a vowifi nem működik.) Mi lehet a gond?
  19. Nálam is megjelent a Telekom Fon WiFi HU. Sagemcom 5655 Optika Térképen is látszik: https://network.fon.com/maps/ Mikortól lesz használható? További információk?
  20. Sziasztok A tárgyban említett routerrel van gondom, mégpedig hogy wifin keresztül kész szenvedés az internetezés. Van hogy fél óráig tudom használni, majd megszűnik az internet (ilyenkor wifi kapcsolat továbbra is van). Csak úgy tudom újra működésre bírni ha bontom az eszközön a wifi kapcsolatot majd újra csatlakozom, de ez sem mindíg jön be. Bármilyen eszközzel csatlakozom, mindegyiken ugyan az a helyzet. 50megás csomagban vagyok, 3iptv dekóderrel. A szolgáltató a probléma megoldásában nem tud segíteni mert mérésük szerint a szerződésben foglalt sávszélességben benne vagyok, a wifi szolgáltatásra meg nem terjed ki a garanciájuk, emiatt új modemet sem tudnak adni. Azt tanácsolta a hölgy vegyek egy wifi routert és csatlakoztassam rá, hátha akkor megoldódik a probléma. Mondjuk ezt nem értem, miért nekem kell költségbe vernem magam az ők hibás teljesítésük miatt. A router újra konfigurálása segíthetne a problémán?
  21. Sziasztok! A tegnap éjszakára meghirdetett hálózatkorszerűsítés után észrevettem, hogy a Sagemcom 5655V2 eszközöm elkezdett sugározni egy titkosítatlan Telekom Fon WiFi HU nevű hálózatot a sajátom mellé, ugyanazon számú csatornákon. A Wifi Fon szolgáltatás igénybevételéhez szükséges régi felhasználó névvel és jelszóval nem enged fel a hálózatra. Az új jelszó és felhasználónév megtudásához hívtam az ügyfélszolgálatot, az ügyintéző hölgy szerint a Telekomnál nem vehető igénybe ilyen szolgáltatás. Az lenne a kérdésem, hogy hogyan lehetne megtudni a szolgáltatás igénybevételéhez szükséges adatokat? Köszönöm előre is a válaszokat!
  22. Sziasztok! Pár napja szerelték be a F@st 5655v2 AC készüléket, és olyan problémám van, hogy ha mind két wifi (2.4,5) frekvencia aktiválva van akkor bizonytalan, minden vezeték nélküli kommunikáció. Ha a belső hálózaton pingetek egy vezeték nélküli eszközt akkor 10 csomagból 8 elvész, ha kikapcsolom az 5GHz-t akkor működik SSID-k teljesen különbözőek. valakinek van valami javaslata? István
  23. Sziasztok! Ma érkezett meg ez a kis duo páros hozzám és érdekelne mások véleménye, ki mit tapasztalt eddig vele milyen tanácsokat adtok vele kapcsolatban? Valamint egy kérdésem lenne, hogy akik ezt az eszközt használják a két kis eszköz között van össze kötve kábel vagy üresen vannak a csatlakozók és csak az egyikbe van benne? Nekünk 500-as internetünk van de maximum 250-ig megy fel 5GHz-es frekvencián 2.4 még rosszabb épp hogy 30-at ér el, esetleg valami ötlet, hogy lehetne erősebb a sebesség? tudom, hogy nem lesz 500, de mikor elsőnek üzemeltem be akkor ugye egymás mellett volt de akkor mért 400 valamennyit 5gn is viszont össze is volt kötve kábellel az eszköz. lehetséges azért? Várom a tippeket és tanácsokat! Köszi a válaszokat!
  24. Sziasztok! Valaki használja ezt az eszközt? Esetleg ismeri? Megéri be fektetni vagy keressek valami komolyabb routert? Kábelezés adott, nem nagyon kellene behúzni semmit, de félek hogy nem fogja bírni a Sagemcom ezt se. Eszköz van bőven, de a mai világban nem 1 db telefon meg 1 db számítógépet használunk már itthon. link
  25. Szép Napot! Az lenne a kérdésem, hogy mivel a Telekom routerem (Sagemcom 50001) nem egy szobában van a Set Top Box-szal (sőt a 2. Set Top Box-szal (Tatung) sem, így van-e esetleg mód arra, hogy a Set Top Bok-szok wifiről menjenek. 500 MBsec sebesség van szerződve. Eddig a falban levő UTP hálózatot használtam, de az max 90-100 MBsec-et visz át, így a TV adás szakadozik és a HD sem értelmezhető. Köszönettel, Laci