Roli82

Internet telefondróton avagy az xDSL

Kérdés

xDSL kapcsolódási probléma esetén

Nézd meg a HGW-t amennyiben nem világít rajta a DSL LED. Ebben, esetben valami hardveres gond lehet a háttérben.  Egy sérült vagy kihúzódót kábel, vagy DSLAM oldali műszaki meghibásodás. Ha a kapcsolat felépül de a PPPoE nem. Ebben esetben ha használ saját router ellenőrizd azt.  Próbáld meg közvetlenül csatlakozatni a gépet modem/ HGW-hez.

 

HGW által szórt WIFI gyakran szakad lassú instabil.

Válts csatornát, ebben segít az inSSIDer program. Szélsőséges esetben saját router használata is szóba jöhet.

 

Mi a legnagyobb elérhető sebesség és hogyan?

XL csomag, 50/15 sebességet kínáló csomag, ennek műszaki feltételei a következőek.

VDSL2 technológián az alábbiak szerint. Egycsatornás (központtól való 750 méterig), vagy kétcsatornás (központtól való 1500 méterig) ebben, esetben dupla rézérpárral.  Ezek csak az általános adatok minden esetben az adott címre vonatkozó műszaki felmérés dönt.

 

Hírtelen egyik napról másikra csökkent a sebességem.

Nagy valószínűséggel SNR LOCKOT kaptál, ez annyit jelent, hogy a központ lejjebb veszi a sebességedet.  Valamilyen műszaki hiba miatt vagy tévesen. Nem tehetsz mást, mint jelzed a 1412 felé a problémát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1549 válasz erre a kérdésre

Igazán nincs mit. Remélem műszaki akadálya nem lesz a váltásnak. :)

Szép napot. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

3 minutes ago, Roli82 said:

Igen 100% hogy annyi. :) Tavaly szeptemberben csendben tették elérhetővé ezt a csomagot VDSL-en. :D

 

Hát tényleg csendben tették! Ez szuper!!! Elmondani sem tudom, mennyire hálás vagyok ezért a remek hírért! Akkor váltani fogok! Köszi szépen még egyszer! :)

Szerkesztve ekkor: Szerkesztő: TheDoctor

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Igen 100% hogy annyi. :) Tavaly szeptemberben csendben tették elérhetővé ezt a csomagot VDSL-en. :D

 

Szerkesztve ekkor: Szerkesztő: Roli82

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

2 minutes ago, Roli82 said:

A weboldalon technológiától független egységes sebességeket látsz, valójában 50-es csomaghoz 15 Mbit/s VDSL-en a feltöltés! :)

Ez 100%?

Igazából ez csak azért poén, mert ha ezt tudom már réges régen átváltottam volna. :) De a weboldal adataiból indultam ki :)

Szerkesztve ekkor: Szerkesztő: TheDoctor

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

A weboldalon technológiától független egységes sebességeket látsz, valójában 50-es csomaghoz 15 Mbit/s VDSL-en a feltöltés! :)

Szerkesztve ekkor: Szerkesztő: Roli82

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

6 minutes ago, Roli82 said:

Szia!

Sajnos nem lehet egyéni feltöltési sebességet kérni. Ha gyorsabb feltöltés kell akkor válts az 50Mbit/s csomagra ott 15 Mbit/s a feltöltés. :)

Köszönöm a gyors választ. Megerősítetted, amire számítottam.

Ez az 50/15 maga lenne az álom, csak egy gondom van... Mégpedig ez (a képen kiemelve látható a problémám.)

telekom feltoltesi sebessegek.jpg

Szerkesztve ekkor: Szerkesztő: TheDoctor

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 perce, TheDoctor írta:

Nem lehet egyéni feltöltési sebességet kérni a szolgáltatótól?

Szia!

Sajnos nem lehet egyéni feltöltési sebességet kérni. Ha gyorsabb feltöltés kell akkor válts az 50Mbit/s csomagra ott 15 Mbit/s a feltöltés. :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Sziasztok!

Volna egy kérdésem hozzátok! Az utcánkban jelenleg VDSL van (eleinte optikáról volt szó, de az okosok rájöttek, hogy a rézkábel rendelkezésre áll és akkor elég a pa-rasztoknak a VDSL is) így az a reményünk, hogy értelmes és előre mutató fejlesztés (optika) lesz az utcánkban (internet terén igencsak durván el volt hanyagolva) elpárolgott az elkövetkező úgy 100 évre, az tuti... de lehet, hogy többre  :( 

Jelenleg 30/5-ös csomagunk van, a szolgálatatás alapvetően tűrhető... egy gondom van, hogy a feltöltési sebesség valami rettenet alacsony. Nem lehet egyéni feltöltési sebességet kérni a szolgáltatótól? Nincs szükségem drasztikus emelésre, de a jelenlegit minimum jó lenne megduplázni. A letöltésre nekem bőven elég a 30 megabit. A feltöltési sebességi is stream miatt valamint YouTube videók feltöltése miatt kellene. 5 megabit erre édeskevés. 10 már valamivel jobb lenne. Érdemes lenne rákérdeznem az ügyfélszolgálaton erre, vagy hagyjam a francba, mert úgysem lesz belőle semmi?

A gondom, hogy az elérhető legnagyobb csomag a weboldal szerint az utcánkban nem elérhető ... az ugye 120/10-es (de nekem nem kell 120 megabit letöltés egyébként sem).

Az utcánkban van még lehetőség egy másik szolgáltatótól mikrohullámú netet kérni. 40/10-es csomag hűség nélkül havi 20ezer Ft. Hűséggel havi 15ezer.... szóval örülnék, ha a Telekomnál megoldható lenne valahogy egyénileg egy kis upload sebesség emelés. 

 

Szerkesztve ekkor: Szerkesztő: TheDoctor

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

köszönöm szépen hogy végigvezettél ezen a problémán,meglátom,mit tehetek ezután.

Üdvözöllek: pista

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Magam még egyszer sem cseréltettem HGW-t azonkívül, mikor a technológiai okok vagy hibaesetek ezt megkövetelték. Fórumokon inkább olyanokat olvasok, hogy nem épp kívánságműsor a HGW csere. De hívd fel őket nyugodtan és mond el nekik, hogy ez számodra probléma, de erre inkább azt fogják mondani, hogy használj saját eszközt. Esetleg még kérheted a vonalad vdsl-esítését, abból az okból kifolyólag, hogy az jobb technológia, ha erre van lehetőség, akkor kénytelenek lesznek újat adni, mivel ez a ZTE csak adsl2+ képes. Más ötletem nincs , hogy hibán kívül hogyan leetne elintézni a cserét.

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

a mobilnetet kikapcsolom ilyenkor persze. 

Akkor tehát marad a belenyugvás... Mit gondolsz, emiatt a Telekomot rá lehetne beszélni valahogy egy HGW cserére? Ez a probléma csak azóta áll fenn, mióta az évek óta kifogástalanul müködö Pirelli eszközt erre a készülékre cserélték.

Esetleg tudnál segiteni ebben?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Lehet, hogy a mobiltelefon mégiscsak mobilnetről csatlakozik? A mobil adatkapcsolatot megszakítja olyankor mikor a wifi megy?

Én mint írtam, rögtönzött webszervert csináltam, de wan cím+portal csak wan oldalról lehet elérni a webszervert, lan oldalról pedig csak belsőhálózati ip címmel+portcím. Szerintem valami tűzfal dolog lesz a probléma hátterében, aminek áttálításához nem lehet hozzáférni ennél a tipusnál. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ime az eredmények:

1./ Samsung Netbook Wifivel a HGW-re (IP 192.168.1..10) kikapcsolt tüzfal mellett IE-rel sem és Chrome-mal sem müködik, de ha a portot nem adom meg, feljön a HGW adminisztrativ felülete mindkét böngészővel

2./  Egy másik asztali PC t feltettem ethernet kábellel a lan1 portra, kapott IP-t, (192.168.1.2) kikapcsolt tüzfal mellett IE-rel sem  és Chrome-mal sem müködik, de ha a portot nem adom meg, feljön a HGW adminisztrativ felülete mindkét böngészővel.

Ezekböl most arra kell gondolnom, hogy a mobil telefon "tud" valamit, ami miatt a HGW vele kivételt tesz :-)))

itt megállt a tudományom... nem tudom, hogy ezzel közelebb kerültél-e ? Megköszönöm a segitséget

pista

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

igen !

most az a tervem hogy egy laptoppal felmegyek a HGW Wifire és azon is kipróbálom IE-rel és Chrome-mal is.

Az eredményről tájékoztatlak 

köszi addig is

pista

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen, sajnos a problémát a wan host ip üresenhagyása sem oldja meg, de felesleges hogy benne legyen.

Igen, töröltem azt a képet, a dnshez lett volna köze, de közben eszembe jutott, hogy az amit azzal akartam javasolni, mégsem lenne megoldás a dologra.

Akkor most mobil telefonon ráenged akkor is ha a HGW wifijét használod? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

További próbálkozások:

Eltöröltem a korábbi port forwardot és fölvettem ujra ugyanazokkal az adatokkal, de a WAN-oldali IP cimeket üresen hagytam.

A helyzet sajnos változatlan. Lan-oldalról kipróbáltam IE -rel is ugyanez a helyzet, ha a PC -n kikapcsolom a tüzfalat, az sem változtat a helyzeten.

Viszont mobil tel.-ról futtatva a Chrome-ot, a (WAN-cim):8080-nal beenged akkor is, ha a  HGW wifijén át, vagy a Telekom G4LTE hálózatán át megyek ki.

eddig jutottam.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

ha a :8080-at nem irom be, akkor beenged az admin felületre

a port forwardingnál a wan hostból  nem engedi kitörölni és ürüesen hagyni az adatokat

"Screenshot_2016-04-29-11-25-12.png.3fe7d"    ezt a képet sajnos nem látom vmi miatt

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sajnos valamilyen tűzfal dolog lehet, amihez nem lehet hozzáférni. Most megpróbáltam egy webservert egy ilyen tipusú HGW-vel, de nem tudtam megnyitni LAN-on csatlakozva a WAN címmel.

Majd még körülnézek a neten ez ügyben.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sima ipcímmel beírva portszám nélkül, megnyitható az adminfelület?

A port áttirányítás nál a wan hostnál ne legyen beírva a belsőhálózati ip, hisz a wan host az az amiről el akarod érni, a lanhost IP pedig amit el akarsz érni.

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

csináltam képernyőkőpeket is, de azokat vmi miatt nem tudom ide beilleszteni. Nem tudom, kedves BTZ, hogy neked hogy sikerült ! Tanits meg rá, légyszives!

Más...

Természetesen használom a DDNS-t is, csak azzal nem akartam bonyolitani a gondom leirását, azért nem emlitettem,hiszen a végeredmény ugyanez, a mindenkori nyilvános IP cimre jutok vissza igy is-ugyis 

Az online portscannerről  meg sajnos nem tudok semmit :-(

oké, közben megtaláltam...

port forward.JPG

Port forward2.JPG

refused.JPG

Szerkesztve ekkor: Szerkesztő: Pista
kiegészités

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

egy gyors pontositás:

tehát, van egy telekomos adsl előfizetésem, amelyen a  ZXV10H201L tipusu HGW van telepitve. Ennek egyik Lan-portjára ethernet kábellel csatlakozik egy asztali számitógép, amelyen a Chrome böngésző fut és az ip cime 192.168.1. 2

A HGW wifi oldalán csatlakozik a webkamera, aminek a router adja a belső 192.168. 1.8 cimet fixen, mindig, mert csináltam egy összerendelést a kamera MAC cime és az emlitett IP cim között

Van egy mobiltelefonom, Samsung Galaxy SIII.LTE amelyik egyrészt csatlakozik a HGW Wifi-hez a 192.168.1.5. Ip cimre,  másrészt pedig a Telekom mobil internethez is, olyan beállitásban, hogy ha van wifi, akkor nem a mobil netet használja. A mobil telefonon is a Chrome böngészőt használom.

Tegyük fel a példa kedvéért, hogy az adsl kapcsolat pillanatnyi cime 86.59.197.219. 

Ha az asztali gép chrome- ba beirom HTTP://192.168.1.8 akkor látom a kamera képét

Ha a telefonomon (bekapcsolt wifi mellett) futó chrome- ba beirom HTTP://192.168.1.8 akkor is látom a kamera képét

Ha az asztali gép chrome- ba beirom HTTP:// 86.59.197.219:8080 akkor 2-3 mp. után jön a  "86.59.197.219 kiszolgáló a kapcsolatot visszautasitotta" üzenet

Ha a telefonomon (bekapcsolt wifi mellett) futó chrome- ba beirom HTTP:// 86.59.197.219:8080 akkor 2-3 mp. után jön a "86.59.197.219 kiszolgáló a kapcsolatot visszautasitotta" üzenet

Ha a telefonomon kikapcsolom a  wifi-t, tehát a kapcsolat a telekom 4G LTE hálózat felé fog menni, akkor a chrome- ba beirva a HTTP:// 86.59.197.219:8080-at, akkor  látom a kamerát.

A hab a tortán, hogy ha a szomszéd lakásban lévö telekom adsl -en lógó gép chrome-jába irom be ugyanezt "HTTP:// 86.59.197.219:8080"

akkor tökéletesen müködik a dolog.  Ezért gondolom, hogy csak a "saját magamra való visszafordulás" van elutasitva valami miatt

 

Ez az egzakt helyzet

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, Pista írta:

Csináltam egy port forwardot is hozzá, ami müködik is rendesen, mert ha mobil interneten át megszólitom, látom is.

Azonban ha a Chrome browserbe  az aktuális Telekom IP cim : 8080 formátumot irom, akkor az a válasz jön, hogy a cim a csatlakozást elutasitotta.

Ez a kettő nem ugyan az? Nekem ellentmondásnak tűnik. Mobilneten át mivel "szólítod meg"? Amivel látod is.

Mikor a Chromebe írod, az mobilneten van? Másik böngésző?

Küldhatnél be képernyőképeket a portforward beállításáról, arról, hogy mivel, hogy nézed mobilinternet alatt, illetve, hogy hol írja ezt a csatlakozás elutasítás szöveget.

Használhatnál ddnst és online portscannert is az elérhetőség ellenőrzésére.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Lenne még egy ujabb kérdésem  Telekom ZXV10H201L tipusu HGW-vel kapcsolatban:

egy IP webkamera müködik a 192.168. 1. 8. belső cimen, a 8080-as porton. Chrome browserböl látom is a stream-et. Csináltam egy port forwardot is hozzá, ami müködik is rendesen, mert ha mobil interneten át megszólitom, látom is.

Azonban ha a Chrome browserbe  az aktuális Telekom IP cim : 8080 formátumot irom, akkor az a válasz jön, hogy a cim a csatlakozást elutasitotta. Ebböl arra következtetek, hogy ha ugyanarra az IP cimre akarok visszajönni, amelyikröl kimentem, akkor  a router valamiért visszautasit. Egy másik elöfizetöi ponton müködik egy ugyanilyen konfiguráció, csak TP-Link TL-WR 1043 routerrel, és ott nincs ez a jelenség, szóval az a router simán visszaenged a saját kamerámra.

Az a kérdés tehát, hogy van-e valami beállitás, amit még el kell végeznem, hogy ez a hiba megszünjön, vagy el kell fogadnom, hogy  ez egy "routerspecifikus" jelenség?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziessen

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv, BTZ !

Köszönöm szépen a segitséget! Figyelmetlen voltam, ill. nem kellően körültekintő. A restore defaultnál leragadtam és a submenükre már rá se néztem... 

Az ember mindenből tanul valamit. Mégegyszer köszönöm, hogy segitettél

pista

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most