Keresés a Közösségben

Találatok mutatása 'virus'-hez

98 találat

  1. @Caligin Köszi szépen, akkor a VDSL mindenképp javasolt akármekkora is lényegében a táv. @anonymus Igen van gyorsítóm most is, ahogy @Virus-nak is. Csak nem értettem hogy neki ilyen vonalra hogy lehet 50 mega. De ezek szerint, az én vonalamból (csatoltam a képet) is ki lehetne hozni többet VDSL-el, amit sajnot nem igazán szeretnek aktiválni. @Deino Az átlag sebesség jelentősen nem fog változni szerintem, hisz sok embert hűség idő köt, nem tudnak csomagot/szolgáltatót váltani. Azt pedig nem kell elfelejteni hogy nem 30 megás lesz a legkisebb csomag, csupán azt vállalták a szolgáltatók hogy lesz olyan csomagjuk is ami tud ennyit. A helyi szolgáltató január elsejével ezért módosította is a csomag kínálatot és bevezette a legnagyobb 40 megabites csomagot, potom 8610 Ft-ért. Ezzel ő már most teljesítette a vállaltakat, már csak a szolgáltatását kell kiterjeszteni hogy minden utcában elérhető legyen.
  2. @ApaFia De az van most is, nekem is és @Virus-nak is. @btz Ezt értem de ekkora sebesség beli különbség lenne kb. 2 km esetén? Én úgy hallottam hogy ilyen távon nem ajánlatos. Nem is rakott át a szerelő amikor említettem neki a dolgot.
  3. @Virus Szerintem ezzel a vonallal jó ha a 10 megát viszi DSL-en :-/ Szerintem felejtős az 50 mega... Nem igazán értek hozzá de nekem nagyon úgy tűnik hogy hasonlóan gyatra mint az enyém.
  4. kábelnet

    Egy viszonylag régen kezdődött, de mostanáig megoldatlan problémára kérek segítséget! 2016 nyarán fizettem elő a Netmánia XL Koax (DOCIS) csomagra, így az ajánlott letöltési sebesség 50 Mbit/sec, a garantált pedig 15 Mbit/sec (a feltöltés 5, és 1 Mbit/sec) kellene legyen.....de február óta ennek csak töredékét Le: 4-8 Mbit/sec, fel: 1-3 Mbit sec) mérem. Előtte a 30 Mbit/sec sebességű előfizetésem volt, és a szerződéskötéstől idén februárig az 50-es net hibátlanul működött....de azóta rendszeres és visszatérő a probléma. Rövid idő alatt (ez néha néhány óra, de legfeljebb egy nap után) a sebesség fokozatosan lecsökken a garantált szint alá, és csak a router (SAGEMCOM F@ST3686AC) újraindításával, vagy az adminfelületen a WAN IP cím megújításával állítható vissza az 50 Mbit/sec sebesség. Néhány óra vagy egy (max 2) nap után minden kezdődik elölről.... Nem akarom naponta, vagy akár kétnaponta újraindítani a routert.... Otthoni hálózatomban 8-16 eszköz (TV, PC, Laptop, telefon, tablet...) vannak. Rendszeresen mérek az asztali géppel és kábeles kapcsolattal a szelessav.net oldalon. Már nem is emlékszem, hogy hány alkalommal jeleztem a Telekomnak a problémát, de 12x biztosan...a válaszok eltérőek voltak. Az első néhány alkalommal még szereltek és javítottak, de a múlt héten az utolsó hibajegyre azt az SMS választ kaptam, hogy nem találtak hibát. A router beállítását a Szuperszerviz technikusa végezte a lakásomon, még tavaly nyáron. Sem a router, sem a gépem beállításain nem változtattam amikor a hiba jelentkezett. Azóta már (április végén) reseteltem a routert és a gépet is, sőt...a jogtiszta tűzfalat és vírusirtót is. Mértem már idegen laptoppal és új kábellal is, és a múlt héten a Windows 10 Home-ot is frissítettem helyben.....de sajnos a hibajelenség makacsul marad. A 8., vagy 10. bejelentésem alkalmával (Telekom Ügyfélszolgálat asszisztenciájával) szelektíven indítottam el a hálózatot......és minden kapcsolódás után mértem sebességet, de nem találtunk rejtett, vagy túlforgalmazó eszközt. Az ügyfélszolgálat kijelentette, hogy nem nálam van a hiba. A szervizcsoportok kb 4 alkalommal voltak nálam és már minden eszközt kicseréltek. A routert is egy ugyanolyan típusra....de semmi sem változott....szóval már mindenki tanácstalan. Ha tud valaki okos tanácsot adni a javításra, akkor kérem tegye meg!
  5. Az Avast vírusirtó felhívta a figyelmemet, hogy a Telekom áltat biztosított ZTE Speedport Entry 2i modem+router készülék ki van téve a CVE-2012-5958 hibának. Készülék adatai: Hardware Version: V1.0.1 Software Version: V1.0.0_HU_T2P3 Boot Version: V1.0.1 Sajnálatos módon, egyáltalán nem találtam semmilyen oldalt a készülékkel kapcsolatban a Google kereső által, csak az útmutató PDF-et.
  6. kábelnet

    Gondolom torrent kliens fut .... Az szokott udp-n ilyeneket csinálni. Simán kapcsold ki a router tűzfalát, tök felesleges amúgy is:)))Továbbá én futtanék valami virusellenőrzőt is. mindkét gépen.
  7. kábelnet

    Üdvözlet (ismét!) Örömmel látom, hogy az utolsó látogatásom óta eltelt időben milyen pozitív változásokon ment keresztül a fórum, így lassan elmondhatjuk, hogy egy funkciókban gazdag igazán jó közösségi platform képét ölti, aminek "evolúcióját" remekül megörökíti @ Anonymus fórumtárs blogbejegyzése is. Ezúttal abban a reményben fordulok a közösség tagjaihoz, hogy talán van tapasztalatotok az általam újonnan észlelt és (mint a hibák sajátos természetéből az jellemzően fakadni szokott, sajnos ) roppant bosszantó hibajelenséggel kapcsolatosan. Először az asztali PC-n (majd a hordozható eszközökön is) jelentkezett az a hiba, hogy az internet (kábeles) böngészése közben váratlanul sárga háromszög jelezte, hogy a kapcsolat megszakadt. A szokásos első elhárítási kísérlet, a hibaelhárító futtatása - első blikkre így tűnt - megoldotta a problémát, így sajnos nem fordítottam figyelmet, arra, hogy konkrétan mi volt a hiba oka. Két perccel később a probléma ismét előjött, hibaelhárító újra lefuttatva, ezúttal azonban már odafigyeltem, pontosan milyen hiba is oldódott meg. Az okok a következők voltak: Az alapértelmezett dns átjáró nem volt elérhető / nem válaszolt. (Event 1006)A ***** (itt értelemszerűen mindig egy másik cím olvasható) név feloldása során időtúllépés történt, miután a beállított DNS-kiszolgálók egyike sem válaszolt. (Event 1014)A fentiekhez néha még "a szélessávú modemnek kapcsolódási problémái vannak, indítsa újra..." hibaablaka is társult. Mindent, úgy érzem, tényleg mindent megpróbáltam: driverek frissítése (tkp. az összes elérhető drivert kipróbáltam, hátha, de nem... )eszközök "kézi" hozzáadása, manuális driver kiválasztással az eszközkezelőbenteljes újra telepítésa T kétszer hgw-t cserélt, szerelő megnézte a hibaüzeneteket, jelszinteket.tűzfal, vírusvédelem ellenőrzéseDNS manuális megadásaIPV6 letiltásaegy hordozható WIFI adaptert is kipróbáltam, mind a hordozható eszközökkel, mind a PC-velkülönböző op. rendszereken (Linuxon is), különböző eszközökkel tesztelve is előjött a gond - így az eszközök, hálókártyák hibája valamint a vírusfertőzés talán kizárható (szerelő is próbálkozott saját laptoppal - neki 20 teljes percig volt kapcsolata, mielőtt a kapcsolat resetje végett a hibaelhárítóhoz kellett folyamodnia, ami egyébként mindig megoldja a problémát - mára rutinná vált a flushdns-release-renew "triumvirátus", sajnos)szerelő átnézte az összes ehhez köthető eseményt a saját laptopja hibanaplójában isEgyik sem segített, így "visszatértem a kályhához." Azóta egy kis pozitív változás történt, az asztali PC-n, magától, minden megoldódni látszik. Immár két napja nem volt szakadás. Hordozható eszközről (laptop, telefon) azonban képtelenség sokáig a hálón maradni, még a router közvetlen közelében sem. Kábelről már ezeknél az eszközöknél sincs probléma (kopp-kopp!). Úgy gondolom, talán számít(hat) ezért leírom: a hibajelenség azután jelent meg, hogy az addigi modemet (Cisco EPC 3925), ami addig kifogástalanul működött a nyári, 40 fokos kánikulák valószínűleg megviselték (öreg is volt már, 3 éves), és augusztus végén "feladta a küzdelmet", egy új D-Link DCM 704-es váltotta, amit már kétszer cseréltek. Én a router firmwarejére is gyanakodtam, de az elvileg friss. Valaki tapasztalt-e hasonlót, illetve van-e ötlete, mi lehet a baj? Előre is köszönöm mindenkinek a hozzászólását! Ui.: Lehet, hogy a megoldás "pofonegyszerű", ha így van, bocsi, hogy ilyen bő lére eresztettem a gondomat...
  8. forwarding

    @BBmesterBB Akkor azt is nézd át, de ha gyorsítani akarsz, akkor egy tesztelés erejéig teljesen lőd ki a win tűzfalat vagy bármi más internet security programot, vírusírtót stb
  9. T. Fórumozók! Szinte hihetetlen, ám beírtam a keresőbe a "vírus " szót és 0 találat!!?? Holott: Én az tapasztalom, ha rákattintok az internet / nálam mozilla / gombra, megjelenik a kezdő lap, de mint egy árnyék, homályosan jön egy másik de az csak feltűnik és nyomban el is tűnik!! mi lehet ez vírus???
  10. Sziasztok! A tegnapi TVGOQuickplayer 8.2.11.1 telepítése óta bizonytalanul működik a lejátszás PC-men (előtte gond nélkül futottak a műsorok). Ha éppen nem akarja letöltetni sokadszor a böngészővel a tvgo.hu a lejátszót, hogy telepíteni kell, akkor a lejátszóablakban (lejátszás közben) jobb felül megjelenik egy kis kép ezzel a szöveggel: "Missing License Degraded Performance". A lejátszás egy ideig megy, majd leáll és bal felül egy piros error üzenetet ír ki: "Hiba: Missing license timeout (8006)" ld a képet! Ha csatornát váltok, tovább megy egy ideig, majd ismét leáll stb. Böngészők: Firefox 65.0.1 (x64), IE 42.17134.1.0, Chrome 72.0.3626.119 (64 bites) verzióival, OP rendszer: Win10 Pro x64 Vírusvédelem: Eset Smart Security 12.0.31.0 Az nw.exe fájlt kiengedi a tűzfal a működése során, tehát eléri azt az IP címet, amit akar. Telekom Support nem sokat tudott mondani... "nincsenek tömeges problémák" tehát nem a progi rossz! Mi lehet a megoldás? Hol a license? Köszi előre is!
  11. Természetesen az egész GDPR/PSD2 hivatkozás egy büdös nagy hazugság. Az EU szabad szoftver direktíváinak értelmében jogom van a tulajdonomban lévő eszközön lévő szoftvert módosítani, innentől sérül az egyenlő elbánáshoz való jog. Ez az egyik. A másik, hogy természetesen a hivatkozott „A biztonság megfelelő szintjének meghatározásakor kifejezetten figyelembe kell venni az adatkezelésből eredő olyan kockázatokat, amelyek különösen a továbbított, tárolt vagy más módon kezelt személyes adatok véletlen vagy jogellenes megsemmisítéséből, elvesztéséből, megváltoztatásából, jogosulatlan nyilvánosságra hozatalából vagy az azokhoz való jogosulatlan hozzáférésből erednek.” szöveg nagyon okosan hangzik, de tisztázzuk: AZZAL HOGY A TELEFONOM ROOTOLT, ILYEN KOCKÁZAT NINCS ÉS NEM IS LEHET. A kockázat csak akkor állna fent, ha a Telekom teljes ügyfél-adatbázisához hozzáférnék a Telekom app segítségével, ami elég durva biztonsági hiányosság lenne. Tekintettel arra, hogy a telekom app a saját adataimhoz fér csak hozzá, amit a saját telefonommal érek el! Nézzük: - Továbbított, tárolt, kezelt adatok védelme - ez ugye NÁLUK nem sérülhet, mivel azt a Telekom app nem módosíthatja! Épp ezért náluk nem történhet semmi. - Ha ÉN semmisítem, veszítem, változtatom vagy hozom nyilvánosságra, az meg NEM LEHET jogosulatlan hozzáférés, hisz azok az ÉN adataim! (És ha a telefonom hiba/vírus/root miatt ezt megtenné, az olyan mint ha ÉN tenném ezeket!!) Ha a root miatt pl. egy androidos vírus miatt ezek az adatok kikerülnek (megjegyzem, ennek a valószínűsége pontosan kerek 0% - mármint hogy a root miatt történne ez meg), az NEM a Telekom GDPR sértése, innentől kezdve erre való hivatkozásnak helye sincs. Ilyen erővel előírhatnák hogy böngészőből nem is netbankolhatok vagy be se léphetek a Telekom oldalára sem rendszergazda jogú felhasználóval Windowsos gépen, hisz annak SOKKAL nagyobb (=valós, létező) kockázata van. Innentől kezdve ez egy *****ság, porhintés, és felháborító. Valójában már az is túlzás és hátrányos megkülönböztetés (ugye, ugye EU egyenlő elbánás joga???) hogy ha figyelmeztet, de egye fene, érthető. Korlátozni azonban sem JOGA sem OKA nincs.
  12. Én vírusírtót és tűzfalat ki nem kapcsoltam. Amit én kikapcsoltam az nem vírusírtó.
  13. Persze hogy joob, akár az oprendszert is törölheted. Amúgy meg ha éppen akkor kapsz be egy vírus, akkor cseszeheted. Amúgy a nagytudású emberektől kérdzem: Mi a francsnak is van a GigaBites jártyákon az az ezeknél gyorsabbakon a "Jumbo Frame"? Hát pont az ilyen tudatlanok miatt, akik a vírúsírtót kapcsolják ki ha lassú a hálózati sebességük!
  14. @Yespoker Nos ez remek hír. 👍🏻 Épp ezért is írtam, McBélabá véleményével szemben, hogy mérésnél jobb megszabadulni mindenféle szoftvertől, vírusirtóktól, de főleg mindenféle killertől, ami a hálózatot befolyásolhatja. Célszerű lenne egy erős SSD-s géppel is mérni egyet, lehetőleg a Speedtest.net oldalt használva, nem tartom kizártnak hogy 7-800-at is összelehet hozni egy igazán bika géppel.
  15. Nos. Megkövetem magamat és hálám örökké üldözni fog. Továbbá bár még nincs közelében a névlegesnek, de jelentősen megugrott a teljesítmény. A vírusírtó adott egy ötleltet, ami nem értem miért nem jutott eddig eszembe. A hálózati vezérlőnek van egy Killer Control Center nevű alkalmazása és az nem bírt a nagy sávszélességgel. Ha kikapcsolom benne az Advanced Stream Detection opciót, akkor mind a netes sebességmérés, mind az egyéb letöltés és feltöltés is felugrik a megszokott 350/250 körüliről 600-ra. Hurrá! Köszi a tippet! Jövök egy sörrel minden segítőkész adminnak, olvasónak stb.
  16. Annyit még az elöbbi szolgáltatóval kapcsolatban, hogy a kapcsolja ki a vírúsírtót fenekemkitörölhetem megoldás, semmi köze sincs a sebességhez, egy normális vírusírtó nem scanneli a net-et és nem a le, vagy feltöltés közben nem vizsgál, csak akkor ha az egy olyan állomány amit meg kell néznie, de egy random speed-test filet tuti nem fog scannelni, tahát az nem lassíthatja.
  17. A kapcsolódás vezetéken vagy wifin történt? Legyen az közvetlen vagy közvetett. Az eszköz milyen amivel mértél? HDD vagy SSD van benne? Processzor, memória? Van e telepítve a mérőeszközre valamilyen vírusírtó, kémprogram figyelő? Digitális elosztó felületéről leolvasható pár adat. Erről tudnál e beküldeni képernyőképet? A bejövő jelszint adata érdekes lehetne.
  18. Sajnos ezt így fórumon keresztül nehéz lenne megmondani. Egy biztos, hogy rajtad kívül más ilyen problémával még nem jelentkezett, ha ez szoftveresen így lenne, ahogy írod, akkor az emberek zsákszámra jönnének hasonló esetekről panaszkodni, ide is, Facebookra is... Ellenőrizd a géped tűzfalát, vírusírtókat elsőkörben.
  19. Hello! Olyan probléma merült fel már 4 napja, hogy látszólag van internet (kábeles), de bizonyos weboldalak nem tudnak betöltődni mint pl. Speedtest vagy Twitter. Programok, amikhez internet kell, Steam se. Viszont Facebook, Youtube működik mindig, még videót is tudok nézni. Úgy tűnik, hogy nagyon ritkán de úgymond "visszajön" a net és pár percre tudom használni mondjuk a Twittert, de aztán megint elmegy. Wi-fi van rendesen, most is arról írtam ezt mert a Telekom oldalát se tudta betölteni. Amiket eddig csináltam ezügyben: -újra indítottam switchet, modemet, vártam kb. 10 mp-et -cmd-be flushdns hátha valami dns hiba -átnéztem a gépet hátha vírus okozza Kérdés az lenne, hogy központilag csinálnak valamit és csak várnom kéne vagy itt van valami gebasz nálam? Még pár hete nagy vihar volt és teljesen tönkretette az internet rendszert. A régi switch teljesen elromlott, kilett cserélve a modemmel és a routerrel együtt. Azon gondolkoztam, hogy nem-e az alaplap is rossz? A vihar előtt az ethernet led zöld volt most meg narancssárgán ég és sárgán villog.
  20. Hello, a kereső hoz találatokat, de valamiért csak rövid i-vel (Istvánék dolgoznak a fórum frissítésén, az majd talán megoldja). viszont nem nagyon van köztük olyan, ami vírusok detektálásával, irtásával foglalkozna, így az van, amit az urak előttem írtak
  21. A Win10 víruskeresője? 😂
  22. @varga Ha körültekintően használod a gépedet és az internetet, a W10 víruskeresője vagy az Avast fájl védelme elég. A Malwarebytes adatbázisát havonta egyszer frissítem, és gyors vizsgálattal átnézetem a gépet. A víruskeresők évente egy-két vírusos fájlt találnak, de előfordult már többéves szünet is.
  23. @varga Fel megy a láza 😃 De vicccet félreteéve, seehogyan nem lehet érzékelni, ha vírusos a géped. Tegyél fel eggy rendes vírusírtót, az majd érzékeli. Az Avastot inkább hagyjuk. Kuka.. De ez csak szubjektív vélemény.
  24. Vírus témában kerestem esetleges "tapasztalatot", ki, hogyan érzékeli, hogy vírusos esetleg a gépe. Máshová nem, csak az ezen az oldalon a legfelső sorban kis nagyítóval jelölt, keresés... részbe írtam. Tudom sok jó vírusirtó program van. Én az avastot használom.