Roli82

Internet telefondróton avagy az xDSL

Kérdés

xDSL kapcsolódási probléma esetén

Nézd meg a HGW-t amennyiben nem világít rajta a DSL LED. Ebben, esetben valami hardveres gond lehet a háttérben.  Egy sérült vagy kihúzódót kábel, vagy DSLAM oldali műszaki meghibásodás. Ha a kapcsolat felépül de a PPPoE nem. Ebben esetben ha használ saját router ellenőrizd azt.  Próbáld meg közvetlenül csatlakozatni a gépet modem/ HGW-hez.

 

HGW által szórt WIFI gyakran szakad lassú instabil.

Válts csatornát, ebben segít az inSSIDer program. Szélsőséges esetben saját router használata is szóba jöhet.

 

Mi a legnagyobb elérhető sebesség és hogyan?

XL csomag, 50/15 sebességet kínáló csomag, ennek műszaki feltételei a következőek.

VDSL2 technológián az alábbiak szerint. Egycsatornás (központtól való 750 méterig), vagy kétcsatornás (központtól való 1500 méterig) ebben, esetben dupla rézérpárral.  Ezek csak az általános adatok minden esetben az adott címre vonatkozó műszaki felmérés dönt.

 

Hírtelen egyik napról másikra csökkent a sebességem.

Nagy valószínűséggel SNR LOCKOT kaptál, ez annyit jelent, hogy a központ lejjebb veszi a sebességedet.  Valamilyen műszaki hiba miatt vagy tévesen. Nem tehetsz mást, mint jelzed a 1412 felé a problémát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1540 válasz erre a kérdésre

A router fw-je: 09021602.00.653
De igazabol lenyegtelen, mert T mobile neten sem megy igazabol. Most is epp probalom, http://www.smarterasp.net/

Mobilnet:  bejon elsore. Szuper, refresh, bejon masodjara. Refresh...es semmi, nem jon be, csak var,var,var

Vezetekes: ott neha mar elsore sem jon be, de ha igen, par refresh es utana tuti csak homokora.

Valami kozponti dolog lehet itt?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia Próbálj meg manuális DNS-t beállítani 8.8.8.8-ra, ez a google dns szervere.
De nálam egyébként működik, betölt rendesen T-s nettel.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok,

par napja vettem eszre, hogy egy site nem jon be 80%-ban, homokora bongeszoben/jatekban.

Ugy vettem eszre hogy, hogy van egy jatekom, aminek azon a site-on van a szervere, es a jatek elkezdett hibakat dobni, nem mukodik legtobbszor. Aztan ramentem direkt a site-ra bongeszovel is, de ugy sem jon be (legtobbszor). 10-bol mondjuk 2* bejon, tobbi esetben csak homokora. Az oldal: http://www.smarterasp.net/

Par napja/hete meg ment. Par ember megkertem ma hogy probaljak ki, mindenkinek megy, de nekik nem T-home a netjuk, hanem *****, *****, stb. Nekik most is tokeletesen megy. Beszeltem a site support-al is, es semmi hibat nem latnak. Ha proxyn keresztul probalom, ugy viszont tokeletesen mukodik: https://server6.kproxy.com/

Bongeszo, egyik tab: direkt eleres, nem jon be semmi, masik tab proxyn, keresztul jon rogton.

Speedport W 724V a modem, IPTV. Probaltam 3 geppel (wifi es lan), tablettel, telefonnal (mind ehhez a modemhez csatlakozik), de mindenutt ezt csinalja.
 Ujrainditottam modemet, nem segit. Par napja par percre leallt a modem (nulla led, resetelte magat, gondolom tavolrol mokoltak valamit), aztan ujraindult magatol, talan azotan nem megy, de akkor nem probaltam rogton utana, nem tudom.

Mi lehet a baj? Rossz a T DNS-e? Miert nem lehet legtobbszor elerni direktbe ez a site-ot, de proxyn keresztul meg igen.

Ja: mobilnettel is probaltam, de az is T, ugy is UGYANEZ, megy neha, de legtobbszor nem!
Hangsulyozom, a site tokeletesen fut, az en (T?) oldalamon van a hiba.

Barmilyen tippet szivesen fogadok, ez mar az oruletbe *****t.

Szerkesztve ekkor: Szerkesztő: Zoli33

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

En meg soha semmit nem allitottam a hgw-n torrent miatt. Ha az ip cimem publikus akkor aktiv vagyok mint felhasznalo, ha nat-olt akkor passziv. (aktiv barkitol tolt, passziv csak passzivtol)

Mikor a fentieken kivul gondom volt, a torrent kliensben a kapcsolatok (szalak) szamat 50-re korlatoztam.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Meg csináltam a forwarding szabályt!

de sajnos ugyan az a hiba, utorrentnél,  azon gondolkozom hogy telekom szolgáltatótól  vissza kérem ruterem meg kérném cseréljék ki

akármit csinálok nem jó 3 napja  csinálgatom :(   fel kell hogy adjam ki fogytam az ötletből

kevesebb  peers csatlakoznak hozzám

régi ruterem ami volt nekem sokkal jobb volt még a szoftverje is nagyon jó volt

az is lehet ZTE  Speddport Entry szoftverje rossz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

IPv6 beállitásokal próbálkozak? és a port forwarding próbálkozak? hátha jó lesz

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Felesleges ennyit vesződni azért, hogy az uTorrentből menjen a sebességmérés. xD
Ha azt írja, hogy a port nyitva, akkor minden tökéletesen működik, nincs szükség további teendőre.

Valószínűsítem, hogy a sebességtesztelés más porton megy, bár nálam akkor sem működik, ha DMZ-be teszem a gépem, azaz minden bejövő forgalmat átirányítok magamhoz. Szerintem teljesen felesleges erre energiát pazarolni.

Szerkesztve ekkor: Szerkesztő: fgabor87

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A képek alapján publikus az IP-d azzal nincs gond, nincs NAT.

A piros x pedig azért van még ott, mert nem állítottál be továbbítási szabályt a PC-d belső hálózati privát IP címével, ahogy az általam megosztott képen is láható.

On-ra állítottál egy new item-et, de az űrlap nincs kitöltve. Teljesen üres.

Az upnp hiába van nyitva, úgy néz ki azzal nem megy, mert nekem sem ment, amíg nem adtam meg a forwarding szabályt!

Láthatod az általam megosztott képen, hogy van megadva a szabály a PC belsőhálózati privát címére, és láthatod, hogy zöld pipa van a mérés mellet.

Próbáld meg a többi sávszélesség mérő várost is, amit neked kidob,

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az utorrentem ben nincs olyan nekem, én 2.2.1utorrentet használom, azon csak Vienna.AT ,,Belgrade,RS,,Prague.CZ,,Ljubljana.Si van az ország be állitásnál utorrent ben,,  melyiket kellene használnom?? ami tökéletes seddre

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

ahogy már btz is megmondta:  Bécs helyett Párizst kéne beállítanod a sávszélességméréshez...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Értem,, de utorrentnél miért van piros x , elvileg nem lenne szabadna sávszélességnél piros x

Windows7 nél,  Network ahol vannak ip cimek stb, tegnap ott volt 188.36.100.43 ) most meg nincs, ez miért van?

és mikor a linkre rá katt ezt adja 188.36.100.166

9whgiwkkuutqfwqh0cn4.jpg

 

Detais re katt, és ott volt tegnap 188.36.100.43 eltünt, de a ruterben meg ott van most néztem, ha ruterben ott van akkor a Networknál is ott kellene lennie

utorrentnél a kis ikon zöld pipa az nekem  zöld volt,ha még másik utorrentnél is zöld volt,ha még a port forwarding megadnám az érték et

akkor is piros x

amugy töltfel annak örülök

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szerintem most jól van beállítva. Mi a gondod még?

- ugyan lehet hogy a képek készítése között újraindult a modemed, de ennek egyeznie kéne a képeiden: 188.36.100.43 és 188.36.100.188

- Bécs helyett Párizst kéne beállítanod a sebességméréshez.

DMZ nem kell neked (ha nincs több sorbafűzött routered)

Szerintem nem kell kézzel portforwardingot állítgatnod hiszen ott a zöld pipa, és feltöltési sebességet is látok, tehát tölt fel.

Szerkesztve ekkor: Szerkesztő: Tamas586

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv mindenkinek !

Ma csináltam ruteren vissza állitást,a  (port forwarding vissza állt  az eredetire szóval minden.

Az Upnp is  meg csináltam On módban van,,és csináltam utorrentel tesztet de sajnálatos módon ugyan az a Hiba, azon gondolkoztam hogy  lehetséges valami tiltja azt szóval néztem a DMZ be állitást  nem nyultam ahoz,jól tudom ez egy tűzfal lenne,olvasgatam a neten hogy a port-hoz többen tudnak csatlakozni pl utorrenthez  tehát többen bejövő lenne, nem tudom jó megoldás lenne ??

Tamas586

IPv4 Address ruteren néztem szereintem egyezik, tegnap néztem Network-ot ami windows 7  alján van, rá katt és ( Network Connection Details )

 

tehát vannak  ipv4 anddres stb. fura mert amit linkeltél nekem http://whatismyipaddress.com/

( Network Connection Details )  ott volt és most nincs ott....

nem tudom hogy érdemes lenne e a port forwarding  be állitani? mert azt be szokták állitani ami tavaly volt ruterem azon is nekem be volt állitva....

 

xvbv40ekmf04j5pdc2j0.jpg

 

 

xb1kih3o8uhqbjdo4fki.jpg

 

 

f8rl7jk0nsqtdevzynm0.jpg

 

 

5ummbkm4zyqerofvzhux.jpg

 

g53amwv9tm963xfof21d.jpg

 

fcpjg1eqibfologey2rx.jpgu2aa20oaq4m3qmad5cql.jpg

 

 

Képet készitettem

 

Szerkesztve ekkor: Szerkesztő: gyula73
kétt egyforma kép lett az egyiket töröltem

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
31 perce, fgabor87 írta:

Szedd ki a port triggert és a port forwardot is. Az uTorrentben ott van, hogy nyitva van a port, és van bejövő kommunikáció, tehát az eszköz támogatja az upnp-t, nem kell manuálisan portot nyitni.
A sebességmérés Ausztriával másnál sem működik, ne törődj vele.

Érdekes. Nekem Ott a zöld pipa és a feltöltés sebességét lemérte. Nekem ezt az Osztrák lehetőséget ki sem dobja, ezért franciával csináltam. Ha nem állítottam be áttirányítási szabályt, akkor nekem is kidobta ezt a 10053 hibát upnp ide vagy oda., a franciánál is

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szedd ki a port triggert és a port forwardot is. Az uTorrentben ott van, hogy nyitva van a port, és van bejövő kommunikáció, tehát az eszköz támogatja az upnp-t, nem kell manuálisan portot nyitni.
A sebességmérés Ausztriával másnál sem működik, ne törődj vele.

Szerkesztve ekkor: Szerkesztő: fgabor87

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Tessék! A helyes beállításokal egyből menni fog ez a sebesség tesztelő. Igaz nekem valamiért nem mérte le a letöltést, ez nem tudom miért van, de ez másik probléma már. Amíg nem volt beálítva a port, nekem is ezt a 10053-as hibát dobta.

A PC belsőhálózati IP-je 10.0.0.233, (természetesen ezt a saját PC-d helyi hálózati adataival helyettesítsd) ezt írtam be a port fwd-nél a HGW-ben, a sebesség méréahez használt port pedig a 61712. Ezt kell a programba és a HGW port fwd-nél is megadni szabályként. Upnpvel valamiért nem működik a dolog.

fwdprnt1_www.kepfeltoltes.hu_.jpg

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

gyula73: így nemis fog menni. minden rossz...

- Port trigger semmiképp sem kell. (kikapcsolandó)

- Port forward sem kell (kikapcsolandó) ha be van pipálva az Automatikus Port Társítás (upnp) és a router is támogatja (?) ezen funkciót. (Egyébként torrentnél ha más a külső mint a belső port akkor se fog rádtalálni senki)

Még nem válaszoltál arra hogy:  A routeren kijelzett WAN oldali IPcím megeggyezik-e a http://whatismyipaddress.com/ által megadott IPcímmel ?

Szerkesztve ekkor: Szerkesztő: Tamas586

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Mért a HGW ip-je  van a port fwd-nél megadva? Nem azon fut a szolgáltatás. Nem is egyezik az uTorrentben megadottal a port száma. A trigger neked nem kell, töröld ki azt a szabályt. Nem küldtél képet a wan ip címéről a HGW-nek, biztonsági okból az utolsó pont utáni számot  (Az ip cím 4. tagját) jobb ha kitörlöd, elég az első 3 tagja az ipnek a 4-ből.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

yvm46cy63fvknl57xcbu.jpg

 

0i9pelzzw757fcqb85eu.jpg

 

 

914ca5mxd8qrl8uchtj0.jpg

 

 

8a343n2l80f5qglp1ksy.jpg

 

Üdv mindenkinek!

itt a kép feltöltés ahogy is igértem,

Ma lecseréltem az utorrentet a 2.2.1 -re szintén Hiba ugyan az, lehet ruter be állitás kellene csinálnom ujra

nem tudom hogy a kép jó lesz e vagy  csináljak

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nekem is hasonló a probléma.

A 20Mb-os net 10-11Mb-os sebességel tölt le. Mikor  15Mb-os volt nekem is 12,5 vagy 13Mb-os sebességge jött le.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv!

Holnap átt nézegetem ruter be állitásokat,és a utorrentről  be állitásairól készitek képet

a ruteről amit én állitotam be pont arról készitek képet,

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nekem nincs NAT tehát egy sima portforwadingal így bekonfogoltam a Tableten futó torrent klienst

Screenshot_2016-01-28-18-53-04_www.kepfe

Tableten pedig így van beállítva az 55000-es port a programban

Screenshot_2016-01-28-18-54-16_www.kepfe

.

Működik minden, ennél többrr nincs szükség

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Mutass képernyő képeket a HGW admin felületéről

 Internet -> Dsl (fül) -> DSL Connection Status részéről illetve az

Internet -> Security -> Port forwarding fül alatt látható áttirányítási szabályokról

Írd le a PC-d helyi hálózaton kapott IP címét

Csinálj képernyő képeket az uTorrent programod kapcsolati beállításairól.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Tisztelt hozzáértők!

Speedport W724V Typ C usb portjára szeretném a nyomtatót rákötni.Lehetséges ez valamilyen módon, vagy halva született ötlet?

Köszönöm

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most