Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'sagemcom'

40 találat

  1. Az igaz, hogy az új Sagemcom F@st 5670 GPON digitális elosztót egyenlőre csak a teljesen új előfizetéseknél helyeznek ki? Milyen sebességű csomagokra adják ki? Esetleg van már ezzel az újonnan bevezetett F@st 5670 eszközzel tapasztalata, észrevétele valakinek? https://www.telekom.hu/static-la/sw/file/Sagemcom_Fast_5670_Gyorstelepitesi_es_Hasznalati_124x124_2020okt.pdf
  2. Dear friends, We have ONU Sagemcom 5655 V2 with old firmware: - hardware version: 1.0 - software version: SG3G10000145 - GUI version: 1.110.5 We need last firmware ( with PPPOE settings on Internet interface ) Please help us with the last firmware image file and update procedure
  3. Уважаемый друг, У нас есть ONU Sagemcom 5655 V2 со старой прошивкой: - версия аппаратного обеспечения: 1.0 версия программного обеспечения: SG3G10000145 -версия GUI: 1.110.5 Нам нужна последняя прошивка (с настройками PPPOE в интернет-интерфейсе ) Пожалуйста, помогите нам с последним файлом образа прошивки и процедурой обновления
  4. sagemcom Sagemcom F@st 3686AC egy új remény

    Ahogy a cím is sugallja ebben az írásomban, Telekom legújabb üdvöskéjét, a Francia gyártmányú Sagemcom F@st 3686AC HGW-t fogom bemutatni. Specifikáció: EuroDOCSIS 3.0 DualMode: DOCSIS és EuroDOCSIS compatible. 24 Downstream és 8 Upstream chanel bonding. 4db Gigabit Ethernet LAN port, 1db RJ11 telefon interfész, USB 2.0 csatlakozó. Két teljesen független processzor (Egy processzor a DOCSIS kezeléshez és egy dedikált processzor a LINUX alapú alkalmazások futtatására). WI-FI: IEEE 802.11b/g/n 3x3 2.4 GHz és IEEE 802.1a/n/ac 5GHz Video Grade 3x3 (Dinamikus frekvencia kiválasztás DFS) Dual Band Full Capture 1Ghz tuner DLNA 1.5 DMS alkalmazás. IPv4 és IPv6 támogatás. Szülői felügyelet. Magyar - Angol menü Egész lelkét Broadcom SoC-al szerelt vas adja. Régóta égető szükség volt már erre a vérfrissítésre. Ha azt vesszük így lehet csak későbbiekben új nagyobb csomagokat bevezetni, amire egyre nagyobb valós igény van már. Állapot visszajelző ledekből sajnos nem vagyunk eleresztve. Lentről felfele haladva: Power Led miután áram alá helyeztük kb egy percig világít. Utána sorban Signal és Online led. Ezt követően az ETH led következik amennyiben csatlakoztattunk hozzá UTP kábelt. Forgalom függvényében nem villog sajnos. Majd a telefon led következik, ami fixen világít ha van telefon előfizetésünk, utána Wi-fi és Wps. Hátul a szokásos csatlakozókat találjuk, F csatlakozó koax hálózathoz, négy darab gigabites ethernet. Végül V1 esetén usb V2 esetén usb telefon és táp csatlakozók. Funkciókat tekintve kaptunk egy FTP, DLNA, Cups servert. Természetesen ezek csak helyi hálózatról érhetőek el, a Sagemcom biztonsági irányelvei szerint. Bridge mód bekapcsolása, a 1414-es központi számon kérhető amennyiben nincs Iptv előfizetésetek. V1 és V2 Sagemcom pusztán kinézetbeli változásokon ment keresztül. Telefon és táp csatlakozó alulról hátra került. Újratervezett nyáknak és háznak köszönhetően kisebb és kevésbé melegszik. Menürendszerről néhány kép képeket ide kattintva eléritek. Használati utasítás Sagemcom-F3686AC-v2.pdf Új szoftver érkezik hamarosan, ami a következő változásokat hozza: -Számos új funkció -Linux alapú szoftver, így pl 5000 egyidejű kapcsolat helyett 20.000 egyidejű kapcsolatot tud kezelni -Fon -Számtalam hibajavítás -Korábiaknál jobb wifi performencia AC-n akár 600M+ Sagemcom GYIK Sagemcom F@st 3686AC V1 & V2 : MAGYAR_3.97.0 Köszönöm a figyelmet, Anonymus.
  5. Sziasztok! A következő problémával szembesülök több hónapja: Van egy Sophos XG router ami egy i3-as vason fut esxi alatt mint virtuális gép. (futott csak simán a vason akkor is ugyanezt csinálta) Amint a sophos router szoftvere összekapcsolódik PPPOE-n akkor a vezetékes telefon elhal, szakadozik, nem kapcsol semerre. De ha magát a virtuális interfészt kapcsolom le akkor is van hogy megmarad a hiba van hogy eltűnik. Amint lehúzom a router WAN portját fizikálisan akkor megjavult és mintha mi sem történt volna. Modemcsere megvolt már, rendszeresen be lett jelentve. Komplett hardvert is cseréltem alatta de semmi eredmény egyenlőre. Furcsálnám ha a Sophos szoftverében lenne a probléma (nem kizárt) de eléggé nagy vállalatok cégek esküsznek rá és le merem fogadni hogy telefont a cégek is használnak ötletek? Köszi
  6. Sziasztok! Sagemcom F@st 5655v2 AC MT típusú eszközzel nyujtott szolgáltatásokkal elég sok problémánk van beüzemelés óta. A hibák jelzésre kerültek az ügyfélszolgálat felé. A helyszínre kiküldött szerelő szerint szoftver hiba van ezekkel az eszközökkel, és mondta hogy ő ezen nem tud segíteni, eszköz cseréjének sem látta értelmét. A hibajegyet lezárta és kiküldték az SMS értesítést hogy nem találtak hibát, a hiba fennállása ellenére is. Problémát okozhat az a hálózatban, hogy nálam az Optical Module Rx Power (dBm) értéke 21-22 között van, a többi szomszédnál és az utában ez az érték 17-18 között van. Megjegyzem hogy a telefonközpont ahova szemmel láthatóan összefutnak az optikai légkábelek 2 házzal arrébb kb. 100 méterre van. Ezt a felvetést is megemlítettem, de azt mondták ez értékhatáron belül van. Szolgáltatásban nem okozhat problémát, hogy nálam így eltérnek az értékek?
  7. Nagyjából 1-2 hónapja kaptunk egy Sagemcom F@st 5655v2 DTAG-ot, eddig azta a hibát nem vettem észre hogy a készülék portjain csak 100Mbps adatátviteli sebesség van mivel nagyobb sebességet a routher nem támogatott,de most cserélve lettek. Az admin felületen is lehet látni miszerint a Link Speed: 100Mbps. És abban szeretnék segítséget kérni, hogy hogyan tudnám feljebb venni ezt a sebességet? 4 portból 3-at használok és mindegyik csak 100MBps adatátviteli sebességet ad, pedig az összes készülék(1db számítógép, 2db routher) támogat ennél jóval nagyobb adatátviteli sebességet. Vezeték cserét már kipróbáltam és nem azzal volt a hiba a vezetékek CAT5e tipusúak tehát nem azzal van a gond. Illetve a routherek (Tp-Link AC1200) is támogatják. A Sagemcom F@st 5655v2 által sugárzott 5Ghz wifi-n 300Mbps feletti sebesség van tehát fogalmam nincs hogy mi lehet a gond.
  8. Sziasztok! Nem rég a Sagemcom F@st 5655v2 AC optikai eszközön szoftver frissülés történt SG3G10000494-ről SG3G10000604 szoftver verzióra. Az eszköz felületén frissítés után változást nem láttam, működésben változást nem tapasztaltam eddig! Az IPV6 protokoll továbbra sem működik, korábban egy szakértő azt mondta, hogy szoftver frissítése után ez az eszköz is támogatja, eddig semmi változás. Másoknak van ezzel kapcsolatban tapasztalata, észrevétele?
  9. Sziasztok! Van egy Sagemcom F@st 5655v2 routerem, a router mögött egy NAS. A NAS-t elérem belső hálón (192.168.1.125), valamint távolról is a külső IP cím (vagy DDNS alapján), tehát a port forwarding megfelelően működik. Nem érem el azonban a külső IP cím (és DDNS alapján), ha a belső hálózatra vagyok csatlakozva otthon, ami kellemetlen. Ha jól sejtem a NAT loopback bekapcsolása hiányzik, azonban nem találtam ilyen opciót a router adminisztrációs felületén. Tudja valaki hol található ez meg?
  10. Sziasztok, A kovetkezo lenne a gondom. Adott egy Sagemcom F@ST 5655 v2 HGW - erre csatlakozik egy UnifiAP, egy IPTV box es egy TP-Link router. A TP-Link router dinamikus IP-vel kap netet a Sagemcom-tol - igy a TP-Link egye mas subnetben van, es osztja DHCP vel az IPket. A TP-Link automatikusan igy beallitotta a routingot a Sagemcom fele. A problema az, hogy a TP-linkre csatlakozva elerem a Sagemcom eszkozeit, es a Sagemcom eszkozt - ellenben ha Sagemcomra csatlakozom nem erem el a TP-Link et, illetve az ott talalhato eszkozoket. Sajnos a TP-Link routerre szukseg van, mivel a Sagemcom routernel osszeakadnak az Apple multicast uzenetei. Sajnos a Sagemcomban a routing table-be nem tudok uj szabalyokat felvenni
  11. Sziasztok, Telekom Sagemcom F@st 5655v2 AC routerrel használ valaki Chromecastot? Amióta szolgáltatót váltottak a szüleim, egyszerűen lehetetlen működésre bírni a Chromecastot. Előtte ***** volt a szolgáltató egy ZTE routerrel, és kifogástalanul működött. Most folyamatosan azt írja, hogy a Chromecast beállítása sikeres, de az eszköz nem található. Kipróbáltam úgy, hogy egy telefont használtam hotspotként a router helyett, úgy gond nélkül csatlakozott. Mit tudnék tenni a Telekomos routerrel, hogy működjön? Kerestem a router beállításaiban az AP/client izolációt, amit több helyen is javasoltak, de nincs ilyen opció, és a telefonos ügyfészolgálat sem tudott segíteni. Köszönöm!
  12. Aloha, Eddig úgy volt felépitve az otthoni hálózatom, hogy volt a T-Home-os Sagemcom modem amire rá volt kötve egy TP-LINK WD1034ND Routerem és gyakorlatilag az összes lan és wifi eszközöm a TP Link routeren keresztül csatlakozott. Az asztali gépemen be volt állitva a Wake On Lan funkció amihez a TP LINK routerben megfelelő Port forwarding be volt állitva (10-es portra külső és belső, IP cim pedig értelemszerűen a PC volt). Ma úgy döntöttem, hogy egyszerűsitem az otthoni hálózatot illetve kihasználom a Sagemcom modem jobb Wifi képességeit és minden eszközömet átköltöztettem a T-Home-os Sagemcom készülékre. Itt szépen mindent beállitottam, hogy ugyanaz a helyzet legyen mint ahogy a TP Link routerem hálozatán is volt. Ebbe beletartoztak a különböző Port forwarding beállitások is. Be is állitottam a WOL port forwardingot ugyanúgy ahogy a TP linken volt a PC-mhez de hiába próbálom felébreszteni nem történik semmi. Néztem már a beépitett tüzfal beállitásokat is és ott is csináltam megfelelő kivételt a cél IP cim meg portok beállitásával de ez sem segitett. Volt már valakinek hasonló problémája a WOL beállításával és ha igen mi itt a megoldás? Valahogy az a gyanum, hogy itt van valami plusz csavar ennél a készüléknél de eddig nem jöttem rá mi okozza ezt. Ami ugye végképp fura, hogy amig a Router mint közbeékelt eszköz volt bekötve a PC és a Sagemcom doboz közé frankón működött a WOL. Szóval ez alapján végképp nem értem miért nem megy. Üdv G
  13. Üdv! Sagemcom F@st 5655v2 routerem van viszont sajnos IP alapján kitiltottak egy olyan oldalról (botforgalomra hivatkozva, ami nonszensz) amit mindenképpen szeretnék használni. Hogyan tudnám kicserélni az IP címem?
  14. Sziasztok! Tanácsot szeretnék kérni a következő problémára: Adott egy Playstation 4 Pro kábeles összeköttetéssel a Telekom-os Sagemcom F@st 3686AC routerrel. Az otthoni internet csomag Net M 300/20. Amikor foglalt a TV csak a szomszédos szobában tudnék játszani, laptopról PS4 Remote Play alkalmazáson keresztül, 5GHz wi-fi hálózaton. A problémám, hogy a játék szaggat és elég csúnya, pixeles is a kép. Mi lenne szerintetek a megoldás? - Eggyel nagyobb internet csomagra kellene váltanom? - Cseréljem le a routert egy erősebb wi-fi jelet sugárzó eszközre? - Esetleg mindkettő? Köszönöm a javaslatokat előre is!
  15. internet

    Sziasztok! Egy jó pár hete tapasztalom a következő problémát. Egy Sagemcom F@ST 3686 eszközöm van ami kifejezetten nagyon be van lassúlva mind vezetékes mind vezeték nélküli hálózaton. Sokszor másodpercekre van hogy megszakad az internet kapcsolat és szaggat és néha megfagy a képe az IPTV-nek. Magát az eszközt is azaz a konfigurációs oldalát is nehezen tudom elérni. Ezt egy eszköz teljes áramtalanítása természetesen megoldja de nagyjából ezt 15-20 óra használatot követően ezt meg kell tenni ahhoz hogy használható legyen a hálózat. A szerelő újraindította a készüléket gyárti beállításokkal és konstatálta hogy nincs baja újraindítást követően majd elment. Eltelt 20 óra és a probléma ismételten jelentkezik. Maga az eszköz az asztalomon van hogy 60-70°C-ra is fel melegszik. Telekomos szerelők voltak is és oylanról beszélt csak hogy a "TP-Link TL-WR940N eszközöm biztos visszacsap és ezért lassúl a hálózat" Amit megpróbálok Switch-ekkel a napokban majd kiküszöbölni habár fiatal informatikus vagyok ugyan de az iskolába se tanultam olyat hogy egy beállított hálózati eszköz 3-4 év működést követően majd egyszer csak vissza csap a hálózati modem/router-nek. (Mellesleg azért is van bent a TP-Link mert össze van hidalva egy TP-Link AP-vel mivel a ház távolabbi szobáiban már nem érhető el a Telekom eszköze. Illetve mivel IGMP Proxy támogatású a router így az IPTV-t is simán támogatja és a másik szobába egy IPTV modem és egy számítógép van rá csatlakoztatva (melyet akkor napokon belül a Switch fog helyetesíteni melynek az is az előnye lesz hogy a jövőben a többi eszköz is tud majd 10/100/1000-es kapcsolattal is tudnak csatlakozni a mostani router által biztosított 10/100-es csatlakozás helyett. Címcézzel kapcsolatos problémák nem merülhetnek fel mert maga a Telekom eszköz az alap 192.168.0.1-es címfoglalást kapta még a TP-Link 192.168.1.1-es címzéssel indul. Továbbá statikusan kapcsoltam rá 192.168.0.250-es címre a TP-Link-et hogy ne kelljen szórakozni a DHCP újraosztásával. Napokban megpróbáltam kikapcsolni hol a 2.4 GHz hol a 5 GHz Wifi kapcsolatot hogy nem-e azzal lehet gond. Majd a teljes Wifi kapcsolatát lekapcsolni de nem oldotta meg. Megpróbáltam kikapcsolni a DHCP-t és minden rácastlakozó eszközre Statikus IP címet állítani hogy nem-e valamiféle DHCP probléma adódik. Egy úttal le teszteltem azt követően azt is hogy esletleg IPv6 DHCP-val nincs-e probléma és azért tesz ilyesmit de az se oldotta meg a problémát. Megpróbáltam megnézni hogy esetleg megoldja-e a problémát ha a "visszacsapó" TP-Link-et ki vettem a hálózatból. De ez se oldotta meg a problémát. Tud-e valaki ezzel kapcsolatos tanácsokat adni még mert a Telekom szerelője se oldotta meg a problémát. Esetleg bármi tapasztalat ezzel az eszközzel kapcsolatban akinek volt hasonló problémája és megoldotta.
  16. Sziasztok, A Sagemcom router, amit T-Home-tól kaptam a 1000GB-es optikai kábelhez a hálózatra kapcsolás után az Ethernet kábeles és notebook-ról a wifi-s kapcsolat működik, mindkét esetben van internet. Ugyanakkor a mobil telefonom (Samsung A40)-ről felkapcsolódva a wifi-re a kapcsolat létrejön. de az internet elérés nincsen. A mobilomon a wifi beállításokba bemenve a gateway címe: 192.168.0.1, miközben a router dobozon feltüntetett cím 192.168.1.254. , azaz olyan, mintha a DHCP rossz gateway értéket küldene vissza a telefonnak. A mobil telefon IP címe is rossz , mert a DHCP beállítások szerint 192.168.1.2.től mehetnének a címek, miközben a telefon címe 192.168.0.110. Ha a mobil telefonon a gateway-t beállítom 192.168.1.254 (telefon wifi beállítások advanced fül), akkor utána minden rendben és wifi-n keresztül megy az internet mobil telefonról is. Tudtok segíteni, mi lehet a gond?
  17. Kedves Fórumtársak és Szakértők! Lenne egy számomra fontos megoldandó probléma. Kicsit hosszú leszek, de próbálok mindent leírni, hogy tudjatok minél pontosabb tanácsokat adni. Szóval adott egy 1000 Mbit-es NET+IPTV szolgáltatás. A Telekom egy Sagemcom F@st 5655v2 AC-t adott a szolgáltatáshoz. Ezt az eszközt én csak modem (PPPoE) üzemmódban használom, mert a Sagemcom sajnos a legfrissebb firmjével is alkalmatlan a port forwarding-ra. (Ezt a Telekom szakszervize állapította meg!) Router funkcióra vettem egy TP-Link Archer C7 AC1750-es eszközt, mellyel már tökéletesen megy aktívban a torrent feltöltés is. Viszont nekem jó lenne ha a két IPTV-s STB mellett lenne 1-1 működő al-router is melyekből el tudnám vezetékes nettel látni az ott lévő eszközeimet is (a WiFi nekem nem elegendő megoldás). Ha a TP-Link Archer routerembe bekötöm az UTP kábeleket melyek a TV-khez mennek, és a TV-k mellett 1-1 routerrel elosztom a netet (egyébként ezek a routerek jelenleg Dinamikus IP-vel csatlakoznak az Archerre) egy ideig működik az IPTV (kis kompromisszummal, azaz lassabb a csatorna váltás és a két STB nem látja egymást egy hálózaton, de ezzel együtt tudnák élni), majd kb 18-24 óra működés után az IPTV kifagy és nem működik tovább semmilyen csatorna. Az internet továbbra is megy ezeken "al-routereken". Ilyenkor csak a reset és a tápkábel kihúzása segít... ami valljuk be nem igazán elegáns megoldás. Hogyan tudnám én ezt a rendszert jól és használhatóan összerakni? Csatolok néhány fotót a routerek setupjáról: (csak a fő-routerről AC7 és az egyik al-routerről teszek fel fotót, mert a másik al-eszköz szinte ugyan az.) Megj.: A kék setup a fő-router Archer a zöld pedig az al-router. Bocsánat ha kissé szakmaiatlanul fogalmaztam itt-ott,! Sajnos nem vagyok IT-s. Tisztelettel várom segítőkész válaszaitok! Api1977
  18. Sziasztok, Másfél évig használtunk egy jó kis F@st 3686AC-s sagemcom modemet. Ház tele van biztonsági kamerákkal, így jó megoldás volt, hogy az pendrive-ot a modembe dugba NAS-ként használtam. Történt a minap, hogy gigabites netre váltottunk, s ehhez meghozták a F@st 3890V3 routert/modemet. A nagyon fancy kis Telekom-os UI mögött egy csomó hasznos funkciót elrejtettek! Számomra felháborító, hogy a jobb szolgáltatás mellé lebutítják az eszközöket... Van valami megoldás, hogy életre tudjam bírni a NAS funkciót is az új modemben? Jelenleg csak a File Sharing engedélyezett, ami ugye nem jó pl a Xiaomi Mi Home kameráknak, amiket egyébként a T forgalmaz...
  19. Sziasztok, a napokban kötöttek be hozzám kábelnetet, egy Sagemcom F@st 3890V3 modemmel, azóta az alábbi problémám jelentkezett: Van egy Hikvision DS-7616NI-K2/16P kamera rendszerem, ami eddig tökéletesen ment a régi Linksys routeremmel, viszont a Sagemcom-al nem működik megfelelően, kb. a fél hétvégém ráment a dologra, és nem sikerült megoldani. A kamera rögzítőjének fix IP címe van, abból a tartományból, amit nem oszt ki a Sagemcom, plusz MAC alapján is hozzá van rendelve az IP. A rögzítő LAN portja rá van kötve a Sagemcom LAN portjára. Upnp-vel be van állítva a port nyitás is, tök jól is el is érem a rendszert, egyéb hálózatból, telefon, stb... A problémám ott kezdődik mikor a helyi hálózatóból IP cím alapján szeretném elérni a rendszert, akár élőkép, visszakeresés, vagy konfigurálás miatt, itt már nem találom meg, ping-re se válaszol. hiába vagyok vele ugyan azon a belső hálózaton. Logjába nem találok olyan részt ami letiltaná, a tűzfalát kikapcsoltam teszt képen, akkor sem értem el. Viszont ha beteszem a Sagemcom, és a rögzítő közép a Linksys router-em, akkor elérem belső hálózaton helyi IP cím alapján is a rögzítőt. A Sagemcom-on belül van egy ping opció, ott próbálom pingelni a rögzítőt, 3 féle ping lehetőség van: - IP_DATA: itt nincs válasz, 100% veszteség - IP_BR_LAN: itt válaszol, 0% veszteség - IP_LTE: itt nincs válasz, 100% veszteség
  20. Sziasztok! Kaptam ezt a csoda optikai modemet vagy routert (nem is tudom minek nevezzem) és megpróbáltam beállítani a port forwarding-ot, de nem működik. Az előző VDSL modemnél minden ment, most nem. Kipróbáltam ugyanilyen Sagemcom modemen (sw verzió megegyezik) a port forward-ot 60km-re egy másik helyen és ment. Mi lehet a gond nálam? Router csere? T azt mondja nincs NAT-olva. Factory reset megvolt. Köszi a segítséget előre is!
  21. Hello mindenki! Resetelnem kellet a Sagemcom Fast 5655v2 routert. Mindent megoldott magától kivéve az automatikus vissza csatlakozást az internethez. Ha bemegyek a router beállításaihoz akkor most azt mutatja hogy nincsen internet és manuálisan kéne megadjam a PPP használó nevet és jelszavat. Sajnos sehol nem találtam lejegyezve és információt sem hogy ez hol lehet.
  22. Sziasztok! Próbáltam beállítani a Műsorújság alkalmazás távirányító funkcióját, sikertelenül. Lépésről lépésre követem a leírásnak megfelelően az utasításokat, a TV készülékről a Qr kód beolvasása után mindig sikertelen csatlakozást ír. Az IPTV vevőegység típusa Technicolor ISB2201, az optikai eszköz Sagemcom 5655v2 típusú, a csatlakozási kísérletkor wifin van csatlakozva. Hol lehet a hiba? Köszönöm előre is a válaszokat!
  23. ipv6

    Én már csak akkor dumálok amikor fáj. Megint fáj. Kihalt a régi sagem, és Boldog Tulajdonosa™ lettem egy SagemCom HomeBox Wireless Router F@st 3890V3 csodának. Ami amúgy, hozzávetőlegesen problémamentesen megy. Kivéve hogy eltűntek a DHCPv6 beállítások. És hát így nem is csoda, hogy eltűnt a DHCPv6 is teljesen. Tök jó, hogy van PD, de hogyan kellene hozzájutnom? Kapok DHCPv6 üzeneteket, nagyon izgalmas: No addresses available for this interface. Kit kell megölnöm hogy a PD-t kiadja? Attól sem vagyok maradéktalanul boldog hogy RA-n behirdeti a fdaa:bbcc:ddee::/64 prefixet. Minek is? Azon túl, hogy bosszantson? Nem IPv6, de nem találom a syslog server remote IP megadását sem. Ennek sem tudok így maradéktalanul örülni, mert nincs logom, nem látom, mikor gyakja le magát akármiért is, nem beszélve az „okos” tűzfaláról, aminek szintén örülnék ha látnám a logját. Vannak esetleg titkos mozdulatok, eldugott ikonok (az egész menü egy rémálom, semmi nem ott van aholgondolnám), mágikus klikkek, hogy a régi funkcionalitást vissza lehessen nyerni? Ötlet....? Köszönöm előre! is.
  24. Sziasztok! A tegnap éjszakára meghirdetett hálózatkorszerűsítés után észrevettem, hogy a Sagemcom 5655V2 eszközöm elkezdett sugározni egy titkosítatlan Telekom Fon WiFi HU nevű hálózatot a sajátom mellé, ugyanazon számú csatornákon. A Wifi Fon szolgáltatás igénybevételéhez szükséges régi felhasználó névvel és jelszóval nem enged fel a hálózatra. Az új jelszó és felhasználónév megtudásához hívtam az ügyfélszolgálatot, az ügyintéző hölgy szerint a Telekomnál nem vehető igénybe ilyen szolgáltatás. Az lenne a kérdésem, hogy hogyan lehetne megtudni a szolgáltatás igénybevételéhez szükséges adatokat? Köszönöm előre is a válaszokat!
  25. Mikor esedékes, hogy a beígért új szoftot megkapja az eszköz? Információk Alkalmazott szabvány EuroDOCSIS 3.0 Hardver verzió V2.0 Szoftver verzió MAGYAR_3.97.0 Model Name FAST3686 Linux szoftver verzió 2.6.30-1.7.1mp2-svn12615 Úgy tudom Aug vége, szept. lett ígérve. oké lehet valami nem klappol, de semmi infó sincs azóta se. Lehet számtalan gondot megoldana mert ez a jelenlegi szoft elég harmatosan végzi a dolgát.