Kérdés

A következő történettel kapcsolatban szeretném kikérni a Telekom állásfoglalását. IPTV és DSL internet szolgáltatást veszek igénybe tavaly február óta. Úgy alakult, hogy a jelenlegi címemről, elköltöztem egy új lakásba.(mindkét lakás Szekszárd belterülete) Ennek megfelelően a 1412-n megrendeltem a szolgáltatás átköltöztetését, melyre a szerződésem szerint lehetőségem van külön díj ellenében. Két hét után felhívtam újból az ügyfélszolgálatot, ahol a következő érdekességgel szembesített az ügyintéző:
Az új címemen optikai hálózat érhető el, amit a jelenlegi 7590ft-os havidíjam helyett 7990ft-ért kaphatok meg. Nemtetszésemet fejeztem ki, mivel én nem erre kötöttem szerződést. Elmondtam a hölgynek, hogy februárban lejár a hűségidőm, addig adják a régi szolgáltatást a régi feltételekkel, mivel utána úgysem szeretném már igénybe venni, ugyanis kihasználatlanság miatt felmondom a tv előfizetést. Erre a hölgy közölte, hogy akkor ennek tükrében most már csak havi 6.850ft-ért adná ugyan ezt a csomagot az optikai hálón(milyen érdekes, egyből van kedvezmény). Én továbbra is mondtam, hogy nekem erre nincs szükségem, nekem jó a hagyományos hálózat, azokkal a feltételekkel, mint amik eddig voltak. Ekkor jött a fekete leves: gyakorlatilag két lehetőségem van. Vagy szerződést bontok és kötbért fizetek, vagy igénybe veszem az új ajánlatot, amihez újabb egy év hűségszerződést kötelező jelleggel alá kell írjak. Nem értettem a dolgot. Az ügyintéző egyre csak azt hajtogatta, hogy az optikai hálózat sokkal korszerűbb és jobb, és csak ezen keresztül tudnak szolgáltatni, de ehhez nekem alá kell írnom egy újabb szerződést(most, novemberben). Enélkül nem megy. Tehát vagy aláírok még egy évet, és akkor átköltöztetik a szolgáltatást, vagy szerződést bontok kötbér ellenében.
Megkérdeztem az ügyintézőt, hogy hol szerepel olyan kitétel a szerződésemben, hogy én ha egy olyan helyre költözök ahol magasabb minőségű szolgáltatás érhető el, akkor én azért köteles vagyok magasabb árat, és főleg új hűségszerződést aláírni?! Erre ő elismerte, hogy ilyen kitétel nincs a szerződésemben. Ezek fényében úgy gondolom, hogy ez egy egyoldalú szerződésmódosítás a Telekom részéről. Ugyanis bele akar kényszeríteni egy helyzetbe, amire én a szerződéskötéskor nem vállalkoztam.
A következő az álláspontom:
A Telekom hűségszerződést írt alá velem ez év elején, melyben vállalja, hogy számomra a szerződésben foglaltak szerinti szolgáltatást szolgáltatja minden olyan helyen, ahol erre technikailag képes. Az adott helyen technikailag lehetőség van TV és Internet szolgáltatás nyújtására is, az, hogy ez miként valósul meg(sat-dsl vagy optiaki hálózaton), NEM az én dolgom! Ha nem szolgáltat, akkor szerződést szeg. Ha szerződést szeg, akkor jogomban áll nekem is elállni az adott szerződéstől mindenféle következmény nélkül, mivel a másik fél (Telekom) nem teljesíti a szerződésben foglaltakat! Ezzel szemben a Telekom szerződésbontás esetén kötbért követelne tőlem(az ügyintéző hölgy elmondása szerint).
Kérem ezen felületen(is) fejtse ki a Telekom képviselője/megbízottja, a cég álláspontját!

Köszönettel:
Zs.M.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

832 válasz erre a kérdésre

A huaweiben a kábelt ami megy a D-linkbe tedd át LAN portba. A Dlinken meg WAN portba. Ezek után a Dlinkben hozz létre PPPOE kapcsolatot és a T től kapott /userrel és passal indítsd el. Ezek után a gépednek adj egy fix IP-t és zat a Dlinkben forwardold a 25565-os portra és kész.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv!

Szeretném a tanácsotokat kérni abban, hogy Minecraft szerverhez milyen beállításokat ajánlotok és hogy kell azokat beállítani.

Van egy Huawei HG8245H Modemem és arra még rá van kötve D-Link DIR 842-es Gigabites router és a gépem a D-Linkre van kötve.

A minecraft szerverhez kellene egy 25565-ös port forward és egy statikus wan ip. (pl.:12.123.456.78, és nem ilyen 192.168.....)

Hogy kell ezeket beállítani a modemen vagy a dlink routeren? 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
6 órája, SwengX írta:

Nekem is elég rossz volt a kábelezés és én úgy oldottam meg hogy vettem cat 6 os kábelt és azt húztam a falba. Amúgy az a gigabites probléma amit írtál hogy ha a tvre dugkd akkor visszaesik 100 ra az sztem azért van mert a modemben a tvken van nagyobb prioritás mint a gépeden. De az se kizárt hogy a kábel rossz. Javaslom cseréld ki cat5e vagy annál jobbra

 

 

Javaslom olvass vissza kicsit, nem  a kábel rossz hanem a rajta lévő rj45.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nekem is elég rossz volt a kábelezés és én úgy oldottam meg hogy vettem cat 6 os kábelt és azt húztam a falba. Amúgy az a gigabites probléma amit írtál hogy ha a tvre dugkd akkor visszaesik 100 ra az sztem azért van mert a modemben a tvken van nagyobb prioritás mint a gépeden. De az se kizárt hogy a kábel rossz. Javaslom cseréld ki cat5e vagy annál jobbra

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Erre van az érpár kereső, zümi, pipa, meg a többi teszter.  Budapesten van ez a csoda vagy máshol ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 7/16/2017 at 20:49, anonymus írta:

Kérdés hogy ez eszköz hiba vagy fw hiba ami eddig nem jelentkezett mert nem volt gigabit vagy alergiás valamire. Cisco EPC3925 is hajlamos volt ilyenre ha elfáradtak a utp ajzatok rajta. Random eltűnt a gigabites kapcsolat de ott ha megmozgatom a kábelt, kicsit meghúzom majd vissza akkor helyre áll. Ott rj45 ajzat tüskéit kellet ilyenkor meg igazgatni. 

De minden esetre érdekes megkérdezek egy T-s yedit erről. 

 

Ui: De simán benne van h mind kettőtöknél egy csere megoldja. 

2-2-2 utp megy 3 szobába, 4 port van a routeren, úgy gondolták nem ruháznak be 6 csatlakozóra, inkább csak felraktak 4-et randomba a képen látható igényes módon.

a 2. szerelőnek sikerült azt elérni, hogy minden szobába jusson legalább 1 élő kábel.

merem remélni, hogy  3. tud krimpelni és nem a szentlélek tartja majd a helyén a gigabitet

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

5 perce, tehosiris írta:

az ilyen krimpelésre az nem hiszem, hogy mentség..

De van, cat6 kábel ezt a T szerintem sehol nem használ Budapesten tuti nem, a csati meg cat5 -höz való, bele lehet rakni a cat6 kábelt is csak macerásabb. Ki az 5. a képen ? Az elhagyta a csatit ? :D

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

na én megnézem végre a Trónok Harcát, felvettem egy hibajegyet, merem remélni, hogy 3. húrukk nem ilyen ótvar melót végez

köszi mindenkinek

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 perce, btz írta:

@tehosiris

Jaaaa, hogy így néznek ki a kábelek.... Kezdhetted volna ezzel is.

Poén h egyiknél a színsorrend se jó :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ezt írtam is fönt hogy Cisconál is ez volt a titok nyitja, kicsit ki be mozgatás és vagy széthullik a a gigabites link vagy össze áll. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nos szerelő bácsi szerint ez így kell kinézzen és olyan nincs, hogy visszamegy 100megabitre.

Köszi telekom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@tehosiris

Jaaaa, hogy így néznek ki a kábelek.... Kezdhetted volna ezzel is.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

azt hiszem megvan a titok nyitja

2-ből 2 telekomos kollega nem tud normálisan kábelezni.

a dugaljok szarok, bedugom a router-be, semmi, megmozdul minimálisan szétesik és feláll 100 megabitre

prezentálnám a munkájukat, 4ből 4kábel totálisan ótvar módon van megcsinálva, a lélek tartja őket össze, ez is eredményezte, hogy egy idő után, vagy csak kábelek ki-be dugdosásánál b*szódott szét a kapcsolat az asztali gépen.

 

20170717_191225.jpg

Szerkesztve ekkor: Szerkesztő: tehosiris

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@tehosiris

Kapcsold be az IGMP funkciókat a routeren

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

az iptv boxot bedugtam egy másik routerbe, ott kb 10 sec után konkrétan megáll a TV adás, gyanítom nem tetszik neki, hogy nem a közvetlen bejövő boxba van dugva

igen, ott is cseréltem kábelt

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

értemén, hogy k*rvára kínai, de ez nem segít a problémán

nézi ezt a fórumot bármilyen illetékes szerv, vagy próbáljam elmagyarázni a telefonos diákmunkásnak a jelenséget? :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 perce, tehosiris írta:

update:

kizárólag külön wifi router és asztali gép 24 órán át volt rádugva, maradt a gigabit

amint bedugom az IPTV box -ot, az asztali gépet átrakja 100megabitre

na ezt magyarázza meg valaki.

kihúzom visszadugom asztali gépet, megint 1000megabit

most nézem, mikor áll vissza megint magától

Akkor ez bizony allergia, iptv utp kábel csere volt ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

update:

kizárólag külön wifi router és asztali gép 24 órán át volt rádugva, maradt a gigabit

amint bedugom az IPTV box -ot, az asztali gépet átrakja 100megabitre

na ezt magyarázza meg valaki.

kihúzom visszadugom asztali gépet, megint 1000megabit

most nézem, mikor áll vissza magától

Szerkesztve ekkor: Szerkesztő: tehosiris

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Értem én, járt itt szerelő (a korábbi szintén Telekom szerelők *****ságait kijavítani...), elmondtam neki is mi a gond, bármit rádugtunk gigabit volt, onnét kezdve ők nem csinálnak vele semmit, arra meg, hogy néha gondolt egyet és 100mbps csak vonogatta a vállát.

Szerkesztve ekkor: Szerkesztő: tehosiris

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Kérdés hogy ez eszköz hiba vagy fw hiba ami eddig nem jelentkezett mert nem volt gigabit vagy alergiás valamire. Cisco EPC3925 is hajlamos volt ilyenre ha elfáradtak a utp ajzatok rajta. Random eltűnt a gigabites kapcsolat de ott ha megmozgatom a kábelt, kicsit meghúzom majd vissza akkor helyre áll. Ott rj45 ajzat tüskéit kellet ilyenkor meg igazgatni. 

De minden esetre érdekes megkérdezek egy T-s yedit erről. 

 

Ui: De simán benne van h mind kettőtöknél egy csere megoldja. 

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

edit:

Jelenleg lehúztam róla mindent, meglátom így mit csinál.

Csak az asztali gép van rádugva, gyanítom attol hülyül meg ez a kínai f*s, ha több portján is vannak eszközök.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Kikerültem a falba behúzott kábeleket, pár napig úgy használtam, ugyanezt csinálta, kitalálja, hogy 100mbps és viszlát, amíg ki nem húzom vissza nem dugom úgy is marad.

Amikor nem rakja vissza magát kérdés nélkül tökéletesen megy 800+mbps -el, nem hiszem, hogy egy kábel ilyet tud produkálni, hogy egyik nem jó másik nap meg nem.

Szerkesztve ekkor: Szerkesztő: tehosiris

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Kábelcserével próbálkoztál már ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most