Roli82

Internet telefondróton avagy az xDSL

Kérdés

xDSL kapcsolódási probléma esetén

Nézd meg a HGW-t amennyiben nem világít rajta a DSL LED. Ebben, esetben valami hardveres gond lehet a háttérben.  Egy sérült vagy kihúzódót kábel, vagy DSLAM oldali műszaki meghibásodás. Ha a kapcsolat felépül de a PPPoE nem. Ebben esetben ha használ saját router ellenőrizd azt.  Próbáld meg közvetlenül csatlakozatni a gépet modem/ HGW-hez.

 

HGW által szórt WIFI gyakran szakad lassú instabil.

Válts csatornát, ebben segít az inSSIDer program. Szélsőséges esetben saját router használata is szóba jöhet.

 

Mi a legnagyobb elérhető sebesség és hogyan?

XL csomag, 50/15 sebességet kínáló csomag, ennek műszaki feltételei a következőek.

VDSL2 technológián az alábbiak szerint. Egycsatornás (központtól való 750 méterig), vagy kétcsatornás (központtól való 1500 méterig) ebben, esetben dupla rézérpárral.  Ezek csak az általános adatok minden esetben az adott címre vonatkozó műszaki felmérés dönt.

 

Hírtelen egyik napról másikra csökkent a sebességem.

Nagy valószínűséggel SNR LOCKOT kaptál, ez annyit jelent, hogy a központ lejjebb veszi a sebességedet.  Valamilyen műszaki hiba miatt vagy tévesen. Nem tehetsz mást, mint jelzed a 1412 felé a problémát.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1.530 válasz erre a kérdésre

13 órája, Pista írta:

Üdv Mindenkinek!

Lenne egy egyszerü kérdésem:  Telekom ZXV10H201L tipusu HGW-ben hogyan lehet az aktuális beállitást elmenteni? A menüben nem találtam ilyen lehetőséget, pedig jó lenne, ha a működő konfigurációt meg lehetne őrizni és szükség esetén visszatölteni, de csak a gyári állapotra való visszaállást találtam.

 

Nem erre gondolsz?

Screenshot_2016-04-28-12-24-33.png.fcbcd

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia,

 

1. Adj Fix IP-t a Storage-nek

2. Portforwarddal a 21-es/989-es portot irányítsd át a Storage felé.

 

A speedport HGW konfigja nem biztos, hogy mind a 2-t támogatja, ezt nem tudom pontosan megkell nézni, hogy tudsz-e ilyenekt csinálni, ha nem akkor egyeztess a műszaki csoporttal, hogy melyik HGW képes ezt az igényt kiszolgálni

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@bacsizs

Jól mondod. A routert LAN portjából kivezetett kábellel a géphez kell kötni, így ezek között helyi hálózat alakul ki, a router beállítási felülete a router helyi hálózati ip címének böngészőbe való beírásával lesz elérhető. Később, ha beállítod a manuál szerint a routeren és a gépeden is a wifi kapcsolatot, akkor a kábeles összeköttetés megszüntethető lesz. A modem továbbra is a router külön színnel jelzett wan portjába legyen bekötve.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nálad nem letölthető csak!

 

Képkivágás.PNG

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@norbi25

Attól,hogy van rajta hűség és készüléktörlesztő , nyugodtan válthatsz felfele, felfele mindig engedik a váltást, a hűség meg újraindul a váltás napjától! :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem biztos, hogy tudja....LEgalábbis én nem találtam rá utalást:((

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia @Balent

Itt keresd

Internet - Security - Port forwarding

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Telefonálj be, mert itt az XS-hez van beállítva a szinkron.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@zeli

Bondinghoz a H368N-t adják jelenleg, tudtommal nincs másik típus. Nem jellemző, hogy egyedi kérésre frissítenek. Mivel CPE funkciót tölt be, így szabályos. Azért nem lehet menüből bridge módba sem állítani, mert kapcsolódhat az előfizetéshez IP TV, voip telefon, amit szintén az eszköz kezel. Még jó, hogy legalább a PPPoE passthrough választható, így saját routerrel megoldható a portnyitás. A többi eszközön is egyedi a firmware, így ott is előfordulhat, hogy valami nem a megszokott módon működik.

Szerkesztve ekkor: Szerkesztő: Caligin

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 órája, Richárd22 írta:

Na végre sikerült megoldanom. Hát a vírusirtó tűzfal szabálya volt a probléma. Nem vettem észre de tegnap lefrissült és a frissítés letiltotta a szervert. Átírtam a szabályokat és most már működik! 10 óra szenvedés után már nagyon ideje volt.

 

Szerkesztve ekkor: Szerkesztő: Richárd22

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@sltsznt

A HGW-nek kéne intézni az ipv6 címeket a LAN-on lévő eszközöknek, szóval ha a szolgáltatótól nem kapja meg ehhez a kellő ipv6 tartományt, akkor nem lesz miből osztani címeket a LAN-nak, tehát ez a "ha majd megnyitsz egy ipv6-on működő oldalt, akkor az egész működni fog" ez valami mellébeszélés, mert az illető életében nem látott még ipv6-ot 100 méterről sem, vagy te értetted félre, amit mondott. Olyat persze lehet csinálni, hogy egy ipv4 only ap-n átttolom az ipv6 forgalmat, és akkor azt az ap-t fel sem kell készíteni ipv6-ra mégis kaphat ipv6-ot az arra kapvsolódó PC vagy tablet, stb, de ez egy egészen más sztori.

Ajánlottam itt a fórumon tunnelbrokert, ha ismerkedni szeretnél az ipv6-al, jelenleg én is így kapok ipv6 címet, nem a Telekomtól.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Volt valami vonal hiba vagy valami ilyesmi és dslam egy snr lockot rakott vonaladra lassabb sebesség stabilabb kapcsolat elve szerint. 1412 szerelő le tudja szedni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia!

 

Amennyiben beállítod a passthrough-t azután a HGW úgy viselkedik, mint egy sima modem. Vagyis Bridge módban, tulajdonkéépen a két hálózatot köti össze passzívan.

Amikor ezt beállítod, a saját routereden a pppoe protokollal fel kell jelentkezned (megfelelő felhasználónév, jelszó) azután máris van netkapcsolatod, ha minden adatot megfelelően írtál be.

Utána mehetnek a port forwardok...

Egyébként a HGW-be vissza kellene jutnod. Ott szerintem az volt a gond, hogy a DHCP kikapcsolt. Nem volt IP-d és ezért nem érted el...

Ez csak egy tipp. Látni kellene:)

 

Üdv:

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Amennyiben a szolgáltatás igénybevételéhez elég egy fekete dlink modem, akkor nem adnak, viszont ha digitális telefont kérsz, amihez kell hgw, akkor már ilyenre cserélik. Amúgy pedig kérni sem kell, mert hamarosan cserélniük kell mindenhol, mert lekapcsolják az analóg telefonvonalat, és mindenki kénytelen lesz kidobni a fekete dlink modemjét.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Milyen fajta modem  és milyen internet ? Az hogy nálad hideg modem nem minden attol még az utcán ugyan olyan meleg minden. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az után érdeklődnék hogy mi lehet a probléma az internettel ha ingadozik hol 0.46 a sebessége két perc mulva 12 , pár perc mulva 8 mbit a sebesség , már jeleztem a tcom felé kint voltak nagy veszekedések árán 3 szor , annyit csináltak hogy rácsatlakoztak a hálozatra , van úgy hogy jót mért amit ők elfogadnak és van úgy hogy 6mbitet mért , én 20mbitet fizettem elő , de kb 1.5 hónapja nem működik úgy ahogy kellene , sajnos a szolgáltatóval nem jövök dűlőre , mindig arogáns flegma embereket küld ki aki nem ért a dologhoz , kicseréltem már a rutert a modemet a vezetéket köztük a probléma azóta sem szünt meg , van valami ötletetek vagy tanácsotok hova forduljak mit csináljak , itt székesfehérvár környékén ? Köszönöm előre is a segítséget .

Üdv!

 

Az ilyen mértékű ingadozás valóban nem normális dolog. A 0.46 Mbit például már a 20 Mbit-es csomag garantált  1 Mb/s sebességét sem éri el, azaz ezt az értéket már mindenképpen vizsgálniuk kellene. Elvileg ugyanis ez az a sebességérték, amelynek minden körülmény között elérhetőnek kell  lennie. "Hivatalos" mérési eredményként egyébként a:

 

http://sebessegteszt.telekom.hu/

 

oldalon mért értékeket fogadják el - a mérés végén egy kóddal hivatkozhatsz is az elvégzett tesztre egy bejelentés során.

Jól értem, hogy a probléma "csak" úgy másfél hónapja áll fent, azelőtt rendben jött a 20 Mbit...? Ezesetben nyilván valamilyen hálózati probléma okozhatja a hibajelenséget. Ha az eszköz - és a kábelcsere a végponton megvolt, akkor tovább kell keresni az okot, és nem szabad annyiban hagyni. Csak a szokásos csatornákat (1412, e-mail) tudom javasolni, és azt tudnám tanácsolni, hogy ragaszkodj a kivizsgáláshoz, jelezve, hogy az eddig jól működő szólgáltatásod 1,5 hónapja nem működik megfelelően, és ez a sorozatos bejelentések ellenére sem változott. Ha a vonal eddig bírta és hozta a 20 Mbit-et, akkor meg kell találni, hol van a gond a rendszerben.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szép Estét!

 

Telekomtol milyen eszközt kaptál az internethez ?

Üdv

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen, ha adsz privátba egy vezetékes telefonszámot szívesen meg nézem mekkora a maximálisan kiadható csomag.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szerintem felesleges kiadás lenne a dlink, mivel a telefonvonalak digitalizációja is folyamatosan halad előre, talán év végéig, jövőév elejéig meg is szűnhetnek akár, akkor pedig felejtheted azt is. A másik pedig, hogy az sem vdsl képes, és az is előfordulhat, hogy a 20-at is csak ezzel tudod megkapni, de ezt csak azután lehet biztosra megmondani, ha csináltál a dmt tool által mutatott vonali adatokról képernyőmentés képeket. (Nem tudom hogy a webes adminisztrációs felülete milyen vonali adatokat képes megmutatni, de ha tud, akkor dmt tool sem kell)

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv, BTZ !

Köszönöm szépen a segitséget! Figyelmetlen voltam, ill. nem kellően körültekintő. A restore defaultnál leragadtam és a submenükre már rá se néztem... 

Az ember mindenből tanul valamit. Mégegyszer köszönöm, hogy segitettél

pista

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Egyébként ugyebár az eszköz nem egy kimondott NAS, ha jól néztem a leírását, még akkor sem, ha támogatja a NAS témát valamennyire.
Egy dedikált NAS sem mindig hozza azt amit vársz tőle (részben tapasztalatból mondom).
A portok névleges sebességét nagyon kevés eszköz tudja kihajtani a valóságban.
Lehet ez a kütyü ennyit tud, mint amilyen értékeket kaptál.
A szolgáltatói eszközök általában célfeladatot látnak el, extra dolgokra érdemes saját eszközt venni (ez egy sima routerre is igaz lehet).

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

köszönöm szépen hogy végigvezettél ezen a problémán,meglátom,mit tehetek ezután.

Üdvözöllek: pista

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
3 minutes ago, Roli82 said:

Igazán nincs mit. Remélem műszaki akadálya nem lesz a váltásnak. :)

Szép napot. :)

Én is remélem! Mikor tavaly júliusban bekötötték azt mondták, hogy igazából menne az XL is, ha úgy van... remélem ez igaz, mert hát most úgy tűnik, hogy ÚGY VAN! :D 

Neked is szép napot! :)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

1 órája, TheDoctor írta:

Én is remélem! Mikor tavaly júliusban bekötötték azt mondták, hogy igazából menne az XL is, ha úgy van... remélem ez igaz, mert hát most úgy tűnik, hogy ÚGY VAN! :D 

Neked is szép napot! :)

Egy kicsit visszaolvasva láthatod hogy nekem is ez az 50/15-ös sebességem volt dsl-en, (de sajnos műszaki okok miatt kénytelen voltam visszaváltani 30/5-re) Az 50 mellé 15 megabitet kaptam feltöltésre, ami felment néha 16-ra is, nem a meghirdetett 5-öt. Optikások amúgy 25-öt kapnak, 30 letöltéshez pedig 20 feltöltést.

 A HGW mérései alapján te is meg tudod nézni, hogy mekkora a maximális elérhető sebesség a vonaladon. A link alatti hozzászólásban található kép alapján láthatod, hogy nálam ~ 75megbit letöltés és 29 megabit feltöltés is jöhetett volna, ha neked is hasonlóak az értékeid, akkor nem lesz gondod valószínűleg az 50 megabites csomag esetén.

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!

Végül az én ügyem is lezárult, telefonon az ügyfélszolgálattól megkaptam a helyes felhasználói azonosítót  (a levélben kiküldött nekem is rossz volt), és ahhoz új jelszót állított be az ügyintéző hölgy. a 1412-n a 4.2.3 menüpontokon keresztül gyorsan sikerült rendezni és utána a fórum tanácsai alapján (btz-nek köszönet) simán ment az átállítás.

Köszönöm a hasznos tanácsokat.

Csak egy érdekesség: amikor ezen a fórumon karácsony előtt először írtam a problémáról, ezzel egyidőben írtam a telekom ügyfélszolgálatnak is emailt - de arra eddig még semmilyen válasz nem jött. Szóval az emailes ügyfélszolgálat gyakorlatilag nem működik, a problémamegoldásra viszont a Fórum kiváló, és a 1412 telefon.

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most